Skocz do zawartości
stefek1991

Instalacja elektryczna

Polecane posty

klakier888    0

Witam

Miałem pogmatwaną instalacje ale ze schematem w końcu prawie doszedłem końca.

Mam tylko jeszcze takie oto problemy i bardzo was prosze o sugestie.

 

1. Gdy ustawie kluczyk w stacyjce w pozycje nr. 1 - wszystko jest w porzadku, oprócz tego, że zaświeca się NIEBIESKA kontrolka tzw. długich świateł, One się oczywiście wtedy nie świecą tylko postojowe.

2. Występuje też taka sytuacja, ze na pozycjach kluczyka nr. 2 i 3 jedno światło świeci mocniej, drugie słabiej, a konkretniej:

pozycja nr. 2, lewe świeci jakby się swieciło tylko swiatlo mijania, a prawe jakby sie swieciło drogowe, zmieniam na pozycje nr. 3 i następuje zamiana, prawie swieci jak drogowe, a lewe przygasa na mijania. Byc moze jakies przeciazenia? Choc nie sądze.

3. Jak wspominałem wyzej, w pozycji kluczyka nr. 1 swieci mi sie kontrolka swiatel drogowych, w pozycji nr. 3, kiedy te swiatla sa wlaczone, ta kontrolka się "jarzy", nie swieci tak jak powinna.

 

Kiedys jak bylem mlodszy prawdopodobnie byl problem ze zasniedziała byla instalacja, przyszedl jakis młokos i strasznie namieszał, niby wszystko działało, ale tylko chwile, i teraz po paru latach wziąłem się za to, i pomału pozmieniałem te kable prawie chyba dobrze, tylko dzieje się to co powyżej. Prosze was o sugestie co by zmienic, prosze o proste rady, w sensie nie jakies bardzo techniczne bo nie za dobry ze mnie elektryk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Źle podłączyłeś przewody w lampach,nie pod te wyjścia z żarówki co trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klakier888    0

To nic nie dało kolego.

Gdy przepiąłem kable to było tak: postojówki okej, mijania okej (już oba tak samo świecą), ale jak włączam drogowe to świeci tylko jedno, drugie nie świeci.

Wcześniej zanim ogarnąłem ten bałagan w instalacji to tez coś było nie tak, postojowe okej, mijania okej, ale szosowe jedno świeciło mocno, drugie słabiej, kolega mi mówił, ze może jakieś obniżenie energii. Nie wiem co może być nie tak.

 

2. Nie wiem jeszcze co z tą kontrolką świateł drogowych, zaświeca się na postojówkach a potem i na szosowych.

3. Da się wykręcić kontrolkę kierunkowskazów tą zieloną odpowiedzialną za "miganie" podczas włączonych kierunkowskazów? Bo albo coś nie tak, albo się żaróweczka spaliła, choć przed tymi moimi poprawkami świeciła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Kolega miał rację, to na pewno było obniżenie energii. A dokładnie to kosmici pobierają Ci moc z jednej lampy żeby naładować swój napęd antygrawitacyjny. A tak poważnie, to tam są tylko trzy przewody, więc sprawdź kilka razy czy masz dobrze podłączone. Jak się okaże, że jest ok, to miernik w rękę i bez problemu ustalisz miejsce spadku napięcia. Chociaż po tekście o obniżaniu energii raczej nie wróżę powodzenia w naprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DANDYS    16

miałbym pytanie gdzie podłaczyć najlepiej halogeny przód/tył  , koguta i wycieraczke .W skrzynce bezpieczników nie ma miejsca , tak myslałem żeby do akumulatora dać kabel i poprowadzić do nowej skrzynki bezpieczników , i zrobić mostek bo potrzebuje 4 wejscia na kable . Mogło by tak być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    262

nie ma problemu możesz sobie skrzynek z bezpiecznikami nawet 5 zamontować to w niczym nie przeszkadza tylko nie dawaj plusa bezpośrednio z akku tylko zrób bajpas przy stacyjce i nim zasil nowe bezpieczniki żeby napięcie szło na bezpieczniki dopiero po wsadzeniu kluczyka do stacyjki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tobago    6

Grzebałem ostatnio z zamiarem zrobienia kierunkowskazów bo gdzieś "uciekły". Dziwne rzeczy sie dzieją. Raz kierunki działają, jak włacze światła to kierunków brak albo robi sie na ciągniku choinka. Nie wiem czy to wina złego podłaczenia czy gdzies jest problem z masą a może wszystko na raz. Średnio się znam więc wymyśliłem że kupie całą wiązkę i rzucę instalację od nowa.
Bałem się że będa to nie wiadomo jakie pieniądze ale widzę że cała wiązka, ze stacyjką i innymi pierdołami to koszt ok 100zł.

http://allegro.pl/instalacja-wiazka-ursus-c360-c-360-polska-laczona-i5546440443.html

Pytanie tylko jaka jest róznica między tą na prądnice a alternator? Po prostu w tej z alternatorem omija regulator napięcia (ten koło zbiornika paliwa)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheMariko12    409

Witam

Pojawił się znów problem ze światłami w c-360.  Nie działały kierunki i światło stopu,  teraz znów to samo, gdzie szukać przyczyny i jak ją zwalczyć ?? Masa czy kable ? Wykluczam, żarówki bo wszystkie naraz nie spaliłby się .... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Żarówka H4 w rękę i do roboty. Chyba nie myślisz, że ktoś tutaj Ci powie gdzie masz szukać nie robiąc pomiarów w ciągniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Gdzieś masz przerwę w obwodzie i z kontrolką z żarówki  H4 lub podobnej mocy szukaj tej przerwy albo od strony zasilenia albo od strony odbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli żarówką, to od strony zasilania. A jeżeli podałby napięcie z zewnątrz, to szukać należy od strony odbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×