Przeszukaj forum

Pokazywanie wyników dla tagów 'hydraulika'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 225 wyników

  1. Halko, jutro chce uruchomić prase czy przewód nr 1 (głowny przepływ oleju) moze byc w tej samej sekcji gniazd co przewód nr 2 (podbieracz) ? Czy może należy go wpiąć w inne gniazdo? W instrukcji napisane, ze zle podlączenie grozi uszkodzieniem Pozdrawiam
  2. Witam. Kupiłem takowy ciagnik i będzie w nim kilka rzeczy do zrobienia ale nie wszystko na raz Zacznę od hydrauliki. Problem prawdopodobnie leży w tym bloku hydraulicznym z tyłu ciagnika czyli tam gdzie są wyjścia hydrauliki zewnętrznej i rozdzielacz od podnośnika. Nie zawsze ale głównie po rozgrzaniu oleju rozdzielacz zaczyna (bzyczeć) i silnik zaczyna ciężej pracować. Jeśli przełączę podnośnik na podnoszenie to mimo że jest podpięty agregat czy pług to silnik ma lżej po podniesieniu silnik znowu zmniejsza obroty czyli odwrotnie niz powinno być. W tym module przyłaczeniowym jest śruba do regulacji cisnienia i po wykręceniu jej problem znika ale i znika ciśnienie czyli podnośnik nie podnosi maszyn . Zauważyłem równiez że w czasie gdy jest ten problem to nie da sie ruszyć pokręteł od regulacji przepływu oleju hydrauliki zewnętrzej, kręcą sie dopiero po zgaszeniu ciagnika. Widać że ktoś juz grzebał w tych rozdzielaczach ale widocznie nic nie wygrzebał. Regenerował ktoś może te rozdzielacze? Podejrzewam że są po prostu zużyte albo rozregulowane. Olej ,filtry będę wymieniał na wiosne mimo że gościo mowił że w tym roku olej wymieniał i jest zalany Gulf 10w30 . Macie jakieś sugestie co do tego problemu?
  3. Panowie jak zrobic zeby podnosnik jak i hydraulika chodzila razem w 3512. Bo gdzies kiedys widzialem ze mozna przerobic inny rozdzielacz boczny węże i da sie to ogarnac. Czy ktos takiego cos robił???
  4. Siłownik hydrauliczny między kołami, plus łącznik/drążek fabryczny, w takim zestawieniu masywniej to wygląda i bezpieczniej 😄
  5. Witam jako,że mój stary rozdzielacz juz mocno przecieka, hałasuje, i puszcza mam zamiar zmienić go na taki:http://allegro.pl/rozdzielacz-hydrauliczny-40l-3-z-sekcja-plywajaca-i4076419476.html teraz takie pytanie: czy będzie pasował?,jak nie to jaki inny z sekcja plywajaca. W hydrauliczne nic nie zmieniane, Wywalony tylko ten regulator z pod siedzenia. Pozdrawiam
  6. Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
  7. Mam problem z zetorem a głownie z hydrauliką Podłączyłem ostatni do niego tura ale źle podłączyłem hydraulikę i ten przewód który idzie do dekla na dół podłączyłem pod pompę a ten co do pompy to pod dekiel.I wypchało mi chyba uszczelkę bo trochę kapie z pod niej.Następnie jak podłączyłem dobrze to tur nie ma siły nawet nie podnosi przodu ciągnika. Jak ruszę kiprem to przedtem zawsze jakby wyło a teraz nic.Wymieniłem olej i ten filtr z lewej strony . Jak waszym zdaniem poszła pompa czy coś innego ??? I jakie pompy były montowane oryginalnie ???
  8. Witam. Miałem słabe ciśnienie oleju, nawet agregatu 600 kg nie chciał podnieść, komorę od prasy zwijającej ledwo, ledwo. Zmierzyłem ciśnienie na złączu wyjścia hydraulicznego i wyszło na ciepłym poleju na pełnym gazie 1,3 MPa. Nie myśląc długo oddałem pompe hydrauliczną do regeneracji (tą, która zamocowana jest w deklu rozrządu silnika). Zamontowałem pompę i ciśnienie nie wiele się zwiększyło, bo do ok 1,5 MPa na rozgrzanym oleju. Jakoś podnosi ten agregat, ale tylko na pełnym gazie. Nie chce odrazu obwiniać źle zregenerowanej pompy. Co może być jeszcze nie tak? Słyszałem, że w skrzyni jest pompa, która odpowiedzialna jest za podanie oleju do głównej pompy. Czy to prawda? Dodam, że układ przed jak i po wymianie często się zapowietrza (musze luzować rurkę wysokiego ciśnienia przy pompie, dopóki nie popłynie olej. Co jeszcze może być nie tak? W czym szukać błędów?
  9. Wynalazek to nie jest ale udoskonalenie pomocne
  10. Witam, zakupilem jakis czas temu Case mx 135 rok 2000. Wszystko dzialalo bez zarzutow az do teraz. Padla mi hyraulika nie dziala nic a mam na mysli np: wspomaganie kierownicy, EHR, mowiac czystym jezykiem, Hydraulika zewnetrzna nie dziala dalem do regeneracji pompe tloczkowa i dalej nie ma zadnego efektu. Dostaje siwych wlosow od szukania przyczyny, moze ktos z Panstwa spotkal sie z takim problemem i moze mnie nakierowac jak usunac usterke. Dziekuje z gory ! Marek
  11. Witam wszystkich. Otoz po rozgrzaniu oleju w c 360 po podniesieniu np płóga pompa wyje jak wściekła. Jak podniesie na maksa i delikatnie opuszczę to odrazu po 10 sekundach opusci i od nowa wyje. Oznaka że kończy pompa żywot czy może coś z rozdzielaczem? Dodam również że słabiej podnosi rowniez na rozgrzanym.
  12. Witam na jakiej zasadzie jest włączanie na tym przykładzie ze zdjęcia z załącznika ? Silnik musi być na chodzie czy może być zgaszony ?
  13. Witam wszystkich i proszę o pomoc. Mam Fendt 714 2000r favorit vario. Problem jest następujący: Wyświetlają mi się dwa błędy. 1) 9.1.D0 ikona przedni tuz. Wymieniłem przedni włącznik i nic nie pomogło oraz nie działa obsługa z wewnątrz przedniego tuza , zero reakcji nie działa ani pokrętło ani przełącznik ani przyciski zewnętrzne. Wygląda jakby był całkowicie nieaktywny. Jak skasuje błąd to po ponownym uruchomieniu znowu wraca błąd. 2). A.1. F0 - wyświetla ikonkę z siłownikiem i znak wykrzyknik. Problem leży w niedziałających szybkozłączach z tyłu. Po odpaleniu ciągnika i wciśnięciu przycisku odblokowania szybkozłączy odrazu wywala ten błąd i zero reakcji. Stało się to przy oraniu pługiem obrotowym. Posprawdzałem wszystkie bezpieczniki oraz mini bezpieczniki w słubku. Wyczyściłem styki w e-boxie . Od czasu jak rano odpalam wywala kilka innych błędów jakby coś niestykało i zaraz gasną - resorowanie, tryb awaryjny, itp. Proszę o pomoc i rady. Tel. 791777850
  14. Witam wszystkich forumowiczów, pojawił się problem z podnosnikiiem w t25, żeby podnieść coś cieższego trzeba mocno gazowac i trzymać dźwignię rozdzielacza w górze. W czym może tkwić problem? O czego zacząć szukać czy wina leży po stronie pompy czy rozdzielacza.
  15. W moim bobcacie wolno działa hydraulika , tzn podnoszenie opuszczenie iTP . Jak podnoszę w górę to z taki przewami jakby podnosił czy to na pusto czy z czymś. Jak po robie coś to olej jakby taki z bąbelkami powietrza był . Czy taki olej to norma ? A może pompa powoli juz kaput ?
  16. Witam wszystkich . Mam u siebie problem z hydrauliką w mf i gdy skręce kierownice do oporu zapalają sie kontrolki od zapchany filtrów. Filtry wymienione na nowe. Na wyjściu z tył mam raz 150 bar raz 180 tak jakby szaleje. I dodam że jak mam np 180 i skręce kierownice do oporu to ciśnienie momentalnie spada do 80 bar. W czym może leżeć przyczyna ?? Z góry wszystkim wielkie Dzięki
  17. witam! Mam problem,podczas podnoszenia np pluga Gassner 3 skibowego obrotowego waga jakies +/- 600kg ,podnosnik podbija i sam opuszcza ,mialem straszne problemy ustawic plug w jednej pozycji ,bo sam sie zaglebial,przez co orka nie wygladala idealnie.Wczesniej nie bylo tego problemu. co bylo zrobione. Olej w normie wymieniony rok temu filtry tez 2x ze wzgledu na opilki w ukladzie pompa roczna rexrotha. Czy mozliwe ze rozdzielacz sie rozczelnil lub silownik puszcza? Czy rozdzielacz moze uszczelnic zwykly mechanik od traktorow czy potrzeba tu firmy zajmujacej sie hydraulika silowa? pozdrawiam i dzieki z gory za pomoc. Ps. zaznacze tylko ze na turze tego typu problemy nie wystepuja a jest sterowany przez rozdzielacz.
  18. Witam posiadam MF135 ma on jedno wyjscie hydrauliczne wychodzace z miejsca zaznaczonego na zdjeciu. Wiadomo w tym ciagniku hydraulika zewnetrzna dziala wraz z podnosnikiem , w zwiazku z tym zakupilem zawor rozdzielacza pod siedzenie. Pytanie jak polaczyc przewody bym mial dwa gniazda do sterowania platformy( rozdzielacz na platformie).czy potrzebne bedzie kupno drugiego rozdzielacza jak w przypadku np. 255 tego po lewej stronie? Wydaje mi sie ze nie skoro mam juz na platformie.
  19. Witam. Jak podłączyć hydraulike tura quicke q76 do deutz fahr 4.70?
  20. Witam Zakupiłem Koparkę budowlaną Białoruś i mam problem. Podczas kopania, po kilku cyklach pracy osprzętem koparkowym, wywala uszczelkę pod główną pompą, która znajduje się od strony zbiornika oleju. Czy ktoś się spotkał z takim problemem, bądź ma pomysł co może być powodem? Pozdrawiam Andrzej
  21. Szanowi Państwo, mój problem jest następujący. W ładowarce Weidemann 5006 na ktorej pracuje pojawił się z pozoru błahy problem. Pękł przewód hydrauliczny ulokowany pod ramieniem ładowarki. Aby go wymienić muszę podnieść jak najwyzej to ramię, niestety cały olej uciekł gdy resztką sił dojechałem do warsztatu. Próbowałem podnieść to ramię za pomocą lewarka jednak gdy nim pompuję podnosi się wraz z całą ładowarką, wszystko jest zblokowane w jednej pozycji. Czy jest możliwość jakoś odblokować to ramię? Niestety nie posiadam instrukcji a w internecie po Polsku nic nie ma. Pozdrawiam.
  22. Witam. Potrzebuje momocy. A więc w t25 mam problem z hydraulika. Nie chce podnosić. Trzeba mu naprawdę tepnac gazu żeby zacza podnosić.. Już sam nie wiem co jej sprawdzałem zaworki i dalej to samo.. może ktoś miał taki przypadek..
  23. Witam wszystkich, mam problem z hydrauliką w deutzu, zaczeło mi coś cykac pod kabina i teraz po około 5 min od uruchomienia silnika zaczyna przerywać hydraulika. Dodatkowo muszę wszystko uszczelniać bo co chwilę nowy wyciek na rurkach pod kabina . Stan oleju jest a nie stety hydraulika przerywa, proszę o pomoc
  24. Witam. Mam pytanie, mianowicie chciałbym dowiedzieć się jak podłaczyć ładowacz bezpośrednio pod pompę tak aby nie blokować tylnych wyjść?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj