Przeszukaj forum

Pokazywanie wyników dla tagów 'hydraulika'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 220 wyników

  1. Proszę krótką poradę na temat jak wymontować pompę hydrauliki w 675 DT. Muszę to zrobić gdyż spod jednego górnego króćca wycieka olej, chciałbym to uszczelnić, ale pompa wtryskowa uniemożliwia odkręcenie tego króćca.
  2. Witam. Kupiłem takowy ciagnik i będzie w nim kilka rzeczy do zrobienia ale nie wszystko na raz Zacznę od hydrauliki. Problem prawdopodobnie leży w tym bloku hydraulicznym z tyłu ciagnika czyli tam gdzie są wyjścia hydrauliki zewnętrznej i rozdzielacz od podnośnika. Nie zawsze ale głównie po rozgrzaniu oleju rozdzielacz zaczyna (bzyczeć) i silnik zaczyna ciężej pracować. Jeśli przełączę podnośnik na podnoszenie to mimo że jest podpięty agregat czy pług to silnik ma lżej po podniesieniu silnik znowu zmniejsza obroty czyli odwrotnie niz powinno być. W tym module przyłaczeniowym jest śruba do regulacji cisnienia i po wykręceniu jej problem znika ale i znika ciśnienie czyli podnośnik nie podnosi maszyn . Zauważyłem równiez że w czasie gdy jest ten problem to nie da sie ruszyć pokręteł od regulacji przepływu oleju hydrauliki zewnętrzej, kręcą sie dopiero po zgaszeniu ciagnika. Widać że ktoś juz grzebał w tych rozdzielaczach ale widocznie nic nie wygrzebał. Regenerował ktoś może te rozdzielacze? Podejrzewam że są po prostu zużyte albo rozregulowane. Olej ,filtry będę wymieniał na wiosne mimo że gościo mowił że w tym roku olej wymieniał i jest zalany Gulf 10w30 . Macie jakieś sugestie co do tego problemu?
  3. Witam. Po rozgrzaniu oleju hydraulika staje się nie wydolna nawet że skręcaniem jest problem. Nie wiem czy to wina pompy czy jakiegoś zaworu przelewowego czy jak. Dodam tylko że mam wpięty elektrozawór w hydraulikę otwierania rury jako dodatkowa sekcja wysuwania motowideł. Tu moje pytanie czy zmiana pojemnośći układu hydraulicznego ma na to wpływ? Raczej nie . No jest kwestia tego zaworu czy co tam jest że gotuje olej. Proszę o sugestie gdzie go szukać czy może pompa bo widać że nie ruszają. Na forum ciężko znaleźć temat poruszający mój problem więc nie jest typową usterką.
  4. Witam. Wiem, że tematów na temat hydrauliki zewnętrznej w tych ciągnikach jest już wiele ale nigdzie nie mogę doczytać na temat mojego problemu. Występuje tutaj typowy problem z nieszczęsnym zaworem pod siedzeniem (albo podnośnik albo hydraulika). Rozrysowałem sobie schemat podłączenia rozdzielaczy w moim sadowniku. Rozdzielacz oznaczony numerem 1 będzie obsługiwał tylko przód + jedno wyjście wolne na ewentualny świder przenoszony, niezaczepiany. Rozdzielacz numer 2 będzie obsługiwał podnośnik i sekcje tylne. I tu pojawia się mój problem a zarazem pytanie. Jak widać na rysunku zaznaczyłem na czerwono sekcje, która będzie obsługiwała platformę sadowniczą MCMS która posiada własny rozdzielacz do regulacji wysokości. Poprowadziłem zasilanie do tej sekcji z wyjścia N drugiego rozdzielacza, żeby można było samodzielnie podnosić się na platformie. Na ten moment muszę najpierw wcisnąć dźwignię w ciągniku a dopiero później na platformie W momencie kiedy mam kierowce jeszcze można z tym pracować (choć wciąż denerwuje), problem pojawia się natomiast kiedy pracuje sam, gdyż ciężko jest nacisnąć dwie dźwignie jednocześnie I tu pytanie czy takie podłączenie jest poprawne i czy zda egzamin. Proszę o pomoc, każda konstruktywna krytyka mile widziana
  5. Witamsprzedam rozdzielacz Nimco Controls 2s-4550-2st stosowany w markowych ładowaczach czołowych cena: 850złMożliwość wysyłki lub odbiór własny. Kontakt na priv
  6. Chciałby przybliżyć problem który dziś zaobserwowałem w mojej Proximie, a mianowicie: Od jesieni nie używałem jednej pary hydrauliki, latem trzeba było dobrze szarpnąć dźwignie żeby wybić z pozycji pływającej, trochę wd pomogło, później używałem drugiej pary hydrauliki aż dziś zbyt krótki przewód hydrauliki w beczkowozie zmusił mnie do użycia tamtej pary wyjść i tu zdziwienie tamta para pracuje bez żadnych oporów, żadna zapadka nie łapie ( a latem łapała na każdej pozycji) nawet pozycja pływająca nie trzyma, mi osobiście nie przeszkadza to ale pozycja pływająca czasem się przydaje, i tu rodzi się pytanie co może być przyczyną takiej sytuacji? czy winę może ponosić rozdzielacz?
  7. Witam. Mam problem ze swoimi Bizonem. Gdy jest zimny jest ok. Ładnie podnosi na niskim obrotach i wszystko śmiga. Jak się zagrzeje zaczynają się problemy, czyli słabo podnosi to jedno, ale najgorsze że jak heder tak w połowie jest to gdy chce podnieśc to najpierw jakies 30cm albo wiecej opuści dopieroiągnie w góre : / Miał ktoś z tym już doczynienia?
  8. Witm Mam problem z hdrauliką w 110-54 objawia się to tak że przez pół dnia orki wszystko działa dobrze a po kilku godzinach jakby ciśnienie spadało, podnośnik powoli podnosi, płóg obraca się powoli jakby stracił moc. Na kolejny dzien jest tak samo. Wczytywałem się w różne psty ale zazwyczaj są to podobne poblemy raczej po jakimś remoncie. Pozdrawiam
  9. witam, ile oleju mieści się w ukłądzie hydraulicznym ładowarki jc 525_58 1996 rok? i jaki tam może być olej wlany i z jakimi można go mieszać? pozdrawiam
  10. Zapraszam na film , chetnie odpowiem na pytania
  11. Witam. Dziś podczas orki po dłuższej pracy podnośnik zaczął mieć problemy z unoszeniem. Na koniec, gdy już robiłem poprzyczniak ledwie co już poradził pług 3 skibowy ( likwidacja ugoru na górach, żeby później nie było dlaczego tylko 3 skiby ). Zauważyłem również że jak już na koniec chciałem podnieść to tak jak by podnośnik próbował unieść ( tak jak by unosił lekko i opuszczał ). Olej jest, stan się zgadza. Co może być tego powodem ? Dodam że pompa była wymieniana rok temu. Z góry dziękuję, pozdrawiam.
  12. Jestem świeżym właścicielem prasy claas variant 360rc i niepokoi mnie wysoka temperatura elektro-zaworów(zaznaczonych na zdjęciu). Z tego co ustaliłem po wężach zawory te są odpowiedzialne za utrzymywanie ciśnienia na nożach. W zależności czy noże są wyłączone albo włączone grzeje się górny lub dolny zawór. Temperatura jest tak wysoko że nie da się dotknąć zaworu ręką. Jest to normalne??? Proszę o jakieś sugestie.
  13. Witam wszystkich bardzo serdecznie. Jest to mój pierwszy post na tym forum. Zakupiłem w ostatnim czasie pług Lemken Opal 90 w wersji 2 + pług posiada obrót na jeden wąż. Jak testowaliśmy go u faceta od którego go kupiłem to obrót działał prawidłowo. Po podpięciu pługa do mojej sędziwej c360 brak jest obrotu - tzn. siłownik próbuje dopchać pług do ogranicznika a nie cofa go aby umożliwić obrót pługa. Moje pytanie jest takie czy po demontażu węża i rurek przy siłowniku powinien on się swobodnie schować czy musi być ciśnienie do schowania. Zdemontowałem cały osprzęt siłownika i siłownik jest w pozycji całkowicie wysuniętej. Sprężyny powrotu są napiętę na max-a nie jestem w stanie ich zdemontować ani nie jestem w stanie wsunąć tłoczyska. czy ktoś kto ma ten siłownik w lemkenie jest w stanie go wsunąć po odprężeniu oleju.
  14. Witam. Posiadam do sprzedania Lekki kultywator z wałkami strunowymi o szerokości roboczej 4m , hydraulicznie składany , bardzo dobrze równa i uprawia pole , 3100 zł. Cena do negocjacjii Więcej informacji proszę dzwonić .
  15. Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. Do rzeczy. Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem? Z góry dziękuje za pomoc. Pozdrawiam Rafał.
  16. Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach: I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to. Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej. Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
  17. Witam na jakiej zasadzie jest włączanie na tym przykładzie ze zdjęcia z załącznika ? Silnik musi być na chodzie czy może być zgaszony ?
  18. Witam. Posiadam Fenda 916 Vario i mam problem z hydraulika, mianowicie nie działają sekwencje z joystika(czerwona i zielona) oraz nie wyświetlają sie one na monitorze.Żółta i niebieska działa. Z gory dziękuję za pomoc.
  19. Witam wszystkich i proszę o pomoc. Mam Fendt 714 2000r favorit vario. Problem jest następujący: Wyświetlają mi się dwa błędy. 1) 9.1.D0 ikona przedni tuz. Wymieniłem przedni włącznik i nic nie pomogło oraz nie działa obsługa z wewnątrz przedniego tuza , zero reakcji nie działa ani pokrętło ani przełącznik ani przyciski zewnętrzne. Wygląda jakby był całkowicie nieaktywny. Jak skasuje błąd to po ponownym uruchomieniu znowu wraca błąd. 2). A.1. F0 - wyświetla ikonkę z siłownikiem i znak wykrzyknik. Problem leży w niedziałających szybkozłączach z tyłu. Po odpaleniu ciągnika i wciśnięciu przycisku odblokowania szybkozłączy odrazu wywala ten błąd i zero reakcji. Stało się to przy oraniu pługiem obrotowym. Posprawdzałem wszystkie bezpieczniki oraz mini bezpieczniki w słubku. Wyczyściłem styki w e-boxie . Od czasu jak rano odpalam wywala kilka innych błędów jakby coś niestykało i zaraz gasną - resorowanie, tryb awaryjny, itp. Proszę o pomoc i rady. Tel. 791777850
  20. Witam całe forum i użytkowników. Z moim Massey'em stał się taki problem. Orałem nim w polu w 5 skibach obrotowych. Z każdym to podnoszeniem pługu miał jakby coraz ciężej go podnosić lecz podnosił z taką samą szybkością. Na wolnych obrotach zaczęły z tyłu ciągnika dochodzić dziwne dźwięki: takie jakby jęczenie, że coś go boli no ale nadal robiłem. Dojechałem do końca pola uniosłem pług i zacząłem go obracać i pług stanął a w Massey'u rozłączyło całą hydraulikę. Zginęły wszystkie biegi, półbiegi, napędy, przestała działać kierownica. Szybko zgasiłem i zapaliłem na nowo. Zapalił się trójkąt na czerwono oraz żarzy się kontrolka nr.9 "Niskie ciśnienie obiegu oleju". Ciągnik po gaszeniu gasł tak powoli i słychać było jakby w środku coś tak strasznie powoli się zatrzymywało w nim te wszystkie wałki i tak dalej. Po nocy na podwórzu zapaliłem go na nowo i od razu w ciągniku nie ma nic. Zapala się trójkąt, kontrolka nr.9 i za 2 sekundy gaśnie to wszystko i jest pusty wyświetlacz, nic się nie świeci. Po wciśnięciu sprzęgła dzieje się to samo. Na 2 sekundy zapala się trójkąt i nr.9 i za chwilę wyłącza się. Ostatnio problem był z półbiegami, działo się to co wyżej ale chodziło wspomaganie i hydraulika a brakowało półbiegów. Przyjechali jacyś mechanicy zabrali moduł pod schodami do naprawy, przyjechali podłączyli okazało się, że nic to nie dało i jakieś kabelki poprowadzili pod ciągnikiem ale od czego to nie wiem bo nie chcieli powiedzieć. Ciągnik chodził dobrze dopóki nie poszedł na pole. Najpierw w rozrzutniku zaczął sam się wyłączać WOM a teraz to. Nie mam sił na ten ciągnik i już nigdy więcej Massey'a ale w polu trzeba dokończyć. Ma ktoś jakieś rady, pomoce? Za wszystkie sugestie będę niezmiernie wdzięczny! Pozdrawiam, Piotr
  21. Witam Zakupiłem Koparkę budowlaną Białoruś i mam problem. Podczas kopania, po kilku cyklach pracy osprzętem koparkowym, wywala uszczelkę pod główną pompą, która znajduje się od strony zbiornika oleju. Czy ktoś się spotkał z takim problemem, bądź ma pomysł co może być powodem? Pozdrawiam Andrzej
  22. Witam posiadam MF135 ma on jedno wyjscie hydrauliczne wychodzace z miejsca zaznaczonego na zdjeciu. Wiadomo w tym ciagniku hydraulika zewnetrzna dziala wraz z podnosnikiem , w zwiazku z tym zakupilem zawor rozdzielacza pod siedzenie. Pytanie jak polaczyc przewody bym mial dwa gniazda do sterowania platformy( rozdzielacz na platformie).czy potrzebne bedzie kupno drugiego rozdzielacza jak w przypadku np. 255 tego po lewej stronie? Wydaje mi sie ze nie skoro mam juz na platformie.
  23. W moim bobcacie wolno działa hydraulika , tzn podnoszenie opuszczenie iTP . Jak podnoszę w górę to z taki przewami jakby podnosił czy to na pusto czy z czymś. Jak po robie coś to olej jakby taki z bąbelkami powietrza był . Czy taki olej to norma ? A może pompa powoli juz kaput ?
  24. witam! Mam problem,podczas podnoszenia np pluga Gassner 3 skibowego obrotowego waga jakies +/- 600kg ,podnosnik podbija i sam opuszcza ,mialem straszne problemy ustawic plug w jednej pozycji ,bo sam sie zaglebial,przez co orka nie wygladala idealnie.Wczesniej nie bylo tego problemu. co bylo zrobione. Olej w normie wymieniony rok temu filtry tez 2x ze wzgledu na opilki w ukladzie pompa roczna rexrotha. Czy mozliwe ze rozdzielacz sie rozczelnil lub silownik puszcza? Czy rozdzielacz moze uszczelnic zwykly mechanik od traktorow czy potrzeba tu firmy zajmujacej sie hydraulika silowa? pozdrawiam i dzieki z gory za pomoc. Ps. zaznacze tylko ze na turze tego typu problemy nie wystepuja a jest sterowany przez rozdzielacz.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj