Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'jcb'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania

Znaleziono 76 wyników

  1. Primula94

    Żniwa 2018

  2. Panowie i panie! Mam problem z ładowarką. Po odpaleniu wszystko działa jak należy, silnik normalnie łapie temperaturę a po włączeniu jakiegokolwiek odbiornika prądu tj. świateł bądź dmuchawy wskaźnik temperatury idzie na Max i piszczy tak jakby się gotowało. Po wyłączeniu wszystko wraca do normy. Wymieniony został czujnik temperatury ale to nic nie dało. Serwis twierdzi że do wymiany jest jakiś komp albo tablica wskaźników za około 3000zl ale jakoś sceptycznie podchodzę do ich diagnozy. Ktoś ma jakiś pomysł?
  3. RyszardOchdzki

    JCB 531-70

    Ładowarke oceniam bardzo pozytywnie. Po kilku dniach pracy mogę stwierdzić, że w normalnych warunkach pracy (w miarę sucho, bez wjeżdżania po mosty w wodę) nie pali dużo (jak dla mnie to duża zaleta). Skrzynia PS chodzi bardzo płynnie, zmienia biegi równie płynnie. Duża siła uciągu, trzy tryby ustawienia kół (psi chód, skrętne tylko przednie koła, obie pary kół skrętne) przez co jest bardzo zwinna. Jedna z wad, które zaobserowowałem dotychczas to brak podpór.
  4. Nowak5425

    Jcb CX

    odprowadzamy wodę
  5. Witam. Niedawno kupiłem ciągnik Jcb Fastrac 3185, jednak poprzedni właściciel nie był zbytnio zorientowany na temat podnośnika. Czy ktoś z forumowiczów orientuje się jak odblokować czy pobudzić ehr po odpaleniu ciągnika? Podnoszenie czy opuszczanie ramion tylnego tuza działa przyciskiem na górze po prawej stronie, natomiast pokrętłem już nie. Druga sprawa jest taka że przy zapalonym silniku mruga dioda serwisowa. świeci w sekwencji 3 - 1 i 3 - 2. Wie ktoś co oznaczają te błędy? Może to one są przyczyną nie działającego pokrętła od podnośnika... Proszę o odpowiedź. Pozdrawiam.
  6. czemu gdy przekręcę kluczyk to nie piszczy. co może być przyczyną nie działającego zegara od poziomu paliwa . czy ktoś wie gdzie znajduje cie czujnik od przeciążenia? Z góry dzięki.
  7. rolniklodzkie

    jcb 520.40

    Wie ktos moze czy da sie w tej ladowarce podregulowac samopoziomowanie poniewaz przy podnoszeniu ramienia nierowno poziomuje tz jezeli ramie jest opuszczone I widly sa w poziomie to gdy podniose do gory ramie to widly sa juz ok 10 cm ponizej poziomu
  8. johniy861

    JCB 540-70

    witam, wie może ktoś gdzie znajduje się albo czy w ogóle jest w ładowarce jcb model 540-70 na hydrostacie odpowietrzenie/ odma skrzyni biegów?
  9. Łukaszfarmer

    Zasypywanie siewnika

    scenariusz jak co roku, cały tydzień na usługach a u siebie w niedzielę
  10. akaku

    JCB 2135

  11. Konrad2510

    JCB

    Siew buraka zakonczony☺
  12. RolHub22

    JCB 155-65

    JCB z cyrku.
  13. RolHub22

    JCB 155-65

    JCB z cyrku.
  14. nht6030

    JCB 526-56

    Azoty na łąki :)
  15. akaku

    JCB Fastrac 2135

    :)
  16. ŻBKIU1999

    JCB 531 70-Opinie

    Ładowarka teleskopowa JCB 531/ 70 . Prosiłbym o opinie użytkowników i jak z awaryjnością tych maszyn
  17. Łukaszfarmer

    JCB

    Póki co brak funduszy na maszynę z salonu ale mam nadzieję że ta mi trochę posłuży
  18. karol3320

    JCB 520-40

    Niezastąpiona maszynka :)
  19. kamieniak89

    Jcb 531 70 Agri

    Usuwanie obornika
  20. Pablo77

    JCB

    Na fali
  21. Daniel89

    JCB 435S

    Obornik
  22. Daniel89

    JCB 435S

  23. Witam użytkownikow, mam takie pytanko mianowicie czy w ładowarce teleskopowej jcb 526s z 1999 roku jest w jakis sposób rozłączany napęd jednej osi ? Mam na oku taką ładowarkę i sprzedawca powiedział że ogólnie caly czas jest rozłączony i ciągnie jedna oś a w momencie poślizgu kol tej osi załącza sie druga. Jechalem nią po drodze i faktycznie nie slychac "wycia" podczas jazdy tak jak to jest z załączonym napedem. Wie ktos na 100% jak to jest ? Pozdrawiam.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.