Przeszukaj forum

Pokazywanie wyników dla tagów '916'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 4 wyniki

  1. Witam, posiadam Fendta 924 Vario z 2000r, potrzebowałbym do niego instrukcje obsługi, katalogi czesci, katalogi napraw, kody błedów itp. Posiada ktoś takie rzeczy lub wie kto takie ma? Pozdrawiam!
  2. Witam! Panie i Panowie mam problem z miniładowarką. 2 lata temu kupiłem ją od handlarza i teraz zaczęła się sypać... Mianowicie padła pompa hydrauliczna, ukręciła się półoś napędowa i zmieliło ząbki w piaście koła. Problem w tym że nie mogę znaleźć części do niej. W modelu 916-917 jest wał napędowy przekazujący napęd z jednej osi na drugą, u mnie są tylko hydromotory tak jak w modelu 912 - 914 oraz wogóle inny kształt półosi napędowych względem modelu 916 a 912. Moje pytania są następujące: - czy ktoś posiada katalog części do modelu 912? Na stronie weidemann niestety są tylko katalogi do modelu 915, 916 i 917, - różnice między wersjami d/m, a d/p bo z tego co zauważyłem wersje d/m posiadają rozdzielacz za kierownicą a d/p z prawej strony przy kierowcy, - jaki rodzaj pompy hydraulicznej posiadały tego typu maszyny mianowicie czy były to tylko pompy zębate podwójne czy pompa tlokowa i zębata? Znalazłem pompę hydrauliczną na stronie hylmetu tylko nie wiem czy jest to pompa jedynie do obsługi hydrauliki czy też napędu Link :http://hs.hylmet.pl/pompa-podwojna-do-ladowarki-weidemann-912-916-917-1202dr-1302dm-1502dr-p-297.html Bardzo proszę o pomoc Pozdrawiam
  3. Witam. Posiadam Fenda 916 Vario i mam problem z hydraulika, mianowicie nie działają sekwencje z joystika(czerwona i zielona) oraz nie wyświetlają sie one na monitorze.Żółta i niebieska działa. Z gory dziękuję za pomoc.
  4. Witam, mam problem z ładowaniem jednego akumulatora. Mianowicie w jednym pokazuje 14.4V, a w drugim 12.3V. Cały czas świeci się kontrolka ładowania na pulpicie i lekko przygasa jak dodaje gazu. Przy jednym i drugim alternatorze pomiar daje wynik 14.4V. Co może być przyczyną?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj Anuluj