Przeszukaj forum

Pokazywanie wyników dla tagów 'ares'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 464 wyników

  1. witajcie , mam problem na zimnym silniku pali sie kontrolka od hydrauliki przeplywo nie ta od filtrow tylko co dokladnie oznacza wyciek z ukladu czy slaby przeplyw, dokladnie kontrolka oznaczona nr 7 pali sie tylko jak jest zimna
  2. witam. mam problem z brakiem świateł w ciągniku. bezpieczniki sprawne. cała elektryka w ciągniku działa półbiegi podnośnik kierunki itd. co może być przyczyną?
  3. Witam posiadam Renault Ares 836 a mój problem wygląda następująco. Podczas gdy skrece kierownica i próbuje ruszyć zapala się katrolka niskiego ciśnienia oleju w skrzyni i ciągnik staje. Dzieje się też tak podczas jazdy. Ciśnienia wszystkie pomierzone i są w normie. Wymieniona pompa hydrauliczna ta za prawym kołem oraz orbitrol. Mechanicy już nie mają pomysłów. Dodam jeszcze że gdy pompuje hydraulika na wyjście zewnętrzne to problem ginie. Ciągnik też po rozgrzaniu zaczyna wyć w okolicach skrzyni. Jakieś pomysły?
  4. Witam, Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
  5. Witam. Otóż w mojej renowce nie ma prądu w górnym panelu (tam gdzie radio) , nie ma podświetlenia zegara, przycisków halogenów . Dodam ze już wcześniej miałem problem gdyż do radia zamiast 12 v dochodziło 6v i radio podczas pracy wyłączało się. Teraz w ogóle nic tam nie działa. Światła tylne , stop, kierunki działają. Czy ma ktoś pomysł co to może być ? Sprawdziłem przekaźniki i wszystkie dzialaja
  6. Trochę popadało to i bez kurzu się odbyło 🙂

    © Mati2812820

  7. Proszę o pomoc, dziś planuje wymienić olej w skrzyni ale nie jestem w 100% pewien gdzie znajduje się spust. Zdjęcia w załącznikach ,
  8. Pierwsze hektary poległy;) Trawa siana w lipcu 2018
  9. Na ilość słomy w tym roku nie można narzekać ze zbóż ozimych. Z jarych porażka

    © Mati2812820

  10. Witam mam problem z włączeniem tylnego womu w claasie aresie 657atz . Przy włączeniu pokrętłem nastepuje zgrzyt i po kilku próbach dopiero załącza się wałek, co może być przyczyną ? A także jest problem z hydrauliką tzn przy rozgrzanym oleju jednocześnie nie można kręcić kierownica i np podnosić tylnego tuza lub obracać pługa, na zimnym oleju nie ma tego problemu .Z góry dziękuję
  11. Witam, potrzebuję instrukcji napraw claas ares 816 po polsku. Czy może ktoś tako posiada?
  12. Tak jak w temacie poszukuję siedzenia pasażera do Areski 626, podejrzewam że jest ono taki samo jak we wszystkich Areskach. Może ktoś posiada albo zna kogoś kto posiada takie części na przykład z rozbiórki.
  13. Sianokosy na półmetku. Pogoda dopisuje 😉

    © Mati2812820

  14. giziulek

    Renault Ares 715

  15. Który ciągnik byście polecili który byłby lepszy do pracy z ładowaczem ewentualnie jakiś inny z szustką wolnossącą i rewersem elektrohydraulicznym
  16. Proszę o opinie najlepiej posiadaczy tego modelu ciągnika jak wychodzi w spalaniu jak z awaryjnością?
  17. Michal673

    Ares 620+Armasz+Agromasz

    Zdjęcie z 27 marca.
  18. Tomencki184

    Renault Ares 620 Rz

    .
  19. Witam, mam problem z moją renią, otóż po zapaleniu ciągnik działa prawidłowo ale po około 20-30 minutach pracy przestają działać półbiegi, żółw-zając, wom oraz blokada mostu, działa tylko przedni napęd. Skrzynia blokuje się na zółwiu lub zającu - zależy na którym zakresie akurat jadę a półbiegi przełanczają się same na 1lub4 (czasami na 2lub3 ale zdecydowanie rzadziej). Komputer (autotronic 2) właśnie odebrałem z naprawy - podobno na 100%sprawny, filtry nowe, olej jest ok zawór trójdrożny rozebrany wyczyszczony i złożony . Ma ktoś jakiś pomysł co może być przyczyną lub co jeszcze sprawdzic?
  20. mikolaj90

    Kws Umberto

    Zabieg na płatka
  21. klikuu

    Claas Ares 836 RZ

    Przyszedł czas na większego byczka 😉
  22. kupię klamkę drzwi lub samą wkładkę zamka do claas ares pozdro
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj