michalkowalski115

Members
  • Ilość treści

    63
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O michalkowalski115

  • Ranga
    Użytkownik

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam. Chciałbym sprawdzić w moim aresie luzy zaworowe, tylko nie mogę nigdzie znaleźć ile powinny wynosić dla tego modelu, oraz w jakiej kolejności sie je ustawia? Pozdrawiam
  2. Witam. Zabrałem się za wentylator i radio w moim Aresie bo nie działało. Okazało się że przy wentylatorze był naderwany kabel a przy radiu luźne kable w kostce. Po złożeniu wszystkiego i próbie odpalenia ciągnika zanika zasilanie, dopiero odpięcie akumulatora i ponowne jego podłączenie przywraca zasilanie, podobnie jest w przypadku gdy włączam halogeny. Czy ktoś się spotkał z czymś podobnym? Proszę o rady Pozdrawiam
  3. Dziekuję za rady, wymieniłem przekaźnik ten prawym górnym rogu pierwszy, oraz pod dachem, gdzie jest ten kabel masowy, był on naderwany, naprawiłem to, wyczyściłem i wszystko elegancko działa :) Jeszcze mam problem z wentylatorem gdyż w ogóle się nie włącza, bezpieczniki są dobre, przekaźniki też, żadnych przerwań nie zauważyłem, wyciągnałem wentylator i na krótko działa. Dodam że w tej kostce do której podłącza się wentylator w czerwonym kablu nie ma zasilania, masa jest oraz w jednym cienkim kabelku jest 12V, ma ktoś może pomysł co jest nie tak? (Może wydać się to dziwne że tyle problemów z elektryką ale jest to spowodowane zeszłoroczną nawałnicą, ciągnik mocno wtedy ucierpiał i teraz pomału samemu chce ogarnąć tą elektrykę)
  4. Jeszcze zauważyłem ze gdy mam te wszystkie trzy kostki podłączone do skrzynki z bezpiecznikami to nie działa wyświetlacz od ehr jak odlacze kostkę od kontrolek świateł itp to ekran się zapala
  5. Przepraszam ze po takim czasie odpisuje ale dopiero skończyłem orkę i w końcu mogłem się zabrać za ciągnik. Z bezpiecznikami jest wszystko ok , posprawdzałem, przekaźniki tez sprawdziłem i działają. Zdjąłem dach żeby dojac do kabli. Posprawdzałem miernikiem tam u góry i jedyne co to idzie prąd do przednich halogenów oraz do koguta po lewej stronie. Może to być wina sterownika ? Dodam ze polbiegi działają ehr tez
  6. Dzięki jutro z rana sprawdzę, czy wiesz może ilu amperowy powinien być ten bezpiecznik ?
  7. Witam. Otóż w mojej renowce nie ma prądu w górnym panelu (tam gdzie radio) , nie ma podświetlenia zegara, przycisków halogenów . Dodam ze już wcześniej miałem problem gdyż do radia zamiast 12 v dochodziło 6v i radio podczas pracy wyłączało się. Teraz w ogóle nic tam nie działa. Światła tylne , stop, kierunki działają. Czy ma ktoś pomysł co to może być ? Sprawdziłem przekaźniki i wszystkie dzialaja
  8. Tak jak w temacie, muszę odkrecic ten wiatrak żeby dostać się do pompy wodnej, ponieważ cieknie płyn. Lecz nie wiem w jaki sposób wyjąć ten srebrny element
  9. Co do obciążenia to będą tam stały 2 ciągniki, 60tka oraz Ares 620, oraz maszyny typu rozsiewacz, siewnik. Pod starą posadzką jest zwykła ziemia z kamieniami. A stodoła stoi na górce. Chyba z tym budowlańcem będzie najlepsze wyjście
  10. Witam. Przymierzam się do odbudowy stodoły na starych fundamentach(są sprawdzone przez nadzór budowlany), jednak chce wymienić całą posadzke, ponieważ stara była popękana oraz nierówno wylana. W projekcie mam podsypkę piaskową zagęszczoną na 30cm, podkład betonowy na 10 cm, następnie folia z siatka i na to wylewka 4cm. I teraz mam kilka pytań: ile cm starego piachu powinienem wybrać? (projektant mi powiedział że tyle ile będzie podsypka plus wylewki, lecz wole o opinie kogoś kto miał w praktyce z tym do czynienia), Oraz czy po zagęszczeniu podłoża mogę od razu położyć folie z siatką i wylać posadzkę na grubość 14 cm betonu B25? Zamówiłem już piach 120 ton, czy mniej więcej tyle powinno wystarczyć na 180m2? Pozdrawiam
  11. Witam. Zamierzam zrobić drzwi 4x4 mógłbym prosić jakieś zdjęcia Pana drzwi? Mój mail: michal00040@wp.pl
  12. czyli po prostu podczas oprysku ma się utrzymywać to ciśnienie. Dziękuje za pomoc
  13. Witam. Zaczynam moja przygodę z opryskami, obliczylem wymagane ciśnienie tylko mam pytanie, czy ustawiam je na rozdzielaczu przy włączonych sekcjach czy wylaczonych? (proszę bez negatywnych komentarzy, byłem na kursie lecz tam nic nie było o kalibracji opryskiwacza) Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj