Przeszukaj forum

Pokazywanie wyników dla tagów 'para'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 7 wyników

  1. Dzień dobry, Mam problem z ciagnikiem mccormick mc 135 power6. Cały czas świeci się pomarańczowa kontrolka tuż obok głównego wykrzyknika ostrzegawczego. Z francuskiej instrukcji przetłumaczyłem że to coś w rodzaju "uruchomienie na zimno". Ciągnik pracował kilka godzin i silnik raczej się zagrzał. Mrozu też brak. Dodatkowo też z rurki odchodzacej od silnika z lewej strony z dołu cały czas wydastaje się dość gęsta para. Brak w niej oleju. Nie jest też to dym. Czy to może być jakoś powiązane? Ciągnik posiada też zmianę biegów w przyciskach ("sekwencja" ?). Liczba na dźwigni cały czas miga. Czy to normalne? Dodam że ciągnik pracuje normalnie. Nie wydaje żadnych niepokojących dźwięków. Nie brakuje mu mocy.
  2. Witam posiadam jcb 185-65 przez zbiorniczek wyrównawczy leci para która śmierdzi spalinami po zakręceniu korka po jakimś czasie zaczyna wywalać wodę przez korek jak by był przedmuch ale tydzień temu wymieniłem uszczelkę pod głowicą, pompę wody,termostat też ok i zblokowałem wiskozę pomocy nie wiem co robić
  3. Witam, możecie mi doradzić w sprawie hodowli królików. Jestem początkujący i mam na razie jedną klatkę w której jest ok 3,5 miesięczna samica. Chciał bym do niej dołączyć samca w podobnym wieku a wczesną wiosną rozpocząć budowę nowej klatki i po zakoceniu rozdzielić je. Co wy na to???
  4. piotr19973

    Łabędzie

    Spotkane ostatnio na stawie.
  5. Witam wszystkich forumowiczów. Posiadam ciągnik Renault Ares 630 125 km i ostatnio pojawił się problem. Po odpaleniu ciągnika z odmy olejowej i korka wlewu oleju leci coś takiego jak para wodna i jest to bezwonne. Jaka może być tego przyczyna?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj