Przeszukaj forum

Pokazywanie wyników dla tagów 'odmy'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 11 wyników

  1. Witam! Mam problem z Zetorem 72.11 a mianowicie "bierze" olej. Zauważyłem, że leci on taką rurką, która wychodzi z pokrywy z prawej strony ciągnika. Czy silnik już nadaje się do remontu? Co Wy na to?
  2. Witam mam problem z moją 6 turbo Ciągnik został zakupiony jakieś 2 tygodnie temu , po remoncie silnika blacharce itp I otóż sprzedający zapewnił że ciągnik ma założony nowy wał , pierścienie itp wiadomo mówił że po remoncie nie dotarty to pochodził trochę na sucho na niskich obrotach później na troszkę wyższych , pojeździłem nim na sucho i teraz przyszła chwila ogarniałem sobie tereny koło pryzymy agregatem 3 m bomet żeby nie miał ciężko i teraz sprawa wygląda tak na zimnym silniku na małych obrotach ciśnienie oleju wskazuje 6 a na temp ok 70-80c przy obciążeniu wiadomo nie katuje go 4,5-5 przy czym z odmy wali biały jakiś dym i ciągnik ogólnie strasznie kopci jak myślicie kwestia dotarcia? może turbina ? chętnie czekam na opinie i uwagi użytkowników 1614 pozdrawiam
  3. Witam mam problem Lamborghini 1060 otóż do 1 tys obrotów z odmy leci delikatnie biały dymek lecz pod za dużym ciśnieniem po zwiększeniu obtotów z odmy zaczyna kapać olej czym większe obroty więcej oleju ?? ktoś może już to przerabiał ?? uszczelka ?? pierścienie ??
  4. Witam wszystkich forumowiczów. Posiadam ciągnik Renault Ares 630 125 km i ostatnio pojawił się problem. Po odpaleniu ciągnika z odmy olejowej i korka wlewu oleju leci coś takiego jak para wodna i jest to bezwonne. Jaka może być tego przyczyna?
  5. Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice). Powodem remontu były popenkane pierścienie na jednym z tłoków. Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni. Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną). Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają. Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie. Ostatnio na 3 godz orki do butelki skapało około 300ml oleju. Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego? Czy pierścienie od początku są do niczego?? Dodam, że ciągnik ma moc. Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje
  6. Witam, co może być przyczyną że mf trochę pluje olejem z odmy? Tak się dzieje kiedy normalnie się jedzie ciągnikiem po drodze max 1700 obr/min, zajeżdża sie na miejsce o tu cała wewnętrzna strona felgi z prawej strony obrzygana olejem. Pozdrawiam ;]
  7. Witam. Mam taki problem otóż Zetor wali olejem z odmy, dodam że w transporcie jak zrobię nim 40 km to około 1l wyrzuci, problemy zaczynają się największe gdy dostanie gazu powyżej 2000 obrotów czy w transporcie czy pracach polowych to się leje. na zimnym po odpaleniu ciśnienie oleju około 3-4 bar, na rozgrzanym przy około 500 obr/min cisnienie wynosiło około 1, w pracy 2-3 bary obroty do 2000. Co poradzicie jeździć tak czy remont ? A jak remont to czy pierścienie, tuleje i panewki czy coś jeszcze ? a dodam że siłę ma.
  8. Witam ostatnio kupiłem traktor massey ferguson 6255 z 2002r.i ostatnio podczas pracy przy agregacie uprawczym nagle stracił moc tak jak by stracił że 30 koni.traktor został dostarczony do mechanika który po wstępnych oględzinach zdemontowal turbo i okazało się że jest w nim pelno oleju.a po chwili zauważył że przy silniku brak jest (jak on to powiedział skraplacza odmy oleju silnika) tylko przewód od odmy podłączony jest do wlotu powietrza do kolektora.i teraz tu moje pytanie czy aby na pwno to jest przyczyną tego oleju w turbiie czy silnik ma przedmuchy i jest do naprawy.dodam jeszcze że za ten skraplacz chce 2.5tys.chcialem porównać ceny z Internetem ale nie mogę tego znaleźć.z góry dzięki za każdą poradę.
  9. Witam, w moim ferdku z odmy pojawił się gęsty biały dym ( pachnie jak spalony olej ) i lejący się olej. Silnik ostro stracił na mocy ( jakby się zacierał ) i przy gaszeniu to od razu w miejscu staje. Podejrzewam że gdzieś się na panewce zaciera i przez to tak dymi i ma mało mocy, ale dlaczego się olej leje !? Temperatura wody była niska, kontrolka zaniku ciśnienia oleju też się nie zaświeciła, więc jak myślicie w czym tkwi problem? Pozdrawiam
  10. Witam. Najpierw opiszę całą sprawę. Dwa lata temu nasz zetor 7340 turbo zaczął dmuchać białym dymkiem z odmy, jesienią po zakończonych pracach rozebraliśmy go bo z odmy dmuchał jak głupi. Okazało się że na jednym tłoku zapiekły się pierścienie więc wymieniliśmy tuleję z tłokiem a w pozostałych trzech tylko pierścionki. W tamtym roku znowu zaczął dmuchać gdy dmuchał coraz bardziej znowu go rozebraliśmy i okazało się że na tym wymienionym tłoku pękł pierścień odłamała się końcówka około trzech centymetrów, znowu wymieniliśmy wszystkie pierścienie i było ok do niedawna w tym roku po z gruberowaniu kilku hektarów zaczął dmuchać dość sporą ilością białego dymu z odmy. Na razie jeszcze nic nie robiliśmy ale znowu chyba trzeba będzie. I w związku z tym mam do was pytanie co może powodować to dymienie? Mój sąsiad który był mechanikiem w pobliskiej kopalni twierdzi że może być to skrzywiony korbowód. Czy istnieje taka możliwość? Z góry wielkie dzięki za pomoc
  11. Witam jestem tu nowy i mam mały problem i myśle że mi jakoś pomożecie Niedawno kupiłem Ursusa 1204 i wydaje mi się że ma jakoś dziwnie poprowadzoną odmę mianowicie jest ona podłączona pod kolektor ssący a w moim ursusie C 385 odma jest luźno puszczona gumowym przewodem w stronę miski olejowej i nigdzie nie podłączona. Trochę mnie to dziwi i nie wiem czy tak powinno być czy tylko ktoś się pomylił i ją tam podłączył przez przypadek. Z góry dzięki za pomoc pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj