Przeszukaj forum

Pokazywanie wyników dla tagów '550'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 92 wyników

  1. Witam, Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
  2. Witam mam problem prasa nie załącza owijania tzw, widzę że pompka chodzi bo pasek uciagniety ale i tak nawet nie drgnie aparat od sznurka ani od siatki. Prasa chodziła w tamtym sezonie do samego końca i dziś chciałem zwinąć kilka bel kończyny no i ani jedna bela nie poszła dobrze, co może byc przyczyną ? Pozdrawiam.
  3. Witam, po zimie wyprowadzielm prase z garażu i gdy otwieram klape ramie wysuwa się ale nie chce wracac z powrotem, ale gdy docisnę reka to kolo pasowe to wtedy wroci, o co tu chodzi, pomożecie?
  4. klama958

    Mtz 550 i New Holland 650

    W poprzednich latach był taki zestaw: https://www.agrofoto.pl/forum/gallery/image/729107-mtz-82-i-john-deere-550/
  5. Witam, mam problem z moją renią, otóż po zapaleniu ciągnik działa prawidłowo ale po około 20-30 minutach pracy przestają działać półbiegi, żółw-zając, wom oraz blokada mostu, działa tylko przedni napęd. Skrzynia blokuje się na zółwiu lub zającu - zależy na którym zakresie akurat jadę a półbiegi przełanczają się same na 1lub4 (czasami na 2lub3 ale zdecydowanie rzadziej). Komputer (autotronic 2) właśnie odebrałem z naprawy - podobno na 100%sprawny, filtry nowe, olej jest ok zawór trójdrożny rozebrany wyczyszczony i złożony . Ma ktoś jakiś pomysł co może być przyczyną lub co jeszcze sprawdzic?
  6. Zrobiony rok temu ale dopiero teraz sobie przypomniałem aby wstawić zdjęcie
  7. Witam potrzebuję zrobić w miarę dokładny prędkościomierz do swojego ruska, potrzebny będzie do oprysków i siania nawozów. Zastanawiam się na prędkościomierzem GPS, mógł bym używać go także w Fortschricie 323. Posiada ktoś z was takie urządzenie i jak to się sprawuje???? do tej pory używałem telefonu z jakąś tam apka ale to denerwujące.
  8. pawcio21

    Renault Temis 550

  9. Witam serdecznie, mam zużyte panewki na podrzutniku cenna dość wysoka moje pytanie brzmi czy ktoś dorabiał takie panewki z jakiegoś materiały ? może teflon albo coś?
  10. Witam serdecznie mam prośbę do posiadaczy prasy JD 550 z odrzutnikiem bel, a mianowicie tam od siłownika klapy idzie płaskownik z otworami, do którego prawdopodobnie jest montowana linka która ma za zadanie podnosić odrzutnik do góry aby bela swobodnie wypadła. Wiec potrzebował bym zdj jak ta linka ma być poprowadzona aby było wszystko ok i długość. Teraz drugi problem. Nigdy nie miałem styczności z prasa pasowa i jeżeli mam spinki ciut rozerwane i wytarte to muszę je wywalić odciąć kawałek pasa tam gdzie były montowane stare ? i następnie zamontować nowe i będzie dobrze ? czy trzeba robić wstawkę ? Pozdrawiam !
  11. griga

    Koparko ładowarka FORD 550

    Sprzęt brata, kupiony pod kątem budowy domu. Ma ktoś taką lub analogicznego forda 3cyl. Potrzebujemy zdjęcia instalacji elektrycznej bo niestety jest bardzo złej kondycji.
  12. akaku

    John Deere 550

    Sprzedam
  13. Witam. Od miesiąca jestem posiadaczem JD 550 i mam takie pytanie - każdy sterownik miał ten brzęczyk przy rozpoczęciu owijania sznurkiem? u mnie kontrolki działaja ale sygnału dźwiękowego brak. Pozdrawiam
  14. Witam. Kilka dni temu zakupiłem prasę John Deere 550 i mam małe wątpliwości co do działania owijania sznurka. U mnie ramię od podawania sznurka jest po lewej stronie patrząc od strony podbieraka. Świeci się kontrolka środkowa żółta. Kiedy podniosłem klapę do góry i przytrzymałem owijania ręczne to ramię zaczęło przesuwać się w prawo jednak po puszczniu owijania ramię wróciło spowrotem na lewą stronę. Czy tak to powinno działać? Jeśli nie to co zrobić by ramię było w odpowiednim miejscu. Proszę o pomoc
  15. Witam mam problem z ciagnikiem renualt ares 550 98r skrzynia quadishift mianowicie nie przęłacza mi na zółwia, Ciagnik caly czas pracuje na zającu, biegi wchodzą bardzo dobrze został zmieniony czujnik (zółw-zając) na nowy wraz z wiązką, ale to nic nie dało problem nadal jest taki sam . Ktoś moze podpowie gdzie szukac przyczyny ?
  16. Witam, mam problem skonczyla mi się siatka a szlo dobrze, zalozylem nowa tylko wzmacniana i nie chce mi noz ucinac, docziaglem już te walki z tlylu prasy żeby uciagnac siatka i nic nie dalo, za każdym razem musze szybko z ciągnika zeskakiwać i szybko reka docisnąć ten hamulec żeby zachamowalo rolke i odcialo bo jak nie to mi grubo siatki nawinie na beleke, co tu zrobić??? pomóżcie! może oleju jest troche mniej w tym zbiorniku
  17. Witam! Przyszła zima więc trzeba ogarnąć pewne tematy. Moja renia maga się z pewnym problemem. W ciągniku cały czas krąży w obiegu olej hydrauliczny czemu towarzyszy specyficzne wycie które najmocniej słychać w okolicy tylnego lewego koła. Kilku znawców mi to potwierdziło, ale nikt nie chce się z tym bawić. Efektem tego jest znaczne grzanie oleju oraz silne zapocenie a nawet wycieki z gniazd hydrauliki zewnętrznej. Wydaje mi się, że zabierać to może również kilka koni bez potrzeby. Z lewej strony na skrzyni za kołem znajduje się jakiś zawór rozdzielczy który również jest zapocony. Dodam iż ciągnik posiada ładowacz czołowy. Jak będę go mył postaram się zrobić zdjęcia i zobrazować. Ma ktoś jakiś pomysł?
  18. Mam problem z prasą John Deere 550. Prasa podczas pracy podała sznurek ale ramie już nie wróciło. Pompa nie podaje oleju. Po jej wymontowaniu i sprawdzeniu okazuje się że wszystko jest ok. ale jednak pompa nadal nie podaje oleju. W czym może tkwić przyczyna?? Filtr jest nowy, a olej czerwony, hydrauliczny, samochodowy.
  19. Witam panów, mam problem ze swoim MTZ-em. Świece żarowe podłączone są (tak myślę) dobrze. Prąd do nich dochodzi od włącznika przez bezpiecznik, zmasowane są w głowicy. Próbówka zaświeca się, więc powinny grzać. Po podłączeniu piątej świecy zaświeca się ona, a na wskaźniku w kabinie prąd lekko spada. Kiedy są podłączone te 4 w głowicy, nie reaguje nic. Jakby nie było tych świec. Nie mam pojęcia o co chodzi. Gniazda wyczyszczone, więc masa jest. Proszę o pomoc!
  20. Godzina obiadowa i dalej w pole!
  21. Bananek

    Claas Lexion 550

    Żniwa kukurydziane 15.01.2018
  22. Bananek

    Claas Lexion 550

    Tegoroczne prace polowe rozpoczęte
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj