Przeszukaj forum

Pokazywanie wyników dla tagów '590'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 57 wyników

  1. Witam wszystkich.Posiadam mf 590 od nie dawna .Problem polega na tym ze nie działa mulipower przyspieszacz.CZY ktoś z was naprawiał cos takiego .pozdrawiam
  2. Czy wiecie czy dostane sie tym wizjerem do hamulca wom??? Zamierzam go wymienic czy duzo jest rozbierania w srodku?? Nie moge znalezc w katalogu strony z hamulcem przez co pytam Pozdrawiam
  3. Witam , ostatnio zakupiłem ciągnik MF 590 , i nie przetestowałem w czasie zakupu jego odpowiednio . Po sprowadzeniu do domu ciągnika zacząłem go testować i w polu po około 15/20 minutach pracy brakowało mocy. Więc zacząłem sprawdzać po kolei , olej wymieniłem na zwykły , ale to nic nie dało , więc zacząłem sprawdzać ciśnienie z początku na zimnym jest normalnie , ale po rozgrzaniu ciśnienie spada do pół bara lub nawet zera. Po tym Zawołałem mechanika żeby popatrzył na panewki , panewki nówki (Oznaczenie 0-10) , mechanik stwierdził że silnik jest po remoncie świeżym. Czy to może być wina pompy oleju , jest ona z przeciwwagami i czy ona może być winna, jeśli nie co może być . Pozdrawiam Andrzej
  4. Mam problem z prasą po włączeniu sterownika wyświetla się symbol owijania sznurkiem albo siatką w zależności na co włączymy i przy tym symbolu jest ikona STOP i nie działa siłownik elektryczny od podawania siatki siłownik jest sprawny. Co może być przyczyną że nie działa owijanie siatką ?
  5. Witam. Jestem tu nowy i na szybko potrzebuje pomocy. Przekopuje internet i nie moge znalezc odpowiedzi. Mianowicie wzialem sie za regeneracje multipowera. Chce wyjac walek widoczny na zdjeciach razem z tarczkami i nie mam pojecia jak sie do niego dobrac. Wiecie koledzy moze czy trzeba wyjac w tym celu skrzynie? Czy da sie to zrobic bez tej operacji?
  6. Witam mam problem z moją prasa która dopiero co kupiłem nie dawno. Jest problem z owijaniem sznurkiem gdyż z prawej strony belki jest dużo owinietego sznurka na środku wcale nie ma a z lewej strony jest tylko ze 2 zwoje. Prosił bym o pomoc ponieważ zbliżają się już sianokony a prasa potrzebna będzie.
  7. Zrobiony rok temu ale dopiero teraz sobie przypomniałem aby wstawić zdjęcie
  8. Witam. Na forum roznie piszą więc założyłem nowy temat. Massey ferguson 590 posiada dwie pompy hydrauliczne ? Tłoczkowa, zębatkowa czy konieczne jest rozjechanie ciągnika do wyjęcia obu pomp? ile filtrów oleju hydraulicznego posiada ? Jedni piszą, że jeden (pod spodem) a inni, że są dwa. Gdzie oddać do regeneracji ?mechanik stwierdził, że jedna jest zatarta a druga ma uszkodzoną obudowę aluminiową Podobno w tucholi jest kilka zakładów i trzeba uważać który wybrać prosze o pomoc i pozdrawiam
  9. 590 to maszynka sąsiada, a 3060 i 255 to moje
  10. akaku

    Case 956xl John Deere 590

    No i się zaczęło
  11. akaku

    Case 956xl

    Żniwa zakończone Jeszcze tylko 130 belek słomy do zwiezienia ale czekamy na pogorszenie pogody i jakieś opady
  12. Witam posiadam massey ferguson 590 i mam problem z z podnosnikiem szarpie i wolno podnosi i jak się rozgrzeje to na wolnych obrotach podnosi a jak się doda gazu to slabo. był wymieniony olej oraz filtr hydrauliki. Na filtrze byly złote opilki czy to może być pompa i ktora to jest. Pomóżcie.
  13. Niedawno kupiłem MF 590 i mam problem ze wzmacniaczem poniewż nie da sie go wyłączyć.Tak samo mam z Wałekiem.Nawet po wciśnięciu sprzęgła wałek się kręci.Czy to wina sprzęgła?.Z góry dziękuje za odpowiedź
  14. Witam. Niedawno kupiłem 590 W robocie po zagrzaniu, przy ruszaniu (gdy puszczałem sprzęgło) dosłownie na pół sekundy mrugnęła kontrolka oleju w silniku. Zauważyłem to dwa razy. Poza tym kontrolka nie mruga, nie świeci ani na małych, ani na wysokich obrotach. Wydaje mi się, że nie "zdusiłem" wtedy silnika, ani nic takiego. Czy może być to coś niepokojącego, czy po prostu mam paranoje jak każdy nowy właściciel? Oczywiście olej i filtr zostały wymienione. Pytanie dodatkowe, przy jakiej temperaturze płynu powinna iść w górę wskazówka? Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj