Przeszukaj forum

Pokazywanie wyników dla tagów '7211'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 339 wyników

  1. Jeszcze trochę pracy i w kabinie powieje przyjemnym chłodem :D
  2. Zestawik do oprysków 😉
  3. Mam i ja 😆 Radio bum bum 😆
  4. Genius9872

    Zetor 7211

    Wymiana wentylatorów dmuchawy, podejście boskie ..😅
  5. Witam. Czy stosował ktoś wydajniejszą pompę hydrauliczną np. 42l/min zamiast standardowej 32l/min? Są dostępne różne wydajniejsze pompy z dedykacją dla Zetorów np. Hylmet http://sklep.hylmet.pl/pompa-hydrauliczna-wzmocniona-zetor-1070114610wal-premium-zawor-bezpieczenstwa-7011-4610-p-390.html albo waryński https://jacekmocny.pl/warynski-agro/ciagnik-rolniczy/pompy-hydrauliczne/w-70114610/pompa-hydrauliczna-5211-7745-wzmocniona-42lmin-zetor-warynski Może ktoś się podzielić spostrzeżeniami z eksploatacji tych pomp?
  6. miała być orka po oborniku, ale wpadłem na lepszy pomysł 😁 będzie jeszcze uprawa agregatem, a potem siew kukurydzy
  7. Witam koledzy! Potrzebuję instrukcji napraw zetora 7211 jak również katalogu części. Głównie interesuje mnie kolumna kierownicza, jeśli mógłby mi ktoś pomóc w tym temacie to było by super. Pozdrawiam
  8. Sezon 2020 otwarty z powodzeniem , oby był taki całym rokiem
  9. Dostawa siana dla koni😉
  10. Witam nie mogę uzyskać wysokiego pedału hamulca prawego zetor 72 11 ( nowa pompka,wyrównywacz, przewód cylinderek i szczęki proszę o pomoc
  11. Zetorek w akcji. 😁
  12. Witam. Mam taki problem, mianowicie orałem zawsze moim Zetorem 7211 pługiem 3 skibowym Unia Grudziądz. Orałem zawsze na trybie pracy hydrauliki POZYCYJNA i ustawiałem głębokość kołem pługa. Wszystko szło pięknie orka ładnie szła. Niestety mam bardzo zakamienione pola i postanowiłem przetestować pług z jakimś zabezpieczeniem. I tak przetestowałem już 3 pługi. Problem polega na tym że te pługi były cięższe, brały szerzej na skibę i na POZYCYJNEJ i kole podporowym ciągnik nie mógł uciągnąć nawet mój obecny pług Unię TUR 35. Przestawiłem więc tryb pracy hydrauliki na MIESZANA i ciągnik bez problemu ciągnie pług nawet przy głębokiej orce tylko nie mogę ustawić głębokości orki. Raz głębiej raz płyciej. Gdy przednie koła wpadną w dołek to pług potrafi wyskoczyć gdy wjadą na górkę to pług zagłębia się po ramę. Proszę o radę czy da się coś z tym zrobić czy jednak muszę wrócić do starej uni Grudziądz. Myślę nad pługiem obrotowym chociaż 2 skibowym ale boję się że będzie to samo. A pola mam nie regularne zakamienione i teren górzysty. Jest jakaś rada na to z góry dziękuję za pomoc i pozdrawiam!
  13. Hey, Kto mi podpowie skąd ten wyciek w zetorze 7211? czy to olej czy płyn ? pod ciągnikiem na kapane. Ubywa mi płynu hamulcowego ale prawy cylinderek nowy i przewód reszta sucho, lewy przewód suchy... Pod spodem prawa strona skrzyni mokra i spód. miedzy mostem a skrzynią.. z góry dekiel suchy, tylko dołek przy dźwigniach terenowe szosowe mokry. Czy może to cieknąć z dźwigienek bo jest na nich luz ? Pozdrawiam!
  14. Witam, mam problem z zapowietrzonymi hamulcami w swoim zetorze i chciałbym się zapytać czy ta śruba jest śrubą odpowietrzającą (zdjęcie 1) i czy jest tą śrubą, która jest zaznaczona na rysunku strzałką (zdjęcie 2) i czy to tą śrubę trzeba poluzować przy odpowietrzaniu czy jakąś inną?
  15. Witam. w kilku zdaniach przedstawię mój problem : Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze ) ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym , po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że dzwignia załącza wszystkie pozycje jak się należy ale nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę całkowicie odłączyłem . Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte Problemem może być sprzęgło Wom ? ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) Dziękuję za pomoc.
  16. Gość

    Zetor 7211

    Najlepszy ciągnik ;-)
  17. Orka 2015 + test pługa EberHardt Test wyszedł pozytywnie
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj