Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'wom'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Znaleziono 30 wyników

  1. Jaki rozdrabniacz do gałęzi na WOM warto kupić za kwotę do 4000 zł ?
  2. Witam Jestem posiadaczem Valmeta/Valtry 6300 rok 1996. Mam problem z Wom-em,podnośnikami tylnymi i biegami. Wom i Tuz tylny w ogóle nie działają, biegi nie mogę wrzucić 1 i 2 jest możliwość jazdy tylko na 3 i 4. Z elektryką jest wszystko ok. Ciągnik odpala jeździ, hydraulika działa. Gdzie mogę szukać rozwiązania problemu? Czy może ktoś polecić mechanika w mazowieckim?
  3. Witam Mam problem w mf 6460 (perkins) wyskakuje mi błąd od wałka t1.42 Nieraz przepracuje na WOM parę godzin bez problemu. A czasem zaraz po odpaleniu wyskakuje błąd i oczywiście mruga kontrolka. Jakieś podpowiedzi?
  4. Witam. Mam takie pytanie. Czy po włączeniu WOM wyświetlacz powinien wskazywać jego obroty? Bo u mnie nie wskazuje i nie wiem czy powinny. Chyba że można jakoś zmienic co ma wskazywać wyświetlacz ale nie wiem jak bo dopiero kupiłem ten ciągnik.
  5. Witam, Posiadam problem z wałkiem, objawia się to tym, że po odpaleniu wałek jest cały czas włączony (kontrolka się nie świeci, może być przepalona żarówka) Niestety pod obciążeniem już się nie kręci. Próbując zmienić prędkość czuję opór na dźwigni. Dodatkowo prawdopodobnie nie działa wyłącznik. Czy można jakoś użyć go na krótko (używając doprowadzonych 3 kabli: +, C, T ?) Co i w jaki sposób mogę zrobić, aby dokonać diagnozy wałka oraz włącznika?
  6. WOM u914

    Witam, problem mam z WOMem przy u916. Mianowicie jak podczepiłem gnojarke i uruchomiłem ja na pusto to WOM załączyć się ale jak gnojarka była załadowana to już WOM się nie załączył. Co może być tego przyczyną?
  7. WOM u914

    Witam, problem mam z WOMem przy u916. Mianowicie jak podczepiłem gnojarke i uruchomiłem ja na pusto to WOM załączyć się ale jak gnojarka była załadowana to już WOM się nie załączył. Co może być tego przyczyną?
  8. Witam! Mam problem z WOM w Deutzu Agrotron 150, mianowicie kiedy kupowałem go używanego wałek działał, mam już go 3 rok i nigdy mi wałek nie był potrzebny, ostatnio tez sprawdzałem z ciekawości i działał, wczoraj podpiąłem rozrzutnik i jak na złość wałek nie działa. Co sprawdziłem: znalazłem cewkę która załącza hydraulicznie wom, gdy ją wcisnę ręcznie wałek się kręci, więc problem raczej z elektryką. odkręciłem włącznik są 3 kable w jednym jest prąd, sprawdziłem miernikiem po wciśnięciu włącznika jest przejście z pinu gdzie jest prąd do drugiego pinu. Czy ktoś miał taki problem i mógłby coś poradzić, czy pozostało mi wzywanie serwisu?
  9. Wał przegubowo-teleskopowy firmy Waryński.

    Wał przegubowo-teleskopowy firmy Waryński. Więcej informacji na temat wału oraz części zamiennych: https://jacekmocny.pl/warynski-agro/transmisja-i-przeniesienie-napedu/waly-przegubowo-teleskopowe
  10. Witam Z racji chwili wolnego czasu przyszedł czas na tuning mojego forda. A więc zakładam do niego przedni wom. A w związku z tym że wcześniejszy właściciel przed sprzedażą sprzedał wom i tuz. Po poszukiwaniach udało mi się kupić całą aparaturę na aledrogo z takiego ciągnika mam już prawie wszystko poukładane tylko nie ' wiem gdzie wpiac zasilanie olejowe sprzęgła wom. Pytanie nr. 2 gdzie można szukać wtyczki do wlanczania womu bo przelacznik w kabinie ale nie wiem czy sygnał idzie bezpośrednio czy przez jakiś sterownik. Rok produkcji 1993. A więc czy ktoś z forum posiada taki model lub jego pochodne i mógłby podrzucic jakies fotki podlaczenia.
  11. Ford 4610 (pochodne) WOM

    Witam. Mam dziwny problem. Otóż simmering na końcówce WOM puszczał mi olej, więc go chciałem wymienic. Myślałem, że odkręce te 4 śruby i obudowa zejdzie i wymienie sobie ten uszczelniacz. Okazało sie, że musze wyjąc cały wałek, więc go wyjąłem. Poświeciłem sobie latarką i założenie wydawało sie dośc proste. Jedynie problemem była jakaś mosiężna(czy podbna) podkładka. Ale w końcu udało mi sie tą podkładke ułożyc i wałek wszedł. Co prawda było kilka prób, bo dochodził do pewnego momentu(niemal do końca, zostało z 5cm) ale w końcu wszedł. Wlałem olej, odpaliłem i WOM kręci sie cały czas, nawet na wyłączonym. WOM mam hydrauliczny. Co sie mogło stac ? Bo ja nie mam żadnego pomysłu. Wałek wyjęty, włożony i tyle.
  12. Chciałem zapytać czy wałek do prasy powinien być zawsze ze sprzęgiełkiem przeciążeniowym. Sprzęgiełko w moim obecnym wałku się wyrobiło i nie da dobrze zbić beli bo zaraz przeskakuje. Czy można założyć zamiast tej końcówki ze sprzęgiełkiem zwykłą końcówkę bez sprzęgła czy lepiej kupić ze sprzęgłem. Nie mogę znaleźć informacji czy w samej prasie Krone Kr125 jest takie sprzęgło na wypadek gdyby coś w prasie np. zablokowało łańcuchy. A jeżeli polecacie założyć końcówkę ze sprzęgiełkiem to na jaki moment obrotowy końcówki szukać ? Ciągnik to C-360 a prasa Krone Kr125 (czerwona).
  13. Renault 120.54 problem z jazdą

    Witam, mam Ciągnik Renault 120.54 Silnik MWM, Kabina: TX Kupiłem go we Francji, miał rozwalone zawieszenie kabiny, i rwał do przodu przy ruszaniu. Ale jeździł przód i tył na wszystkich biegach. Wziął go majster niby na sprzęgło, ale chyba zmienił od WOMu, nabił tarcze i złożył. W tym momencie ciągnik przestał jeździć do tyłu. W trakcie jego roboty urwał mu się częściowo (cewka, czujnik wodzików) pod kabina od boku są dwa takie. Pozmienialiśmy te kable miejscami przy nich, zalutowaliśmy go i raz jeździł normalnie a raz nie ruszał. Aktualnie nie jeździ ani przód ani w tył brak reakcji na jaką kol wiek zmianę. W związku z tym wydaje mi się że to coś z elektryką.
  14. Tak jak w temacie kupie przedni TUZ z WOM do Deutz-a z serii DX.
  15. Mtz

    Czy u Was też jest jakaś blacha na WOM-ie? Powinna być jakaś? U mnie jest i zostało na niej trochę org. farby.
  16. Witam. Mam pytanie odnośnie WOM-u w Belarusie. Mam Belarusa 892 z 2013 r. (w sumie to jest 820 + turbina + szybsze przełożenia na skrzyni biegów) i tam jest WOM załączany mechanicznie dźwignią - której przełączenie w celu włączenia bądź wyłączenia WOM-u wymaga sporo siły. Po za tym WOM na razie sprawuje się dobrze. Nabawiłem się w tym roku trochę problemów z prawą ręką i jest mi trudno używać WOM-u (bo dźwignia ciężko chodzi), a zbliża się sezon pracy z prasą, orkanem i rozrzutnikiem obornika. Czy znacie jakieś sposoby na przerobienie tego mechanizmu, żeby lżej działał - bez zbędnych ingerencji w całą mechanikę - nie chciałbym aby powstały jakieś nowe problemy z WOM-em. Czy może możliwe jest przerobienie na włączanie hydrauliczne, bez wielu przeróbek, tak jak w modelach lepiej wyposażonych? Pozdrawiam.
  17. Witam! Kupiłem wczoraj JD 2030 4x4 (1979r.) tak na spontanie w okazyjnej cenie i nawet tak dokładnie sie mu nie przyglądałem tylko sprawdziłem główne podzespoły czy są sprawne itp. Sprawdzałem wałek, kręcił sie dobrze wszystko chodziło jak należy. Dziś już u siebie na gospodarstwie podjeżam pod rozrzutnik i chce sprawdzić moj nowy nabytek w polu i wgl. Zakładam wałek od maszyny i jak zawsze po podpięciu sprzetu sprawdzam "na sucho" czy wszystko działa. Włączam przekaźnik i nic sie nie dzieje. Łańcuchy sie nie przesuwają wałek sie nie rusza. Odpinam sprzęt, odjeżdżam kawałek i sprawdzam wałek. Nie działa. Duże obroty wałek ani drgnie. Gdy jest włączony nie działa nawet próbowałem ręką go przekręcić ale nic to nie dało. Jest zablokowany, ale gdy traktor jest wyłączony wałkiem można ruszać i nie stawia oporów w obydwie strony. Nie wiem co może byc przyczyna Bardzo Prosze o Pomoc i Rade! Zaczynam swoją przygode z JD a tu taka niemiła niespodzianka Co może być przyczyną i jak sie do tego zabrać by to naprawić. Sezon na całego sie już, ciągnik stoi a ja nie moge nic nim zrobic POMOCY !
  18. Mam pytanie o silnik hydrauliczny do napędzenia pompy opryskiwacza. Ktoś modernizował ? Macie jakieś doświadczenia? Chcę się pozbyć wałka i napędzać hydrauliką. Pozdrawiam
  19. Ursus 5314

    W końcu podnośnik trzyma, WOM hamuje jak należy :-) Dziękuję Panie Kazimierzu
  20. Ostatnio WOM pracował 2 lata temu przy rozrzutniku bez zarzutu. Dziś podpięty pod rozsiewacz po włączeniu (wszystkie ustawienia 540/1000/eco) pracuje chwilę(średnio ok 20sek), kontrolka WOM zaczyna migać i WOM zatrzymuje się powoli. Okresy pracy są różne - szybciej wyłączy się po zwiększeniu obrotów. Wyświetlacz na panelu pokazuje obroty w czasie pracy. Późną jesienią pojawił się problem z pracą skrzyni biegów (wyskakuje błąd elektroniki i ciągnik sam przełącza biegi, nie pracuje wyświetlacz pracy skrzyni biegów), co najprawdopodobniej jest związane z wyświetlaczem pracy skrzyni na słupku prawym(wyłączenie wyświetlacza opornikiem-kostką przy nim likwiduje wszelkie błędy - skrzynia chodzi bez zarzutu)po 10-30 min pracy wyświetlacz się włącza i ciągnik pracuje prawidłowo.Piszę o tym bo może ma to związek - w instrukcji napisano,że AUTO5 może wyłączyć WOM powyżej 1900 obrotów przy trybie ECO).Serwis był, stwierdził uszkodzenie modułu silnika (wykazuje nieprawidłową temp płynu)- bez objawów w pracy ciągnika. Po sezonie zauważyłem że okolica filtrów hydrauliki/skrzyni jest obklejona kurzem, stwierdziłem lekki wyciek oleju z redukcji wkręconej prawdopodobnie w rozdzielacz (ok10 cm przed "dużym"filtrem). Nigdy nie zauważyłem wcześniej mocniejszego wycieku/plamy, ale też nie był włączany WOM. Dziś po kilkunastu próbach włączania WOM i odstawieniu ciągnika na plac pokazała się solidna plama (30cm)oleju od tą okolicą.Czy taki ubytek oleju może powodować spadki ciśnienia=wyłączenie wom? Wyjąłem i włożyłem przyłącza elektryczne okolicy wycieku, nic się nie zmieniło. Czy mogę spróbować przełączyć kostki, żeby np. uruchomić WOM włącznikiem od blokady mechanizmu różnicowego?To bezpieczne? Proszę o pomoc, może w Pn trochę przymrozi i będzie szansa zasilić uprawy. Edytowany:po odłączeniu czujnika obrotów WOM wałek kręci przez ok 2-3 min, w czasie pracy kontrolka świeci przez 2-3 sek. potem miga (najczęściej4-krotnie) po czym znów świeci i tak kilkanaście cykli po czym się wyłącza. Obroty WOMu gdy kontrolka miga nie zmniejszają się (przynajmniej nie jest to widoczne w liczniku obrotów tarcz rozsiewacza.W czasie pracy WOMu wyciek z okolicy prawej, redukcji w którą wkręcony jest kolanko->metalowy przewód jest spory(kropla na sek)
  21. Części do Ursusa 5314

    Zestaw części wysłanych na diagnozę do ASOGCURSUS
  22. Mam taki problem już 2-gi raz rozbieram elementy, aby sprawdzać WOM II w C360, bo albo się nie załącza WOM albo załącza, ale wypada z jakby trybów i działa to tak, że można zatrzymać ręką. Latem wymieniona została Tuleja napędu pompy hydraulicznej, coś tam poprawione dokręcone, ale nie rozwiązało to problemu jaki widać na zdjęciu. Teraz chcę wymienić też Wałek przekaźnika mocy z tulei na nowy. Mam już w zasadzie prawie wszystko zdemontowane, ale teraz chcę wyciągnąć WOM II ten, który siedzi najgłębiej. Pamiętam pierwszym razem kilka miesięcy temu demontowaliśmy go i wyszedł. Teraz nie można go wybić, gdzie jest problem? Chodzi o wałek przekaźnika mocy, który siedzi najgłębiej. Jak widać latem go wyciągaliśmy, ale teraz tego zrobić nie możemy. Instrukcja mówi tak: Czy może dlatego, że nie wyciągnąłem jeszcze tulei napędu pompy hydraulicznej (zaznaczone na niebiesko)? Ale ona chyba wychodzi dołem więc najpierw należy wybić wałek przekaźnika mocy z tulei. Ktoś mi podpowie wiec jak wybić ten wałek przekaźnika mocy? Nie wiem co robię źle latem to zdemontowaliśmy, a teraz jest problem. Czy przywalić porządnie i wyjdzie czy co kurdę? p.s. pytanie inne które to jest sprzęgło wielowypustowe tulei napędu pompy hydraulicznej? Instrukcja mówi Napęd z wałka odbiory mocy I na wałek odbioru mocy II przenosi sprzęgło wielowypustowe tulei napędu pompy hydraulicznej. Może to sprzęgło jest problemem, że mam coś takiego jak jest na video. Ktoś pod filmem napisał Wydarte tryby tak mi się wydaje miałem podobny problem, ale nie wiem o jakie tryby chodzi, a jak piszę latem nie widziałem, aby coś było zdewastowane, czy coś nie zazębia czy co?
  23. Zuidberg przedni tuz i wom

    Wreszcie się doczekałem teraz tylko zamontować na ciągniku
  24. Witam, Zauważyłem że WOM hałasuje (załączam video w oddzielnym linku ponieważ nie mogłem załączyć w załączniku). Hałasuje na obrotach 540 i 1000. Co może być przyczyną? Link do pliku Video: http://www32.zippyshare.com/v/ezjfS9Pp/file.html Dodatkowo obok dźwigni do ustalania obrotów wałka jest dźwignia która stoi ( nie da się nią ruszyć) do czego ona służy i co zrobić żeby ruszyła.
×