Przeszukaj forum

Pokazywanie wyników dla tagów 'wom'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 191 wyników

  1. Witam, jestem posiadaczem Rabewerka wmke 2.5 m. Można nim pracować z wałkiem na 1000 obrotów ? Na agregacie nie ma żadnej wzmianki o obrotach dlatego niezbyt jestem pewny czy czegoś nie uszkodzę :/ Z góry dzięki za odpowiedzi :)
  2. mam ursusa c-360 i nie wiem coo mi się stało z wom ale nie moge go wyłączyć nawet jak na chama pociągne to dźwigienka ani drgnie ,;/ co może byc powodem tej awarii. jak usunąć tą usterkę;]?
  3. Witam. Otóż jak włączę tą dźwignią pod siedzeniem wałek WOM to ze skrzyni dobiega dziwny odgłos, coś jakby trykanie, zgrzytanie jakby się coś ocierało. Po wciśnięciu sprzęgła hałas ustępuje. Dodam, że przy włączaniu tej dźwigni jest zgrzytanie jakby koła zębate nie mogły się zazębić. Ciągnik kupiliśmy niedawno(bez instrukcji obsługi), więc trzeba się domyślać wszystkich funkcji i powodów niedomagań. Dzisiaj jak go zapaliłem i próbowałem szukać przyczyny to zauważyłem, że hałas ustępuje jak przełączę dźwigienkę z pozycji "zając" na "żółw" (czyli włączę wzmacniacz momentu). Napiszcie jak to można naprawić P.S. A może ktoś miałby chęć napisać do mnie na GG i wyjaśnić mi działanie tych dźwigni przy kierownicy, tzn co włączają i kiedy można ich używać a kiedy nie. Za pomoc z góry bardzo dziękuję.
  4. Witam Niestety kolejny raz przyszło mi się zmagać z usterka złomu jako kupiłem, a mianowicie MF 6190. Po problemach ze sprzeglem, jazda po rozgrzaniu, rewersem itd, pojawił się kolejny problem... Przy prasowaniu rozłaczył się wom. Okazało się że końcówka mocy zaczęła się ruszać. Po wyciągnięciu jej w kierunku prasy pojawił się opór i wałek ruszył na moment. Po rozebraniu okazało się, że zatarlo się łożysko tak mocno że wytarlo obudowę tylnego mostu. Nigdy nie spotkałem się z tym, żeby łożysko które jest w oleju tak się zatarlo. Szczerze mówiąc jestem załamany. Jest na to jakaś rada, czy zostaje tylko wymiana tylnego mostu? Za wszystkie podpowiedzi będę bardzo wdzięczny. Pozdrawiam
  5. Witam mam problem z włączeniem tylnego womu w claasie aresie 657atz . Przy włączeniu pokrętłem nastepuje zgrzyt i po kilku próbach dopiero załącza się wałek, co może być przyczyną ? A także jest problem z hydrauliką tzn przy rozgrzanym oleju jednocześnie nie można kręcić kierownica i np podnosić tylnego tuza lub obracać pługa, na zimnym oleju nie ma tego problemu .Z góry dziękuję
  6. Witam. Posiadam Ciągnik zetor Forterra 125 i mam w nim tuz z WOM . lecz wałek raczej kręci się w przeciwnym kierunku , gdyż jak podłącze jakąś maszynę to maszyna stoi a sprzęgło wałka chodzi jakby na " luzie " czy jest mozliwość zmiany obrotów w przekładni WOM . w załaczniku zdjęcie poglądowe ze strzałka obrotu wałka ,
  7. Witam Jest kilka tematow na temat przerobki WOM na szeroka i waska tasme, tylko nie do konca jest to moim zdaniem wytlumaczone. W sklepach te normalne bebny raz maja opis 44mm, a raz 46mm, tez to dziwne, ze co sklep to inny wymiar. 2x 46mm = 92mm czyli te nowsze bebny 56mm + 36mm powinny pasowac, a w innych sklepach znowu te standardowe bebny opisuja, ze maja 44mm czyli gdzies nam zginely 4mm na calosci. Moje pytanie, czy napewno bez problemu do starszego womu wejda dwa bebny 56mm + 36mm ? Drugie pytanie, ktos pisal, ze jeden z bebnow mozna stoczyc bez problemu na te 36mm, prawda? Bo ten hamujacy to jest razem z tymi satelitami jako jedna czesc, tak? Niczym sie nie rozni ? Trzecie pytanie, czy cos oprocz bebnow i tasm musze kupic? Jedni pisali, ze tylko to, drudzy, ze te jarzmo wom z satelitami tez trzeba kupic. Czwarte pytanie, Czy jest w ogole sens to przerabiac czy ktos poleci innny patent, np. nacinanie bebna czy cos innego. A moze jakos te powierzchnie lekko "podrapac" zeby byla bardziej chropowata, a nie gladka. Sytuacja wyglada tak, ze odkad chodzi z prasa pasowa, najpierw byly podciagane tasmy i to chyba jeszcze oryginalne, troche pochodzilo i poslizg, pozniej zamowilem nowe tasmy i dlugo nie pochodzilo i teraz juz dwa razy bylo podciagane i jest naprawde zle... Poratuje ktos madrym sposobem jak ten WOM przywrocic do zywych, bo na ciagnik nie mozna narzekac, ale ten WOM i prasowanie to wiecej stresu niz to warte i juz ktorys raz musze usluge szybko zalatwiac, bo ciagnik nie zrobi roboty.
  8. Czy wiecie czy dostane sie tym wizjerem do hamulca wom??? Zamierzam go wymienic czy duzo jest rozbierania w srodku?? Nie moge znalezc w katalogu strony z hamulcem przez co pytam Pozdrawiam
  9. Witam. Ostatnio zakupilem prase sipma z569/1, lecz w komplecie nie dostalem walka wom. Wiem ze musi być on z sprzeglem(sruba zrywalna) i chcialem do innego walka dolozyc widłaka z zabezpieczeniem lecz nie wiem ile ma wynosic siła tego zabezpieczenia Nm. Jezeli ktos moglby sprawdzic na swoim wałku to bym był bardzo wdzieczny.
  10. Witam wszystkich . Czy ktos ma wiedze jak zalaczany jest wom ,sprzeglo womu w landini legend 115 96r mam zamiar nabyc taki ciagnik ale brak mi wiedzy na jego temat . Moze ktos ma instrukcje od tego ciagnika i muglby sie nia podzielic
  11. Witam, Mam Claasa Airiona 640 i zauważyłem ze sam z siebie kręci się wałek odbioru mocy z tyłu choć jest wyłączony, jak go zahamuje to niby stoi ale po czasie lub po ponownym uruchomieniu silnika znów się kręci. Sytuacja jest wredna bo jak jadę z opryskiwaczem to mi zaczyna wałek kręcić i podczas transportu wiadomo co sie dzieje. Jakieś porady ?
  12. 🙂
  13. Pękła...
  14. Witam mam problem mianowicie w ciągniku Landini Mistral 55 pod obciążeniem wyje WOM,głównie wyje przy ślęzie i rozdrabniaczu przy innych maszynach nie wyje. Co może być tego przyczyną? WOM załańczany mechanicznie i ma oddzielne sprzęgło.
  15. Chciałbym wymienić końcówkę womu ale boję się że jak go wyciągnę to coś w skrzyni spadnie. Może ktoś coś takiego robił i może pomóc.
  16. Witam, mam problem z WOM w C-360, a mianowicie gdy włączam go normalnie to się nie kręci a gdy uruchomię go ,,przez biegi" to działa. Co mogło nawalić???
  17. Wymieniłem simering na nowy silikonowy i niestety olej nadal przecieka, wałek ma już wyżłobienie pod uszczelniaczem. Da się jakoś temu zaradzić oprócz wymiany całego wałka ?
  18. Witam. Mam takie pytanie, czy w c330 pompa hydrauliki może być zależna od skrzyni biegów? Wiem że w niektórych ciapkach wom jest zależny od skrzyni, (wajcha do przodu)ale w większości tych maszyn nie ma poprostu trybu w skrzyni biegów od tej opcji. Pytanie czy tam gdzie to działa pompa też wtedy jest zależna tak jak to jest np.w c360. Potrzebna mi jest większa wydajność pompy w ciapku do łuparki hydraulicznej którą kończe budować z siłownikiem 500mm x 80 x45mm podejrzewam że z tym siłownikiem poprostu będzie to wolno pracować a gdyby tak dało się zwiększyć wydajność pompy bez gazowania bezsęsownego ciapa była by bomba. Ale coś mi mówi że w ciapku tak to nie działa jak w 60tce, może się myle, dlatego proszę o poradę i opinie znawców tematu z góry dzięki za mądre słowa.
  19. Witam ostatnio z dnia na dzień przestał mi działać w Mf 3080 Wom jak wlączam wogóle nie reaguje nie drgnie nawet Kontrolka od womu się nie paliła a nawet jak się nie paliła to i tak mi działał I jakoś dziwnym trafem przestał działać
  20. Witam czy mógłby mi ktoś proszę wytłumaczyć jaką funkcje pełni owa wajcha ( podejrzewam iż jest to zmiana prędkości wom z 540 na 1000 oraz odwrotnie), oraz jak ową wajchą manipulować by otrzymać owe prędkości tzn. Należy ją wdusić, przekręcić czy jak, bo niezbyt wiem ??? Z góry informuje iż jest to oryginalny element stosowany w Ursus 1634 wersja exportowa
  21. Panowie mam taki problem że jak włącze wom pochodzi chwile pod obciążeniem i wałek przestaje pracować i pompa, dzwignia zostaje w tym samym miejscu na włączonym i słychać taki zgrzyt jak przy włączaniu wałka, gdy wcine sprzegło i wyłącze i włącze dzwignia znowu działa chwile i to samo. Ktoś cos miał podobnego?
  22. Witam kupiłem MTZ i mam pytanie czy ten pręt pod skrzynią ze ściętymi dwoma bokami na zdjęciu jest do zmiany prędkości obrotów wom?
  23. Domek96

    Wałek wom

    Cześć mam pytanie czy w renault 75.14 z 84r trzeba wciskać pedał sprzęgła, żeby włączyć i wyłączyć dźwignią wałek wom
  24. Witam, dziś rano pryskalem truskawki, wom działał bez zarzutu, pod wieczór kiedy zmieniłem opryskiwacz, wom przestał działać, ikonka od walka normalnie działa, obroty tak samo, a wałek się nie kręci. Czy to wina zaworu? Dodam że prąd przed elektoro zawodem wszedzid dochodzi
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj