Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów '3070'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania

Znaleziono 107 wyników

  1. Witam wymieniłem sprzęgło w moim mf tarczki od napedu no i chyba tyle a teraz problem który mam to ze sie zapowietrza troche popracował w polu i znów nie ciągnął jak odpowietrzyłem to ciągnął więc gdzie moze łapać powietrze jakieś rady ?
  2. Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
  3. ziom5

    Massey Ferguson 3070

    Równo rok temu przyjechał do mnie na podwórko do pomocy dla 3p. Po roku pracy mogę stwierdzić iż traktor jest godny polecenia ,komfort pracy super spalanie śmieszne tylko trochę wolny Po zakupie zostały wymienne : -filtr oleju silnika + olej silnikowy -filtr paliwa -filtr powietrza 2 szt -filtr kabiny -płyn chłodniczy 20l -olej w moście i zwolnicach +smarowanie zwrotnic -olej w skrzyni 60l + filtr+ pompa olejowa BOSCH linka gazu,przegub kulowy 2 szt ,przegub osiowy ,4 siłowniki gazowe ,radio ,zregenerowany alternator ,paski od alternatora ,czujnik paliwa ,czujnik temp , czujnik startu ,pompka zasilająca (mała) zregenerowane zegary ,lampa błyskowa , obciążnik 3 x 70 kg (na szybkiego zrobiony) i pewnie trzeba będzie się rozejrzeć za halogenami bo te troszkę słabo świecą a po za tym lux Części nie są drogie stosunkowo jak do takiego sprzętu a więc warty uwagi . a przy okazji mam pytanie czy ma ktoś pomysł na wyczyszczenie zbiornika paliwa ?
  4. URSUS16

    MF 3090 i MF 3070

    Po lewej nowy nabytek :)
  5. ziom5

    MF 3070 vs Becker 3m

    Daje radę
  6. Witam, po uruchomieniu ciągnika miga kontrolka WOM, wałek się nie uruchamia, półbiegi nie działają, napęd, blokada też. Hydraulika i podnośnik działa normalnie. Naciskając pedał sprzęgła normalnie zaświeca się kontrolka od ciśnienia oleju w skrzyni (po uruchomieniu normalnie gaśnie) oraz kontrolki żółw/zając te od półbiegów - rozumiem ze zasilanie Autotronic jest. Na uruchomionym silniku wałkiem da się kręcić Monitor na słupku nie działa Gasząc silnik kontrolka WOM gaśnie. Oporność na czujniku WOM (z tłu przy siłowniku ) oraz na pompie olejowej (przy filtrze hydr.) ok 450 Ohm - wg instrukcji ok, kręcąc ręką wom-em wartość się zmienia więc przypuszczam, że te czujniki są ok. Podpinając zasilanie bezpośrednio z akumulatora do cewki WOM - wałek startuje, do cewki hamulca WOM - hamulec blokuje wałek. Wersja komputera - Autotronic II Pytanie co może być przyczyną migającej kontrolki WOM?
  7. Witam szanownych forumowiczów. Panowie. Mam problem ze swoim MF 3070. Podczas ruszania i wolnej jazdy szarpie mi przednimi kołami. Napęd normalnie mozna włączać i wyłączać. Jak napęd jest właczony jest wszystko super. Jak z kolei napęd wyłaczony to szarpie nimi. Pomyslałem, że to problem z atakiem lub satelitami w przednim moście. Rozebrałem wszystko i ku mojemu zdziwieniu. Wszystko w najlepszym porządku. Dodam jeszcze, że u mnie nie ma satelit tylko mam jakby sprzęgło kłowe. Ale to chyba nieistotne na tym etapie. Wymieniłem również tulejkę i pierścienie na sprzęgle przedniego napędu. Tam też jest wszystko w najlepszym porządku wg mojej oceny. Prosze pomóżcie, co to może być? Miał ktoś podobny przypadek?
  8. Witam MF3070 Zwiększa mi się stan oleju w silniku... pompka zasilająca zmieniona , świeca płomieniowa także czy kolejny krok wyjęcie pompy i regeneracja (dosyć droga) czy jakieś jeszcze opcje są ? po dniu pracy olej na miarce zwiększył sie od minimum do 1cm ponad MAX, ciagnik nie dymi , nie odczułem zmiany siły .
  9. witam chcialbym zrobic dolewke oleju do skrzyni bo troche mam malo tylko niewiem jaki
  10. fubus84

    MF 3070 i przyczepa

    Wczorajsze żniwa. U mnie częściowo skończone. Tu sobie czekam jak trochę u sąsiada wykosi, bo łatwiej mi na drogę było zjechać. Po lewej Pronar 6t sasiada, a w tle nieśmiertelna legenda polskich pól, czyli bizon Z 056
  11. bodzioman18

    Mf 3070 + laweta

    Transport slomy
  12. Witam. Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko coś dobrać. Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. Ma ktoś praktykę w tym temacie?
  13. Witam, niedawno nabyłem ciągnik MF 3070 ale poprzedni właściciel nie posiadał do niego żadnych instrukcji. Dokładnie nie wiem nawet czego mam szukać. Jakie instrukcje dostarcza producent wraz z ciągnikiem? Czy są takie instrukcje dostępne gdzieś w wersji elektronicznej .pdf ? Ewentualnie może można gdzieś nabyć używane. W ostateczności nowe bo już lepiej chyba zainwestować w wiedzę niż za jakiś czas szukać nowego ciągnika ;P
  14. fubus84

    MF 3070 + D 35 + czarna bialostocka

    wczorajszy transport "kurzaka"z kurnikow kilka km ode mnie. I jeszcze gość się cieszył, że ktoś zabrał. Będzie jeszcze dzwonił za 2 tygodnie żebym się podstawił pod następną halę
  15. witam wszystki posiadaczy mf 3000 chcialbym wymienic uszczelniacze na silowniku od zmiany biegow bo mi olej sie saczy przy grupie zmianie biegow przod tyl i moje pytanie zeby zdjac ten dekiel czy musze spuszczac olej i czy przy zdejmowaniu musze na cos uwazac
  16. witam mam problem z mf 3050 nie da sie wyłączyć przedniego napędu .Po skończonej robocie na polu próbowałem wyłączyć naped ale sie nie dało wróciłem do domu zgasiłem ciągnik , zapłon a kontrolka od napędu cały czas swieci. wczoraj też robiłem w polu cały dzień i napęd działa ale nadal nie da sie go wyłączyć zauważyłem też że nie da sie właczyć blokady i nie świeci kontrolka od ciśnienia oleju a poza tym raczej wszystko działa .co może być? gdzie szukać usterki? dzisiaj patrzyłem bezpieczniki sa wszystkie dobre, czujnik sprzęgła ok. stopu też jest dobry.włącznik napędu ok. byłem przy przełączniku to odpiołem komputer a ona nadal świeci. pod ciągnikiem niby wszyskie kable dobrze .Jeszcze tylko nie patrzyłem tych elektrozaworów bo nie wiem który to i nie wiem jak się za niego zabrać i czujnika ciśnienia oleju bo też nie wiem gdzie go szukać
  17. witam wszystkich chcialbym poruszyc temat sklepow internetowych gdzie zaopatrujecie sie w czesci do mf 3000 jakie polecacie a ktore z gory omijac tylko blagam nie korbanek bo ceny z kosmosu
  18. witam wszystki posiadaczy mf 3000 chcialbym poruszuc temat naprawy naszych mf-ow a mianowicie zalozyc blog w ktorym bysmy wrzucali filmiki z naprawy naszych mf -ow to by napewno pomogol w jakims stopniu samemu dokonac jakis napraw np wymiana pierscieni czy wymiana oleju hydraulicznego odpowietrzenie ukladu hydrauliki prosze o wasze opinie lub inne naprawy anie szukac mechanikow ktorzy kasuja krocie
  19. Witam Chłopaki otóż w ostatnim czasie w moim ciągniku szwankuje podnośnik. Problem tkwi w tym że po odpaleniu przełączając góra/dół podnośnik dziala prawidowo. podnosi i opuszcza. Po kilku minutach jakby nic nie dziala nie moge opuscic ani podnieść, nw w czym tkwi usterka. Dodam ze kontrolki nie reagują a jak zgasze i odpale ciągnik od nowa to znowu kilka razy da sie podniesc i opuscic, pozniej znow nie dziala.Prosze o pomoc dziekuje z góry.
  20. dawid1983

    mf 3070 kabina

    witam mam pytanie jak to na zdjeciu nazwac pozycja 3 mam to polamane calkowicie jakas strone gdzie to dostac
  21. dawid1983

    mf 3070 srodek kabiny

    witam kolegow na tym zdjeciu jak to nazwac i gdzie mozna kupic bo mam calkowicie polamane
  22. dawid1983

    MF 3070

    drugie zdjecie dla kolegi ehr
  23. witam ponownie zaczne od tego wyjmowalem 2 tygodnie temu akumulator i znowu to samo dzisiaj tez go musialem wyjasc i go ponownie zalozylem gdy chcialem ruszyc do przodu grupa biegow A to nie moglem ruszyc ta wajche od tej grupy cofalo ja spowrotem a na grupie B wporzadku to wzialem wyregulowalem na tym przegubie i teraz jest wporzadku jaka moze byc przyczyna pomocy nigdy mi to sie wczesniej nie zdarzylo NIE WIEM JAK JUTRO BEDE GO CHCIAL ODPALIC I ZOBACZYMY CZY DZIALA
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.