Skocz do zawartości
arielo

Problem z odpaleniem t25

Polecane posty

Wybrane dla Ciebie
Eryko    19

@marcin902 ten przewód wymieniłem na nowy.

@captooronic Filtry wymieniłem na nowe,nic nie pomogły.

@martinezo tak myślę nad wymianą samej pompki zasilającej.

 

Możliwe że coś się przytkało bo jak odpali na chwile to czuć biopaliwo które ostatnio lałem w tamtym roku.od tej pory lany tylko ON.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik232    0

Mam Problem z T-25,wcześniej ładnie palił,wszystko bylo ok,teraz mu cos odj... i silnik pracuje tylko jak go podpompuje pompką zasilającą,bez pompowania gaśnie.Wygląda na to jakby paliwo nie dochodziło,ale czy to jest to.miał ktoś z was podobny problem?

Ja też miałem taki problem palił tylko kilka minut i zgasł, napompowałem i jak załapał to już normalnie chodził. Wyczyściłem tylko filtry (wstępny był zabrudzony) i teraz jest ok. Radze ci zacząć właśnie od

nich a w ostateczności może przepuszczać zaworek zwrotny na pompie (nie wiem gdzie on dokładnie jest ale być musi) i paliwo po dłuższym czasie ucieka i zostaje tylko te które jest we wtryskach i w górnych

przewodach paliwowych.

Sam jestem właścicielem małego Sowieta serdeczne pozdro dla opiekunów Władka.

Nowy Dokument tekstowyAA.txt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

U mnie nawet na minutę nie odpali :P Ale zobaczę jutro pokolei idąc od zbiornika do pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gelo707    20

U mnie były podobne objawy i wystarczyło pompkę zasilającą wymienić. Koszt koło 40 kilku złotych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Dokładnie nie pamiętam, ale chyba na filtrze paliwa (może na zbiorniku) jest przykręcony śrubką przewód zasysający paliwo ze zbiornika albo przewód zasilający pompę. Śrubka ta ma bardzo mały otworek średnicy około 1 mm. Otworek ten może być zatkany - wystarczy wyczyścić. Inną przyczyną może być nieszczelność na przewodach zasysających paliwo ze zbiornika. Ciągnik wtedy po prostu się zapowietrza. Wystarczy znaleźć nieszczelność czyli najczęściej wymienić podkładkę miedzianą lub dokręcić śrubkę.

A to że czujesz paliwo z zeszłego roku :)... czy czasami ten objaw nie pojawił się kiedy zużyłeś całe paliwo ze zbiornika?:)

W zbiorniku może być woda, a co za tym idzie w odstojniku też. Sprawdź odstojnik i zlej wodę. Sprawdź zbiornik paliwa i też zlej wodę. Raz na jakiś czas powinno się sprawdzać odstojnik i raz na kilka lat zbiornik paliwa. Na dole zbiornika masz króciec który należy poluzować, a jak nic nie leci to wykręcić i przebić od dołu jakimś patykiem osad. Oczywiście najlepiej jak w zbiorniku jest mało paliwa :). Jak wymiana filtrów i to co napisałem nie pomoże to stawiam na pompkę zasilającą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba12345    0

Hehe wiem że może się wydać to dosyć dziwnym pytaniem ale gdzie znajduje się ten odstojnik i czy jak go odkręcę to w nim jest jakiś filtr bo jak bym odkręcił to pewnie bym musiał wymienić bo nie przypominam sobie abym coś takiego zmieniał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Eryko przy pompce zasilającej jest jedna duża śruba - pod nią znajduje się tłoczek. Poniżej są dwie mniejsze na klucz chyba 14 - tam są zaworki. Odkręć je i sprawdź czy nie pękła któraś sprężynka.

Kuba odstojnik niekoniecznie trzeba wykręcać - ma on na dole śrubę i po jej wykręceniu powinna wypłynąć woda i zanieczyszczenia. Śruba jest z taką przetyczką (coś takiego "motylek") i powinna odkręcić się palcami. Odstojnik czasami warto rozebrać - u mnie w tym roku sitko się rozleciało, pewnie dlatego, że brud nie był długo spuszczany i zostało wciągnięte. Nowe musiałem zeszlifować bo weszło w obudowę ale ciasno i paliwa z góry by chyba nie przepuściło. Odstojnik znajduje się po lewej stronie zbiornika paliwa - przynajmniej u mnie - ciągnik z roku 1975. Te bardziej "współczesne" chyba miały go w innym miejscu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Kolego odstojnik jest zaraz koło zbiornika paliwa. Do niego idzie przewód od zbiornika a potem do pompy. Jest w nim filtr w kształcie lejka z siateczką jeśli nigdy tam nie zaglądałeś to warto. Na dole szklanki odstojnika jest nakrętka która raz na jakiś czas powinno się odkręcać i spuszczać wodę i inny syf.

W szklankach filtrów dokładnych też są takie śrubki do spuszczania syfu.

 

A jeśli ktoś zabierze się za czyszczenie odstojnika niech kupi najpierw ten filierek i uszczelkę szklanki bo stare na pewno nie będą się nadawać.

Edytowano przez mtracz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Jak rozbierzesz odstojnik to paliwo będzie leciało, chyba że będzie go bardzo mało w zbiorniku. Także musisz zakręcić zawór pod zbiornikiem z prawej strony ( nie wiem czy w każdym ciągniku taki jest) lub spuścić paliwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Tak jest prawdopodobieństwo że paliwo będzie zassane w przewodzie i będzie leciało. Ja w swoich 2 przypadkach miałem że w jednym leciało, a w drugim nie.

W oryginale nie ma żadnego zaworu od zbiornika który by go zamykał, kolega ma prawdopodobnie zarobione zasilanie od spodu zbiornika, bo normalnie to ciągnie paliwo z góry przez smok.

Żeby paliwo nie leciało to można spuścić paliwo ze zbiornika jest na dole po prawej stronie króciec który po poluzowaniu puści paliwo, W sumie to dobry pomysł raz na jakiś czas przepłukać zbiornik.

Można także poluzować gumowy przewód łączący przewody metalowe od zbiornika do odstojnika( ale paliwa musi być niżej niż ten wąż).

Luzowanie przewodu na górze zbiornika do którego jest przykręcony smok odradzam bo potem mogą się pojawić problemy z trzymaniem paliwa ale też można.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Niestety wyczyszczenie odstojnika,wymiana filtrów,wymiana podkładek miedzianych nie pomogło.

Wygląda na zapowietrzonego bo jak poluzuje przewody zasilające wtryski,wylatuje z nich biały ON czyli z powietrzem.dobrze myślę?jak to odpowietrzyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

Miałem też taką sytuację że nie mogłem odpowietrzyć bo ciągnął powietrze, nie pomogło czyszczenie odstojnika czy też wymiana filtra lub podkładek miedzianych, odkręciłem tą śrubę która jest u góry zbiornika paliwa przez nią przepływa ON do odstojnika u mnie była zapchana śmieciami i nie przepuszczała paliwa, zobacz czy to masz drożne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Tą śrubę też odkręcałem przy wymianie podkładek,nie było na niej syfu.

u siebie wyczyściłeś i dało się odpowietrzyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Luzujesz śrubkę przy filtrach i pompujesz pompką i musi się odpowierzyć. Nie ma tutaj filozofii

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Mówisz o tej śrubce co jest do góry między filtrami ? czy o tych dwóch bocznych?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

ten syf nie był dokładnie na tej śrubie co się odkręca tylko na tym przewodzie co jest przykręcony tą śrubą, była również zapchana ta rurka co ciągnie paliwo z dna zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

A zobacz tak. Poluzuj tą śrubę zaznaczona na zdjęciu. U mnie jak był zapowietrzony, to taki mechanik robił tak odkręcił tą śrubę i czekał aż paliwo będzie lecieć.

163318099middle.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Mówisz o tej śrubce co jest do góry między filtrami ? czy o tych dwóch bocznych?

 

 

O tych dwóch bocznych. Chodzi mi o tę śrubę co jest do niej przykręcony przewód od pompy wtryskowej. Zawsze tak robię i pomaga ale jest też odrębny chyba temat co do "kaszlania władków" jak mają mało paliwa tzn. mniej niż pół i chyba jeszcze nie wiadomo co jest tego przyczyną a potrafią kaszlać a potem zupełnie jakby nigdy nic wszystko ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Jeśli ciągnik zapali to nic więcej nie trzeba robić sam się odpowietrzy, chwile pochodzi co najwyżej troszkę po gazować.

Ale jeśli cały czas szatkuje to znaczy, że cały czas ciągnie lewe powietrze.

Odkręć(zdejmij) przewód gumowy od powrotu przy zbiorniku, wsadź do jakiegoś baniaczka i odpal ciągnik i zobacz jakie paliwo leci i jak mocno.

Możesz mieć walniętą pompkę zasilającą lub co gorsza wtryskową.

A jeszce zobacz czy jest różnica przy pompowaniu ręczną pompką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Dzięki.Spróbuję zrobić tak jak napisał @pawel807 . może się uda.

@mtracz tzn jakie paliwo ma lecieć i jak mocno po ściągnięciu przewodu? Pisałem już że jak pompuję pompką to ciągnik pracuję normalnie,przestanę pompować to 2-3min i gaśnie,wygląda jakby z braku paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marekjsp    6

Mam Problem z T-25,wcześniej ładnie palił,wszystko bylo ok,teraz mu cos odj... i silnik pracuje tylko jak go podpompuje pompką zasilającą,bez pompowania gaśnie.Wygląda na to jakby paliwo nie dochodziło,ale czy to jest to.miał ktoś z was podobny problem?

 

 

 

pod pompką zasilającą masz takie 2 śruby odkręć je załóż nowe podkładki i zakręć spowrotem uważaj tylko na te sprężynki i takie kapturki co są w środku tych śrub jeśli będą źle włożone to władek ci nie odpali u mnie było to samo pompowałem i nic ale wkońcu była wina tych śrub < uszczelek które są pod śrubami>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Po pierwsze paliwo powinno lecieć. Pompka zasilająca daje więcej paliwa niż spala silnik reszta idzie na powrót.

Ilość paliwa zależna jest od obrotów silnika bo to pompka mechaniczna.

Zobacz jak leci podczas pompowania pompką ręczną.

No i zobacz jak leci gdy ciągnik gaśnie, Jak nie ma paliwa na powrocie to pompka zasilająca. Pod warunkiem, że reszta układu niskiego ciśnienia sprawna.

 

A na łączeniu odstojnika z pompa nie masz elastycznego przodu? Najlepszy przezroczysty widać czy paliwo idzie i np. powietrze jak zapowietrzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

Już zrobione.Powodem jednak była pompka zasilająca.Stara się zacięła i staneła w srodku obudowy.Dzięki za wszystkie porady.:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×