Skocz do zawartości
bartas19

ares 657 nie odpala. pomocy!!!

Polecane posty

bartas19    1

Witam jak w temacie. Jechałem z prasą rolującą ciągnik zdechł i d*pa blada. elektryka ok. Pompa wtryskowa ok. Pompka zasilająca nowa a ten gnój nie chce odpalić. Jakieś pomysły????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartas19    1

ptaszyna nie jestem idiotą. mając na myśli pomoc chodziło mi o coś bardziej sensownego niż wymiana filtrów i odpowietrzenie co jest oczyswiste. poza tym filtry były powymieniane przed awarią

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    134

Nie twierdzę że jesteś idiotą, a filtry to ile przed awarią wymieniałeś bo ja z doświadczenia wiem że nieraz zbiornik paliwa z dna beczki wystarczył żeby filtr stał się niedrożny. Dodam że u mnie jeszcze ani razu filtr paliwa nie był wymieniany zgodnie z przebiegiem bo nigdy tyle nie wytrzymał, jedyny plus w moim aresie jest taki że jak się filtr przypcha to ares zdycha a po założeniu nowego nie ma żadnych objawów " brudnego paliwa" typu lejące wtryski, uszkodzona pompa czy tp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartas19    1

dobra opiszę to szerzej. ciągnik nabyłem niedawno czyli jakiś miesiąc temu. palił na dotyk jeździł bez problemu. generalnie cud miód. po zakupie i przepracowaniu nim około 5 mth zostały wymienione wszystkie oleje (skrzynia, silnik), filtry paliwa, powietrza, hydrauliki, kabinowe by przed rozpoczęciem prac żniwnych nie było żadnych niespodzianek i nie było. Ciągnik jeździł z przyczepą podczas zwózki zboża do magazynu, z gruberem podorywka i z prasą rolującą. i pewnego dnia tj w czwartek podczas zwijania słomy po prostu zdechł i ani dymka nie puści. sprawdziliśmy całe dojście paliwa do pompy, wszystko drożne, paliwo idzie na pompe ale pompa nie podaje do góry na wtryskiwacze. przyjechał serwisant z komputerem żeby wykluczyć jakiekolwiek usterki elektryczne np. czujnik położenia wału, czy sterownik ECU. wszystko ok. no to wspólnie stwierdziliśmy że trzeba wymontować pompę i zawieźć ją do naprawy. w piątek rano z pompą do wachowiaka (krotoszyn, bo tak zlecił serwisant). po rozebraniu pompy stwierdził że wałek główny przytarty i czujnik gaszenia uszkodzony. powymieniali, poustawiali. ja dzida z powrotem do domu bo trza słomę prasować. montujemy pompę, ustawiony zapłon, wszystko cacy i d*pa. paliwo nie idzie na wtryski. no to jeszcze kupiliśmy pompkę zasilającą bo mówimy pewnie ona walnięta. w sobotę rano założona nowa pompka zasilająca i ciągnik nadal dyma nawet nie puści. i teraz co byście poradzili??? wszystko poodpowietrzane, posprawdzane i co??? pompę by źle zrobili???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ares656    1

moze modul pompy paliwowej,ja mialem cos podobnego to kabelek mi sie urwał zaraz za kabina i pompa masy lub pradu nie miała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartas19    1

generalnie sam moduł jest w porządku bo inny ciągnik na moim module odpalił i chodził bez problemowo. jutro zaczynam przekopywać całą instalacje silnika także jakby co to podzielę się wynikami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lider19    32

Jak trwoga to do Boga ale jak naprawią to cisza jak po śmierci organisty no  co jest panowie!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Jeden kabel we wtyczce ecu jest luźny lub urwany lecz nie zdążył wypaść z wtyczki. Jednak jeśli moduł był podstawiany do innego silnika i programowany to ten silnik na nim nie zapali. Dla kazdego numeru silnika programuje sie moduł innym programem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ares566    0

pomocy mam dokładnie taki sam problem z aresem jak bartas19 mianowićie zdechł i nawet nie chce dymka puścić ktoś pomoże

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez center
      Czym pryskacie pszenice na miotełkę i chwasty żeby było tanio i przelecieć raz ??
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
    • Przez Krzychu814
      Witam!
      Orientuje się ktoś od czego może być przycisk zaznaczony na zdjęciu?
      za odpowiedź z góry dziękuję
      Pozdrawiam!
       

    • Przez AgroTuning
      Szukam szpeca lub ludzi którzy mają dostęp do części TCE25.
    • Przez Arturo1610
      Witam.
      Mam problem z wałem przekaźnika mocy szerokokątnym do prasy. A mianowicie wał ma duze luzy na tym łbie podwójnie łamanym tam na tym tależu. I moje pytanie jest takie, czy wie ktoś z was gdzie mogłbym dokupić sama ta podwójnie lamaną końcówke ? nie chce wałego wałka ponieważ sprzegło przeciązeniowe oraz rure mam dobra tylko tu sa luzy. Słyszałem ze niektórzy to rozcinaja i wstawiaja nowy ten tależyk ale to tylko pomaga na krótka mete. Dlatego chciałbym kupić to całe nowe w jakiejś rozsadnej cenie. Moze ktos z was ma cos takigo albo ma namiary na jakis sklep czy kogoś kto mogłby takie cos sprowadzić i sprzedac ? Bardzo proszę o pomoc bo jak widadomo żniwa tuż tuż a nie chce zeby mi sie cos przez ten  wałek rozleciało. Z góry dziękuje. Do tematu dołączam zdjęcia wału z przyblizonymi wymiarami. Proszę o pomoc






×