Skocz do zawartości

Polecane posty

andrzej2110    531

Witam

 

Mam problem z 3512. Gdy chce go odpalić z komina leci czarny dym a silnik nie chce załapać. na hol zapala. Co zrobić żeby palił z rozrusznika?? Dodam ze wtryski ma wymienione i zawory były regulowane.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tyger    2

ale szybko kreci wałem rozrusznik? , a dzieje się tak na ciepłym czy na zimnym silniku, czy silnik pracuje normalnie po uruchomieniu ma moc nei gaśnie nie dusi się?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

na zimnym jest największy problem. jak pochodzi i potem zapala. rozrusznik dobrze kreci (chyba ze sie akumulator rozładuje :) ) jak sie odpali to chodzi dobrze. mam moc.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ferdek07    62

może te wtryski pomimo że wymienione może są źle wyregulowane, bo jeśli dobrze kręci to coś z układem paliwowym chyba będzie nie tak, sam nei wiem nigdy takiego przypadku nei miałem, bo jeśli kręci rozrusznikiem dobrze to musi zapalić, pozatym czarnym dymem wali jak odpalasz to nie powinien perkins mieć takich objawów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

wtryski były ustawiane


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    62

a le na hol od razu łapie czy neirówno odpala na wszystkie gary no i potem normalnie chodzi? dziwne, może się gdzieś zapowietzra miałem kiedyś troche podobne problemy ale wine były gumki w rurkach dopiero jak wymieniłem gumki było ok, gdzieś zapowietzrał się pzrez stare gumki na rurkach paliwowych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

paliwo dochodzi. Filtr jest świeżo po wymianie.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

nie pamiętam. taki jak zawsze.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaczorek    3
Witam

 

Mam problem z 3512. Gdy chce go odpalić z komina leci czarny dym a silnik nie chce załapać. na hol zapala. Co zrobić żeby palił z rozrusznika?? Dodam ze wtryski ma wymienione i zawory były regulowane.

Mamy ten sam problem. Tata rozmawiał ze znajomym mechanikiem i powiedział, że to może wtryski, choć rok temu były wymieniane i zawory regulowane. Jeszcze wspominał coś o pompie paliwowej :)


Ursus C-330, Ursus 3512 & NH TD5030 vs. 60ha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

wtryski i zawory robiłem ze 2-3 tyg temu. Ale jeszcze mało chodził po tym zabiegu.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coolman111    54

Ja mam troche podobny problem w kombajnie. Mam w nim silnik Perkinsa z podobną pompą jak przy MF-ie. U mnie znowu jest odwrotnie- jak jest zimny silnik to odpala bez problemu, natomiast przy rozgrzanym nie mogę za cholerę go odpalić! Dużo ludzi mówiło, że to wina złego ustawienia zaworów. Wyregulowałem i nie pomogło. Jak się tylko ciepło zrobi to od razu wyciągam wtryski oraz pompę i jadę do znajomego mechanika sprawdzić co jest za problem. Ten mechanik podejrzewa, że coś będzie z pompą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotras    2
Ja mam troche podobny problem w kombajnie. Mam w nim silnik Perkinsa z podobną pompą jak przy MF-ie. U mnie znowu jest odwrotnie- jak jest zimny silnik to odpala bez problemu, natomiast przy rozgrzanym nie mogę za cholere go odpalić! Dużo ludzi mówiło, że to wina złego ustawienia zaworów. Wyregulowałem i nie pomogło. Jak się tylko ciepło zrobi to od razu wyciągam wtryski oraz pompę i jadę do znajomego mechanika sprawdzić co jest za problem. Ten mechanik podejrzewa, że coś będzie z pompą.

Szczerzę z pompą wątpię bo tutaj ie ma różnicy czy ciepły czy zimny ale szczerze ciekawe dlaczego na ciepłym nie może. A co do tego że na zimnym nie może może się zapowietrza?? Wyszła również wadliwa seria filtrów paliwa możliwe że też może być winien ale na 100% to nie powiem.

Pozdro

Edytowano przez andrzej2110
błedy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaczorek    3
wtryski i zawory robiłem ze 2-3 tyg temu. Ale jeszcze mało chodził po tym zabiegu.

Rozmawialiśmy z ojcem w sobotę z mechanikiem ponownie. Nie pali za powodu zbyt małego ciśnienia w tłokach. Podobny problem koleś miał w sąsiedniej wsi, no i ten mechanik szykował. Miał takie same objawy jak mój czy twój 3512, wymienił najpierw wtryski - nic to nie dało. Później pompę paliwową - znowu nic. Aż w końcu zmierzył ciśnienie w tłokach i okazało się, że jest zbyt małe. Czyli trzeba zabrać się za silnik. :angry:

 

@andrzej2110, ile masz mth w swoim 3512??


Ursus C-330, Ursus 3512 & NH TD5030 vs. 60ha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

pył u mnie jeden znajomy mechanik i mówi ze to wina małej pompki. tej za odstojnikiem. Musze to rozebrać. dziś paliłem go rano na łańcuch. tylne koło zrobiło 1/4 obrotu i już zapiał (na wstecznym :P )


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

tylko zawory bo były złe luzy (na niektórych nie było wogule :P)


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaczorek    3
pył u mnie jeden znajomy mechanik i mówi ze to wina małej pompki. tej za odstojnikiem. Musze to rozebrać. dziś paliłem go rano na łańcuch. tylne koło zrobiło 1/4 obrotu i już zapiał (na wstecznym :P )

To pompkę wymienialiśmy, ale nie było widocznych większych efektów.


Ursus C-330, Ursus 3512 & NH TD5030 vs. 60ha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

ja tez mam jo wymieniono ale on mówi ze krzywka może za słabo na nio naciskać i słabo pompuje dlatego jest problem z rozruchem. Miałem podobmy przypadek z maluchem. gał mi podczas jazdy. przeszlifowałem podkładkę o 3 mm chodzi do tej pory.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Balzak    2

Andrzej daj do sprawdzenia rozrusznik może gdzieś jakieś zwarcie na obwodzie rozrusznika może być i nie daje rady, a jak to nie pomoże to moze pompa paliwa, ale generalnie ciekawy problem. Skoro ci na rozciąga zapala to reszta układu powinna byc ok. Wiec sprawdź ten rozrusznik


<p>Doradca Żywieniowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

rozrusznik to kreci dobrze. pierwsze o zrobie to poprawie tpo mało pomke. to jest najłatwiejsze do zrobienia. jak nie pomoze bede szukał dalej


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Balzak    2

po czym stwierdzasz ze kreci dobrze??? CZasem moze wydawać sie ze bedzie kęcił dobrze ale za słaby moment bedzie dawał, No ale rób jak chcesz i jak zrobisz to napisz co było przyczyna takiego stanu


<p>Doradca Żywieniowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

kreci tak jak zawsze tylko z tym ze silnik nie załapuje ;/


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

jednak był to rozrusznik. wyrobił sie na panewkach i wirnik ocierał. teraz pali bez podgrzewania świecą na dotyk.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×