Polecane posty

Tomek12    16

Mam problem z odpaleniem rano ciągnika gdy silnik jest zimny. Jest to ursus 4512 kupiłem nowy akumulator 125ah nic nie pomogło nastepnie wyremontowalem rozrusznik(nowy wirnik masa szczotko trzymacz szczotki) tez nie pomoglo. Rano gdy ciagnik jest zimny nie moge go odpalic rozrusznik kreci ale bardzo powoli gdy go odpale na zaciag silnik sie zagrzeje pali bez problemu szybko kreci. Co moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    153

Przeczyść wszystkie połączenia a w szczególności sprawdź kabel masowy. a tulejki w rozruszniku wymieniłeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek12    16
Przeczyść wszystkie połączenia a w szczególności sprawdź kabel masowy. a tulejki w rozruszniku wymieniłeś ?

Tulejki wymienione dzis ale ma trche luzu nadal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

amix    0

proponował bym zakup rozrusznika plananetarnego lub podobnego wysoko obrorowego problem zniknie sam zaoszczędzisz na bateriach, ponieważ te rozruszniki złużywają dużo mniej energii :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek12    16
to pomogły te tulejki czy nie?

pal bez wciskania sprzęgła dużo lżej kręci :lol:

nie pomogły tulejki problem nadal istnieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    64

to pewnie gdzieś się bydle zapowietrza robiłeś coś ostatnioz wtryskami lub wymieniałeś jakąś rurkę? jeśli tak to po kilku tyg (przynajmniej u mnie) jak nie wymienie wszystkich rurek i uszczeleczek na nowe cyrki się dzieją z paleniem, albo potrafi gasnąc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Ja to samo miałem w 4514... albo musiałem zaciągać albo też wtryskiwałem do kolektora samostart.

Od niedawna mam rozrusznik szybkoobrotowy i zobaczymy jak przeżyje te zimę :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek12    16
to pewnie gdzieś się bydle zapowietrza robiłeś coś ostatnioz wtryskami lub wymieniałeś jakąś rurkę? jeśli tak to po kilku tyg (przynajmniej u mnie) jak nie wymienie wszystkich rurek i uszczeleczek na nowe cyrki się dzieją z paleniem, albo potrafi gasnąc

ale tez ci wolno krecil zimny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    64

nie mam ładowania i akumulator 55Abiorę z samochodu to cały dzień a nawet 2 dni mi pali, tyle że u mnie jakoś tam kręcił może nie za szybko ale silnik nei łapał albo tak kulawo łapał i gasł, a w obciążeniu w rotacyjnej potrafił gasnąc,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    7

Wypadało by opisać co było przyczyną. A potem ja ew.zamykam. :lol:


,, Idę dalej żeby być jak najbliżej ..."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zloty1984    4

szukałem podobnego tematu ale nie ma. Od poczatku zauwarzyłem ze słychac po odpaleniu dziwne dzwieki (jęczenie,obcieranie- trudno to okreslic) jak traktor jest zimny. im wieksze obroty silnika tym czestosć tych dzwieków wieksza. i im zimniej w garazu czy na dworze tym bardziej doniosłe te dzwięki są. w miare upływu czasu jak traktoch pracuje to te dzwięki ustaja. moze ma ktos tak przy innych modelach ursusa?? nie wiem czy to tak ma byc czy to jakas wada badz usterka?? moze jest to związane z gestym olejem jak traktor zimny ?? poratuje mnie ktos jakimis sugestiami?? pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Ewidentnie zimny olej i skrzynia nie ma odpowiedniego smarowania na starcie. Zobacz w specyfikacji co Ci nalali do skrzyni w fabryce i czy mozesz zastosowac cos o rzadszego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PiotereK    0

Mój wujek w Ursusie 7524, ma coś podobnego, jakby dzwonienie, ale jak ciągnik się rozgrzeje to dźwięk ustaje, także też myślę że to wina oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PiotereK    0

Mam kilka, były na AF, ale na prośbę wujka usunąłem. A co z kabiny Cię najbardziej interesuje? To jak następnym razem jak będę u wujka to bym zrobił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
swat24    64
Mam kilka, były na AF, ale na prośbę wujka usunąłem. A co z kabiny Cię najbardziej interesuje? To jak następnym razem jak będę u wujka to bym zrobił.

No i jak wujkowi chodzi ten 7524, jestem zainteresowany bo może takiego kupie ale nigdzie nic o nim nie piszą, miał jakieś awarie jak ze spalaniem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PiotereK    0

Ogólnie ciągnik większych awarii nie miał, linka się urwała od sprzęgła, gdyż była za mocno skręcona na przegubie i się zginała, zamiast obracać, były małe problemy z licznikiem mth, no i wujek serwisantom musiał wytłumaczyć jak mają podłączyć przedni Tuz, bo pracował tylko w dwóch położeniach, max góra i max dół, ale po drobnych instrukcjach i zmienia podłączenia chodzi dobrze ;) A co do spalania, to mówi że go nie mierzył dokładnie, bo nie miał z czym, ale jest z niego bardzo zadowolony i z mocy i spalania :P Na skrzynię też nie narzeka, ma szybki wsteczny i jeżdżąc z turem redukuje go półbiegiem. A jedynka też jest dość szybka, także mówi, że rewers wcale nie jest mu potrzebny :) A w kabinie ogólnie jest już spory komfort, siedzenie gramera z zagłówkiem, widoczność na tylny TUZ jest bardzo dobra, przeszkadza może tylko trochę pedał sprzęgła, bo jest podwieszany i można czasem kolanem uderzyć w kierownicę, ale to może kwestia wprawy i przyzwyczajenia, no i przełącznik kierunkowskazów nie po tej stronie kierownicy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
swat24    64

Dzięki za info, ale mam jeszcze jedno pytanie a mianowicie jakie maszyny z nim pracują tzn pług, agregat ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus    0

Witam mam pytanie w sprawie Ursusa 3512 Agro bis. Mam go dopireo pare dni, jest nowy ale mam problemy z odpaleniem. Dopiero za 4 razem odpala w temperaturze ok -8*C. czy to normalne? Kręci dobrze tylko nie może załapać. Podejrzewam że to wina podgrzewania świec. Jak sprawdzić czy grzeją? :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toniekmf255    6

Świeca jest jedna płomieniowa, stań przy kolektorze dolotowym a kto inny niech przekręci kluczykiem-powinieneś usłyszeć zapalenie świecy


Mój avatar-mój ulubiony pies którego już ze mną nie ma :(

Są ludzie, którzy nie popełniają błędów. To ci, za których myślą inni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GSX    0

nie do końca przekręcaj kluczyk (niech świece żarowe się troche nagrzeja ) tylko tak na granicy poyrzymaj z 20 sekund powinno zadziałać :P


"...W życiu piękne są tylko chwile..." Dżem
"...Nie ma miejsca jak Dom..." PiH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    69
nie do końca przekręcaj kluczyk (niech świece żarowe się troche nagrzeja ) tylko tak na granicy poyrzymaj z 20 sekund powinno zadziałać :D

Obawiam się, że kolega pomylił się co do świecy, bo pewnie mu chodziło o świece płomieniową a nie żarową. Reszta się zgadza :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez wladek99
      Witam wszystkich, dawno tu nie zaglądałem więc przepraszam jeśli w złej kategorii itd. Mój problem polega na tym, że moja 40-tka ciężko pali. Aku naładowane kręci kręci nie da rady się przełamać rozładowując przy tym aku. Po ponownym lądowaniu wkoncu zapali i już będzie palić za każdym razem. Postoi noc i znów to samo. Jaki może być problem ? Pompa , wtryski ? Dodam że filtry zmienione. Może ktoś pomoże. Z góry dziękuję
    • Przez Mich9
      Akumulator naładowany, jeśli postoi np 2 dni to trzeba trochę nim pokręcić, głowica, pompa, wtryski były robione, czy przyczyną może być brak świec żarowych tak jak w c 330? W sumie jest nowa instalacja i nie wiem czy jest sens je dokładać i czy c 328 zawsze na początku tak ciężko palą, jak już raz zapali to potem cały czas pali na strzała, nawet po 2,3 godzinach, tylko problem jest po dłuższym postoju.
    • Przez Michal2404
      Witam. Mam pytanie jakim momentem skręcić górny wałek skrzyni biegów w ursusie 1234? Chodzi mi o wałek od biegów od 1 do 4 nie reduktor. Wie ktoś?
    • Przez ursusowski289
      Witam, mam problem z WOM w C-360, a mianowicie gdy włączam go normalnie to się nie kręci a gdy uruchomię go ,,przez biegi" to działa. Co mogło nawalić???
    • Przez fredziu
      Czy ktoś może mi pomóc iw kwestii dokręcenia głowicy w ursusie1014 a mianowicie w jakiej kolejności i z jaką siłą dokręcić śruby. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.