Skocz do zawartości
Zaloguj się, aby obserwować  
StasiekD

przedni naped w 3065

Polecane posty

Wybrane dla Ciebie
StasiekD    0

Witam mam problem z zalaczeniem przodu w mf 3065 kontrolka mi dziala gasnie i zapala sie ale przod sie nie wlacza na poczatku myslalem ze jest caly czas wlaczony bo przu ostrym ruszeniu zostawial slad po oponach przednich ale jak zaczelem lgnac podczas orki to bylo widac ze przod nie chodzi. jak go kupowalem to dzialal napewno ale nie dzialala lampka wiec kazalem im to zrobic no i zrobili ale tylko kontrolki a wlaczenie zespuli juz kombinowalem bo mi mowili ze zawor moze sie zacial wiec rozkrecalem tylko nie wiem czy dobry bo przy prawym tylnym kole sa 4 i to chyba 2 od doly odpowiedzialny jest za przod. jak mozecie to prosze o podpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
StasiekD    0

Być może frezy na wałku od przedniego napędu się wydarły bo bardzo często się tak zdarza.

Raczej wątpie bo frezy nie wycieraja sie z dnia na dzien mysle raczej ze cos jest z elektrozaworami ale nie wiem jak to sprawdzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

StasiekD    0

Słyszałem że mogło się popsuć jakieś cięgełko które dopucha cośtam żeby się załączył przód i znajduję się gdzieś przy tylkym moście ale nie wiem gdzie i co?? Miał ktoś taki przypadek?? proszę pomocy bo był u mnie taki magik od elektyki i powiedział że elektryka na 90 % ok frezy byly sprawdzane powiedziano mi że nie są super ale do się jeszcze ze 3,4 lata pojeżdzić a odkąd mam tura to bez przodu to cięzko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mesomorph    0

mialem podobny problem, ale okazalo sie ze tarczki od przedniego napedu sa uszkodzone i sie zlizgaja, bo urwaly sie zabespieczenia od nich..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
StasiekD    0

a po czym można poznać że te tarczki są urwane i gdzie się one dokładnie znajdują?? Ja najpierw zaczne od wymiany oleju ifiltrów w skrzyni bo nie wiem kiedy ostatnio to było wymieniane a doszedł mi tur i tam też na pewno troszkie oleju bylo i wszystko się zmieszało i pewnie niezła mieszanka jest w skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KamilW    3

Tarczki są w sprzęgle, a ono zać znajduje się zaraz za wejściem wałka od przedniego napędu, żeby je wyciągnąć trzeba zdemontować pokrywę pod spodem ciągnika zaraz za wejściem wałka od przedniego napędu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
StasiekD    0

czytalem w podobnych tematach że to wina brudnego oleju i filtrów no i zmienilem olej i filtru ale nadal nie działa dziś będę patrzył na te tarczki jak napisał kolega

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×