Skocz do zawartości

Zdjęcie

PROBLEM Z ODPALANIEM C-328


5 odpowiedzi na ten temat

#1 Share mistqo

mistqo

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:chojnów
  • Zainteresowania:Mechanika , elektronika

Napisany 01 lipiec 2008 - 12:19

PROBLEM Z ODPALANIEM C-328 Witam wszystkich agrofotowiczów. Od niedawna mam problem z odpaleniem mojej 28-ki. Akumulator jest ok a on tylko tyka. klemy nowe i przewody też a tu tylko tyk, dopiero po kilku razach zaskoczy nie wiecie co może być tego przyczyną ?? Porsze o odpowiedź
POZDRAWIAM MISTQo

Ogłoszenia agrogrosik

  • agrogrosik.pl
  • agrogrosik.pl
Ciągnik URSUS C-3102 WYPRZEDAŻ!!! Autoryzowany Dealer AGROWIEC


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 136800.00 PLN
  • 05 wrz 2017
Ciągnik Ursus 11054, 110 KM AGROWIEC Autoryzowny Dealer PROMOCJA!!!


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 147000.00 PLN
  • 25 wrz 2017
Ursus c 330


Zobacz ogłoszenia w kategorii Ciągniki rolnicze: Ciągniki Ursus
  • 9300.00 PLN
  • 05 wrz 2017

Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM Z ODPALANIEM C-328 Dzisiaj, 03:58
  •  

#2 Share zetorus7441

zetorus7441

    Zaawansowany

  • Members
  • PipPipPip
  • 110 postów
  • Płeć:Mężczyzna
  • Lokalizacja:lubelskie

Napisany 01 lipiec 2008 - 14:07

PROBLEM Z ODPALANIEM C-328 masz zły elektoro włacznik(elektromagnes) to co jest przy rozruszniku. wymien to i bedzie po problemie.

#3 Share mistqo

mistqo

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:chojnów
  • Zainteresowania:Mechanika , elektronika

Napisany 01 lipiec 2008 - 20:34

PROBLEM Z ODPALANIEM C-328 I tak zrobie bo to mnie dobija te długie odpalanie :D

Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM Z ODPALANIEM C-328 Dzisiaj, 03:58
  •  

#4 Share coolman111

coolman111

    Darek

  • Members
  • PipPipPip
  • 2870 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kobylnica k. Inowrocławia
  • Zainteresowania:Motocykle- choppery,
    radiokomunikacja cb i kf,
    broń palna

Napisany 02 lipiec 2008 - 10:35

PROBLEM Z ODPALANIEM C-328 Jeśli w instalacji wszystko jest ok i jak napisałeś, ze tyka to wina jest elektromagnes. Na szczęście do polskich rozruszników nie są drogie. Ja do John deere musiałem zapłacić 120zł :D. Zawsze możesz też odpalić go na "śrubokręt" :D.

#5 Share mistqo

mistqo

    Użytkownik

  • Members
  • PipPip
  • 55 postów
  • Płeć:Mężczyzna
  • Lokalizacja:chojnów
  • Zainteresowania:Mechanika , elektronika

Napisany 10 lipiec 2008 - 12:22

PROBLEM Z ODPALANIEM C-328 Wymieniłem elektromagnes i działa ;). A przy okazji wszystkie kabelki bo były strasznie strare

Reklama AgroFoto Ads

  • watermark
  • Reklama
PROBLEM Z ODPALANIEM C-328 Dzisiaj, 03:58
  •  

#6 Share 330CUrsus

330CUrsus

    Zaawansowany

  • Members
  • PipPipPip
  • 481 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Dąbrowy
  • Zainteresowania:Rolnictwo i motoryzacja.

Napisany 21 lipiec 2008 - 11:17

PROBLEM Z ODPALANIEM C-328 U mnie C-330 też tak było wymieniłem i git.Tylko ja zapłaciłem 100 zł bo stary typ rozrusznika.

Podobne tematy