Skocz do zawartości
MarcinC360

Jak odpalają wasze ciagniki w mroźne dni?

Polecane posty

Wybrane dla Ciebie
UrsusCzesio    303

T-25 Stworzony z myślą o mocnej zimie ;) Pali dobrze. Tylko aku mi klynka już. Przez alternator rozwalony nie ładował pól roku. Rok temu przed i po remoncie równo palił a na siew alternator padł i dopiero od żniw mam nowy. Odpali jak przeżuci raz chociaż. A z tym problemy są. No tak. Olej jak kisiel... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rogeryk    0

Nasz Zetor 7011 przy -20 pali na dotykk bez podgrzewania świec i ciepłej wody. Nowy rozrusznik z grene he he

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bizon123    0

New Holland zapala na dotyk przy -18 bez podgrzewania świec :) natomiast c-360 muszę kręcić ok 10 razy zanim zapali ( pompa paliwowa do regeneracji :) )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcin974    25

Nasza C-360 jak do tej pory bezproblemowo, chociaż nie dałbym sobie głowy uciąć ze teraz jak podejdę to zapali bo aku juz chyba ze 7 lat mają (od 5lat na alternatorze jest),

Ciągnik zalany płynem, z wodą dosyc przebojów było...

 

 

Rozrusznik zwykły, tylko wirnik ma wstawiony od 24v i poboru potrzebuje, ale jak tylko obróci silnikiem to odpali :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati5457    0

ja swoja 60 zaleje ciepła woda raz i troche samostarteru psikne i odpala za 2 razem ..... gorzej z mtz 82 tutaj to są poprostu męki ale mam zamiar kupic nowe akumulatory alternator i musze grzałke zamontowac i mysle ze bendzie dobrze..

 

jak cos to na pw

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vincent    0

ja swoją 60 mam zalaną płynem i pali bez problemu w mróz ale mam rozrusznik planetarny piękna sprawa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W mrozie mój Ursus C-385 ma problemy z odpaleniem :) ,ale po dostarczeniu ciepłego powietrza (urządzeniem podobnym do suszarki do włosów, tyle ,że daję gorącym powietrzem) do silnika już nie ma takiego problemu :) dodam jeszcze ,że ciągnik w zimie jest odpalany raz na 1 do 2 mięsiące żeby przewieźć słomę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

Dziś Farmtrak nie odpalił, ale co tu się dziwić stał pod chmurką i było o 5 rano -30.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    40

No więc tak dzisiaj trzeba bylo odpalić CASE- wszystko ładnie piękie a tu d... ledwo kręci więc wymontowałem aku i do domu pod prostownik po 3godz ... no i ździwienie bo pokręcił chwile i dalej ledwo kręci (strasznie cięzko miał, dymek szedł więc paliwo dostawał, było ok 13.00 -17*). Dodam że gdy temperatura była -13 paił bez żadnego ładowania aku- więc się aż zdziwiłem ;)- więc dałem sobie spokój szkoda silnika

Ale trzeba przwieść sianokiszonki więć do "30". Przelaliśmy ją wodą aż do ciepłego bloku (za pierwszym aż nam wode złapało :D ale powoli polewany był i puściło). I dlalej świece i kręci kręci kręci i nic, przerwa, ponowna próba- kręci kręci coraz wolniej i d.... dym idzie ale nie zaskoczy- ale to nawet się niezdziwiłem chociaż ma rozrusznik z przekładnią :( Prawdopodobie wina tkwi w obu przypadkach w bardzo gęstym oleju, bo oba siężko kręciły. Ursusa 3512 nie próbowełem bo nie chciało mi się zaspy odwalać od drzwi :D

Więc morał taki że krówki dzisiaj na sianku B)

Teraz tak jak ktos pisze że mu przy -25 pali ciągnik typu "30" to nieeeeeeeeeeeee wierze olej jest tak gęsyt i do tego akukulatory w takiej temperaturze padaja odrazu (jeśli się myle to dajcie film na YT- tylko ostrzegam że poznam silnik przedtem nagrzany jeżeli widok będzie na tłumik :D ) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
b0gdan    85

C-360 to zalewa się gorącą wodą - parę razy, ale wcześniej to farelka grzeje miskę od spodu 1 godzine...pali na dotyk ;)

MF 5435 to grzałka na 30 minut, świece 15 sekund i pali :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

mam świece płomieniową z MF255 w MTZ82 w sobotę podgrzałem psikłem samostartu zapalił od razu niestety puściłem włącznik świecy i zgasł i musiałem od nowa ale tym razem przytrzymałem świece

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    40

No w to że grzejesz olej i zalewasz wodą 60 to uwierzę mój sąsiad ma palnik gazowy i grzeje mise. MF pewnie nówka to nic dziwnego że pali ;)

 

PROSIŁ BYM FILMIK TU TAKICH MONDRYCH CO "30" ODPALAJĄ PRZY -20- ciekawe czy taki odważny się znajdzie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi382    97

C330 pali u mnie miodzio ale odpalałem dzis starego zetora i aku wysiadł, Podładowałem i dalej nie pali, nawet samostart nie pomógł. Ojciec zdjął gumę z kolektora ssącgo i przyszykowaliśmy na pręcie owiniętą szmatę polaną ON i palącą się przyłożył do kolektora i z tego nie mógł się pozbierać. Za trzecim razem odnieśliśmy sukces. Co było roboty ;) ale myślę założyć grzałkę tylko nie wiem w które miejsce włożyć bo to zabytek :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elwis2    11

Mi ursus 5314 dziś zapalił, podgrzałem świece ze 2 razy dobrze i pare obrotów i chodzi... a mówią że one niepalą... Mało kto dziś odpalił...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

U nas ferdek przy 1 obrocie z samostartem zapalił. Nh przy 2 próbie także odpalił (akumulator nocował w domu). Na zewnątrz -25.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
es8    0

u3502 odpalił od pierwszego kopa

 

a zdarzało się, że więcej razy musiałeś kopnąć, żeby odpalił? ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arek92    1

Mój t-25 nie odpalił, akumulator ładował się z 10 godz, tylko kilka razy obrócił i koniec ale za to ursus 3512 mnie zaskoczył, nie był odpalany kilka dni, chwilkę podgrzałem świecę i zapalił za pierwszym razem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mickboss    1

U nas ciagniki dobrze odpalaja. Dzis zetorek odpalil za pierwszym razem ( -32 stopnie 6 rano) ale to zasluga wspomagania ( prostownik rozruchowy ). Niezastapiony na takie mrozy. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bogys    0

dzis 26.01.2010. o godzinie 8 rano -30 Case maxxum 110 nie odpalił (nie podpinałem prostownika,ani rozruchu)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon1804    10

Dziś rano -26 stopni MTZ wcześniej podgrzany grzałką przez około 50 min. odpalił bez problemu.Chyba nie ma na niego mrozu.Zastanawiam się czemu nie zakładają takich grzałek seryjnie w silnikach.Naprawdę super wynalazek.Wcześniej bez tej grzałki przy -5 stopniach były problemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bogdan675    999

dziś -20 zetor 5011 grzałka 20 min za dotknięciem mf 690 niestety nie ale grzłka już do niego kupiona na grzałke ni ma mrozu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wacek21    35

U mnie Szesdziesatka odpala bez wiekszych problemów bo podlacze jej prostownik, naleje cieplej wody i odpali. C330 stoi od pazdziernika pod wiata i bedzie tak stala do wiosny po co ja budzic :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×