Skocz do zawartości
FarmerWodniki

Koparka bialoruś - problemy z hydrauliką

Polecane posty

Witam,

jestem świeżo upieczonym wlaścicielem koparki białoruś wersja budowlana z roku 1989. W koparce dokonałem wymiany: pompy 100, dwóch rozdzielaczy, naprawiłem siłowniki, ogólnie nie ma nigdzie przecieków, ale dalej jest coś nie tak. Nie wiem z jakiego powodu koparka wyje po załączeniu pompy w podlodze i nie chce podnieść swojego ciężaru na łyżce (na łapach i spychu podnosi). Dodam jeszcze, że wymieniłem rownież olej (HL 68), wyczyścilem filtr oleju, wg mojego myślenia powinno być wszystko OK, ale nie jest. Jeżeli ktoś z Was miał podobne problemy to będę wdzieczny za informację co może być ich przyczyną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zarielo520    1

Witam cie kolego. Ja w mojej budowlanej miałem podobny problem wymieniłem pompę pod kabiną pompę od spychu i obrotu ramienia (tą przy silniku) i problem był tego typu ze dalej jakos tak powoli chodziło wszystko i strasznie pompa ta pod kabiną wyła (a wcześniej nawet tego wycia nie było) jak powoli rurka po rurce dochodziłem okazało się że rozdzielacze są źle ustawione tzn było źle ciśnienie ustawione po wkręceniu manometru i ustawieniu przez znajomego niby sie poprawiło ale dalej wyło problem był w zapchanej rurce doprowadzającej olej do rozdzielaczy pod końcem była zapchana i pod wpływem załączenia jakiegoś siłownika stawiała dodatkowy opór i wyła. ale wiem ze problem ten też sie pojawia gdy mocowanie rozdzielaczy jest poluzowane lub gdy rozdzielacze są żle ustawione i poruszając dźwignią nie do końca są otwierane sekcje jak cos to pisz białorusa mam już w małym palcu hehe :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuję Kolego za szybką odpowiedź i w sumie wydaje mi się, że chyba masz rację. To co mi daje jeszcze do myślenia przy mojej bialoruśce to fakt, że po odkręceniu rurki powrotu oleju (rurka przelewowa, nie wiem jak ją poprawnie nazwać), która idzie od rozdzielacza do zbiornika oleju, olej z niej tylko kapie. Z tego co mi mówił jeden użytkownik koparki powinien on lecieć z tej rurki, a nie tylko kapać. Zasięgalem już informacji na temat tego wycia i znowu spotkalem się z opinią, że może to być wina pompy (w moim przypadku odpada, bo jest nowa), albo przystawki przy pompie. Co Ty o tym sądzisz? Wspomniałeś również Kolego odnośnie ciśnienia w rozdzielaczach, czy orientujesz się może na jakim poziomie powinno ono być? Kupiłem nowe rozdzielacze więc wyszłem z zalożeniem, że są poprawnie poustawiane. Rozdzielacze mam poprawnie zamontowane, nie mają żadnych luzów, a pompa (lub coś innego) wyje od razu jak tylko załączę hydraulikę.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kolczak5    0

Witam panowie, jestem posiadaczem koparko spycharki budowlanej białoruś na osprzęcie bułgarskim, Dziś po 8 godz pracy( kopanie) wystąpił pewien problem, otóż nie mogłem zlikwidować luzu na łańcuchy od skrętu i olej zaczął wylewać się przednim rodzielaczem. Gdzie szukać problemu, olej wyrzuca przy podnoszeniu i opuszczaniu łap, pługu przy próbie zlikwidowania luzu na skręcie, wygląda to tak jabkby dobijało ciągle olej z głównego zbiornika,

może jakiś zawór mogł się gdzieś przyciąć, może maszyna się rozgrzała i potzrebuje odpoczynku( jeszcze tak długo i intensywnie u mnie nie pracwała, ale nigdy takich problemów nie miałem z nią)

Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez krzycho88
      Witam.
      Przymierzam się do kupna takiego valmecika, ma on uszkodzony wałek wom gdy próbowałem włączyc to straszne zgrzyty było słychać i jeden z wałków (chyba ten 1000obr.) blokował się. Warto pchać się w taki ciągnik ?
      To że wyje podczas jazdy to normalne w nich ?
      Mieliście jakieś awarie w nich ?
      Jak wygląda sprawa mtg w silnikach SISU ? chodzi mi o żywotność 
      Wiem że mało kto posiada takie ciągniki ale prosiłbym o jakąs pomoc.
      Z góry dzięki i pozdrawiam
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
×