grzech9931

Members
  • Ilość treści

    5
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O grzech9931

  • Ranga
    Nowicjusz
  1. Dobra już bez takich uszczypliwych odpowiedzi. Jak nie masz nic do powiedzenia w temacie. Na wysokich obrotach wyrzuca wodę na tym gumowym połączeniu dolnym.
  2. Witam, Mam problem, po wymianie pompy wody na łączniku gumowym na wysokich obrotach wytwarza się podciśnienie i wyrzuca wodę. Na wolnych obrotach jest ok. Co może być problemem? Wymieniona została chłodnica na nową i też nie pomogło. A była bardzo zapchana.Proszę o pomoc
  3. Ten filtr też był właśnie wymieniany na zaworze zwrotnym Return Oil Manifold Screen... A ten filtr nie jest na dole tylko rurką z dołu zbiornika idzie na ten zawór do góry na to: (oznaczony filtr 33 (chyba, że jest jeszcze gdzieś inny?)
  4. a jak go się odpowietrza? przy wyższych obrotach też nie ma ciśnienia.
  5. Witam, Mam problem z hydrauliką w ciągniku John Deere 4050. Po powrocie z pola, na drugi dzień nie działa hydraulika (ramiona, przedni tuz i zewnętrzne gniazda oraz wspomaganie). Zostały wymienione filtry oraz olej. Ciągnik jak postoi dłuższy czas to po odpaleniu słabo ale delikatnie podniesie. Ale po opuszczeniu już drugi raz nie daje rady. Tak jakby brakowało oleju... Co mogę zrobić? ;(
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj