Przeszukaj forum

Pokazywanie wyników dla tagów 'bialorus'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 7 wyników

  1. Panowie a ja mam taki problem kopiłem Pronara 1025a z 2005r i teraz wyjechałem na pole z kultywatorem sprawdziłem załączanie przedniego napędu atematyczny i stały i wszystko było OK przełączyłem na wyłączony i przejechałem na kolejne pole, podczas wjeżdżania na ple usłyszałem jakieś dziwne pukani potem ono się nasiliło przy skręcie w prawo a potem już na podwórko nawet przy jeździe na wprost. Wydaje mi się ze odgłos dochodzi z tylnego mostu ale nie jestem pewien bo samemu to ciężko sprawdzić i jeszcze czuć tak jakby coś chciało przyblokować kolo i wtedy słychać to pukniecie Czy ktoś może powiedzieć co jest przyczyna ??
  2. bialytyp

    jumz

    tak kupiona, w trakcie naprawy
  3. bialytyp

    Jumz

    odnowa, zdjęcie jeszcze przed malowaniem silnika
  4. Witam, jestem świeżo upieczonym wlaścicielem koparki białoruś wersja budowlana z roku 1989. W koparce dokonałem wymiany: pompy 100, dwóch rozdzielaczy, naprawiłem siłowniki, ogólnie nie ma nigdzie przecieków, ale dalej jest coś nie tak. Nie wiem z jakiego powodu koparka wyje po załączeniu pompy w podlodze i nie chce podnieść swojego ciężaru na łyżce (na łapach i spychu podnosi). Dodam jeszcze, że wymieniłem rownież olej (HL 68), wyczyścilem filtr oleju, wg mojego myślenia powinno być wszystko OK, ale nie jest. Jeżeli ktoś z Was miał podobne problemy to będę wdzieczny za informację co może być ich przyczyną.
  5. Witam. Jestem zainteresowany kupnem Jumza ale nie wiem zbyt wiele na jego temat. Piszcie o nim co tylko wiecie.
  6. bialytyp

    Jumz

    tak wyglądała przed zakupem
  7. Cześć wszystkim. Słuchajcie posiadam jakiś czas koparko spycharkę JUMZ 6AM wersja budowlana. Mam ją jakoś miesiąc. Woda w chłodnicy co jakiś czas ubywala lekko, ale wczoraj kopiąc na swojej działce pod fundament zobaczyłem typowe przegotowanie się i brak wody w układzie. Jeszcze póki co olej był czarny. Dzisiaj zaczął rzygać mi przez korek wlewu oleju siwy olej. Rozumiem że 99% uszczelka pod głowicą. Macie jakieś doświadczenia z tym? Czy jest to w tych maszynach skomplikowany proces naprawy,kosztowny ? Co przy okazji powinno się wymienić ? Trzeba ustawiać zawory,cokolwiek przed montażem?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj