Przeszukaj forum

Pokazywanie wyników dla tagów 'czujnik'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 66 wyników

  1. Witam. Mam problem w MF 6160 ponieważ świeci się czujnik niskiego ciśnienia hydraulicznego. Filtry od hydrauliki zostały założone nowe, cała hydraulika działa poprawnie tylko przez ten czujnik zostały wyłączone półbiegi, cały czas świeci się D. Wszystkie wtyczki zostały oczyszczone. Wczoraj wieczorem odpaliłem ciągnik to kontrolka zgasła i było wszystko dobrze, po nocy znowu ten sam cyrk:( Czujnik jest taki jak na zdjęciu (chyba że się mylę). Czy do niego ma dochodzić + czy - ? Bo do tej wsuwki dochodzą dwa kable i są ze sobą połączone. Można go jakoś obejść/zmostkować aby sprawdzić czy wina leży w czujniku czy gdzieś indziej w elektryce? Skoro wszystko inne związane z hydrauliką działa to chyba nie wina pompy?
  2. Witam Mam problem od poczatku z ustawieniem czujnika strat od sit ustawial go serwis i pokazywal caly czas duze straty ja go tez przestawialem i dalej to samo Wiedz mam do uzytkownikow tego modelu pytanie jak macie ustawiona czulosc w nim np do rzepaku to ze go sie przestawia na najmniejsza kropeczke to oczywiste i jak macie ustawione te przedluzenie kosza sitowego na maxa wyciagniete czy schowane?oraz sam czujnik jest zamocowany na otworach blizej kosza czy dalej? ja probowalem wszystkiego i caly czas duze straty mi pokazuje chodz kombajn nie gubi zauwazylem ze gdy jest mniej slomy to wtedy pokazuje normalnie ale gdy jest tega sloma to szaleje na klawiszach jest ok tylko na sitach mam problem dodam ze serwis raz czujnik na sitach mi wymienil i ciagle to samo
  3. Jaką odległość dać między czujnikiem a szpilką?
  4. Od czego jest kontrolka zaznaczona na zdjęciu i gdzie powinien znajdować się dokładnie czujnik ? Pytam bo kable zostały odcięte.
  5. Witam wymieniał ktoś z Was czujnik ciśnienia oleju w New Hollandzie 8560, TM 155, TM 165? Może ktoś poleci jakiś zamiennik Pozdrawiam J
  6. Czujnik jest rozkładany na siłowniku
  7. Witam, Gdzie znajduje się czujnik załączenia przedniego napędu w Renault 110 54 TX? Z przystawki przedniego napędu wychodzi jakiś przewód z boku, czy to jest to ?
  8. Witam. Gdzie się znajduje czujnik położenia ramion bo bym chciała sobie sama wymienić 😊
  9. Witam. Moje pytanie do was forumowiczów jest nastepujace. Czy w Ursusie 912 jest czujnik biegu jalowego? Ojczulek mi powiedzial ze jest przy dzwigni zmiany biegów od 1 do 4 (zalaczam zdjęcie) Zapewne pytacie mnie czemu tam zagladalem. Przyczyna byla taka ze olej wyciekal spod czujnika oleju w skrzyni i spytalem sie ojca od czego jest ten czujnik a on mi powiedzial ze od biegu jalowego. Oczekuje odpowiedzi mniej wiecej w stylu czy to jest czujnik biegu jalowego, jak go podłączyć, jak sprawdzic czy jest sprawny. Chial bym abyście mogli mi udzielić odpowiedzi takiej na jaka wasza wiedza pozwala. Dolaczam jego zdjęcie Pozdrawiam.
  10. Witam. Jeszcze jeden temat wskaźnika paliwa. Wymienilem zegar i pływak. I reakcja żadna w sumie. Albo czasem wskakuje na opór albo leży na 0. Na przewodach napięcie 12 v przy pływaku i liczniku też. Poproszę o jakieś porady. Może ktoś schemat posiada
  11. Witam mam taki problem, że czujnik temperatury płynu chłodzącego po zapaleniu stacyjki nastawi się na punkt zerowy i nie chce wskazać temperatury, nawet po dłuższej pracy (Massey Ferguson 6270). Myślę że przyczyną może być niedziałający czujnik, ale nie wiem gdzie się znajduje? Z góry dziękuję.
  12. Witam potrzebuje informacje namiar gdzie można kupić oryginalny czujnik ciśnienia skrzyni w mf 3070 bo do tych zamienników nie mam przekonania jakos
  13. Witam, Od niedawna jestem właścicielem ciągnika MF 4255 PowerShift z rewersem bez sprzęgłowym, bez EHR. Ogólnie maszyna sprawuje się znakomicie z wyjątkiem jednej istotnej rzeczy jaką jest system chłodzenia, bo nie ważne czy to w transporcie czy w orce wskaźnik non stop znajduje się tuż przy czerwonym polu. Mimo postojów temperatura tylko nieznacznie spada. Wykonywałem podstawowe operacje na chłodnicy jak czyszczenie na sucho- przedmuchiwanie sprężarką jak i na mokro- myjką ciśnieniową. Użyłem też specjalnego środka do czyszczenia chłodnicy od wewnątrz. Nie zapomniałem też o wyczyszczeniu filtru powietrza. Niestety efektu jak nie było tak nie ma... Co może być nie tak? Niesprawna chłodnica, Pompa wody? Jeśli ktoś ma pomysł, to proszę o pomoc Dodatkowo jeśli ktoś ma rozpiskę co oznaczają poszczególne kontrolki w tym ciągniku i jakoś je udostępnił to byłbym wdzięczny. Mianowicie interesuje mnie co oznacza kontrolka taki trybek z ukośną kreska niczym przekreślony. Miga on na niskich obrotach z 3 innymi kontorlkami. Do tej pory byłem przekonany, że to od oleju hydraulicznego, jednak po uzupełnieniu go o 5l problem nie znikną. Z góry dzięki z odpowiedź
  14. Czy połączenie jednego pinu czujnika ciśnienia oleju skrzyni z masą jest połączeniem prawidłowym w MF 3060? Wg schematu ten pin powinien być połączony z czujnikiem prędkości jazdy. Szukam oryginalnego podłączenia ale nic tam nie zauważyłem typu ucięty przewód... Niby to działa dobrze ale czy na pewno? (na zgaszonym po wciśnięciu sprzęgła zapala się kontrolka ciśnienia skrzyni i gaśnie po 4s tak jak pisze w instrukcji)
  15. Witam. mam dwa nowe wskaźniki temperatury z czujnikami. Na wskaźniku są oznaczenia T, B, Masa. Rozumiem że B to 12V , T- czujnik masa jak to masa . Albo źle to podpinam albo 2 komplety są uszkodzone . Ma ktoś schemat ???
  16. Waco

    Miernik strat ziarna MK3 w bizonie

    Bizon Super Z056/5 wyposażony dodatkowe urządzenie:
  17. Takie małe unowocześnienie Czujnik pochodzi z poczciwego C360
  18. Czujnik umieszczony na rurce wychodzącej z chłodnicy. Zastanawiam się czy go nie przenieść na wchodzącą do niej. Temperatura podczas prasowania w 40 stopniowym upale
  19. Witam! Mam pewien problem z czujnikiem do owijarki Metal-Fach, podczas pracy uszkodził się po prostu został tak jakby ścięty czubek tego czujnika.Zabrałem go i rozebrałem doszedłem do tego aby,że polutowałem przewody ale nie wiem co dalej aby prawidłowo działał kupiłem także nową rurkę gwintowaną z aluminium tak jak było oryginalnie. Z góry dzięki wielkie!
  20. Siemka Mam problem ze swoim NH mianowicie: wskazówka od temperatury cieczy słodzącej "skacze" po skali, gdy się podniesie po kilku sekundach opada. Wcześniej pracując z belarką temperatura wahała się w granicach zielonego pola(obr. silnika 1500-1900). Teraz podchodzi ona pod zielone i opada i tak co kilka sekund. Myślę o uszkodzeniu czujnika temperatury lub termostatu. Dodam tylko, że chłodnica nagrzewa się do półowy(na górze gorąca na dole zimna).
  21. Cześć Mam pytanie, gdzie w Claasie Aresie 657 znajduje się czujnik od włączonego przedniego napędu? Bo jak go włączam to normalnie działa, ale nie zapala się lampka na słupku bocznym. Dodam, że jak czasem postoi dłużej to zaczyna mrugać/zapalać się na stałe (ewidentnie coś nie łączy). Mechanicznie przedni napęd działa tak jak powinien. Ktoś się może orientuje?
  22. Cześć. Powiedzcie mi od czego ten czujnik i gdzie powinien być przypięty. Druga sprawa rozumiem że na przenośniku pochyłym powinienem mieć gumę, a jak powinien wyglądać odbój? Czy jeśli podniesie do końca heder to jest jakiś automat odcinający lub blikujący dźwignię podnoszenia? Załączam zdjęcia jak jest u mnie. Czekam na Waszą pomoc...
  23. Witam. Mam problem z czujnikiem stopu w Case 833, mianowicie nie wiem gdzie on się znajduje posiada ktoś podobny model i mógłby podpowiedzieć? Z góry dziękuję.
  24. Witam. Mam pytanie jak sprawdzić czy czujnik SBA jest sprawny , czy da się go zregenerować i kto sie tego podejmie.Czy są zamienniki tego czujnika? Z góry dziękuje za odpowiedz.
  25. Witam. Jak w temacie nie działa mi czujnik załączenia womu napięcie jakie dochodzi do czujnika to 4V sam czujnik jest sprawny powinno być chyba 12V ale nie mam schematu
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj