mastid

Members
  • Ilość treści

    13
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O mastid

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. A może podpowie mi ktoś, do czego służy pokrętło na tym samym panelu z oznaczeniem żółwia i zająca oraz nad nim jest przełącznik z piktogramem strzałki ? To jest sterowanie ciśnienia hydrauliki czy o co chodzi? Co ta regulacja ma na celu ?
  2. Możesz to jaśniej wytłumaczyć ? Jaka dioda, dioda LED ? Czy chodzi o to że któryś kabelek (z tych co dochodzą do tego kluczyka) się poluzował i nie łączył ?
  3. Witaj, jak udało Ci się naprawić ten problem. Możesz coś podpowiedzieć ?
  4. Wszystko wróciło do swojej sprawności i działa bez zarzutu, okazało się że ścieżka przy jednym z przekaźników była trochę pośniedziała i wystarczyło ją "odświeżyć"
  5. Nie zaglądałem wcześniej do tego okienka, bo chodziło wszystko spoko, być może już dnia poprzedniego było minimum... To pompa jest wstanie się tak szybko popsuć jeżeli zabarkuje oleju ?? PS: może ktoś posiada i chciałby się podzielić instrukcją obsługi (serwis manual) do tej ładowarki bądź pokrewnych modeli serii LM 4XX
  6. Witam Jestem posiadaczem ładowarki New Holland LM 430, dzisiaj pojawił się problem, a mianowicie ładowarka po odpaleniu słabo podnosiła teleskop do góry, nawet zwiększając obroty silnika robiła to w takim samym powolnym tempie i na dodatek na wyższych obrotach taki wydawał głos jakby pompa na pusto pracowała (bez obciążenia/bez oleju), ale prędkość wysuwu teleskopu była normalna co mnie zaskoczyło. Po czym zauważyłem że koła słabo reagują na obroty kierownicy, tzn. o bardzo mały kąt się obracają. W pierwszej kolejności sprawdziłem: -poziom oleju hydraulicznego - okazało się że było jego brak, więc dolałem 20l i już zapełniło się okienko w "korku inspekcyjnym". -po dolaniu oleju zauważyłem czerwoną kontrolę z trybem na desce rozdzielczej (domyślam się że jest to kontrolka od ciśnienia oleju lub poziomu oleju) i po odpaleniu podniosła trochę szybciej teleskop ale wraz nie było to samo co powinno być normalnie (kontrola na chwilę zgasła i znowu się zapaliła) -następnie zauważyłem że nie działa rewers, tzn. ładowarka do przodu ani do tyłu nie zaczyna się poruszać. I teraz po tym moim skrócie opowieść... Proszę Was o pomoc i udzielenie odpowiedzi na następujące pytania: -Gdzie mogę znaleźć filtr od oleju hydrauliki? -Od czego zacząć sprawdzanie... ? Dodam że dzień wcześniej ładowarka normalnie pracowała. Od kiedy ją mam delikatnie tylni most się pocił/delikatnie kapie ale myślę że to gdzieś z siłownika... i mam nadzieję że to nie doprowadziło do uszkodzenia pompy... Pozdrawiam i liczę na Waszą pomoc, bo obecnie ładowarka stoi w jednym miejscu i nic z nią nie mogę zrobić !
  7. Dzięki, czyli dobrze rozumiem że olej w skrzyni i olej hydrauliczny od wywrotu to ten sam olej, wlew znajduje się z tyłu na korpusie ciągnika ?? Może podpowiesz mi jak się do tego czujnika dobrać najlepiej? Trzeba odkręcać zbiornik paliwa czy jakoś od spodu da radę się dostać do niego ?
  8. Witam, może ktoś mi podpowie gdzie znajduje się czujnik ciśnienia oleju hydraulicznego w traktorze Valtra n101 ?? Jak go najlepiej sprawdzić czy działa??
  9. Witam, chciałbym kupić zawór cztero drożny (dwa wejscia i dwa wyjścia) który znajduje się w Claasie Ares seria 8xx przy zbiorniku paliwa, umieszczony na ramię, na przewodach hydraulicznych idących do siłowników tuza. Czy ktoś może podesłać mi link, ewentualnie jakiś uniwersalny, bądź z innej maszyny. Bo na internetach to jak narazie tylko kulowe dwu drozne (wejscie-wyjscie) tylko widziałem .
  10. Podpowie mi ktoś może jak odpowietrzyć układ hamulcowy w manitou 1440 ?
  11. Przeglądając profil, odnalazłem ten temat. Dla potomków podpowiem że usterkę naprawiłem sam poprzez kalibrację miękkiej osi, obyło się bez serwisu
  12. Witam, przepraszam że odkopuję temat ale może Autor tematu wypowie się jak udało się naprawić jemu przednią miękka oś, (nie chciałem zbędnie otwierać nowego tematu)?? U mnie w Aresie 826 również mruga żółta dioda przy klawiszu od podnoszenia przedniej osi. Sprawdzałem kable które dochodzą do przełącznika są w porządku. W jaki sposób mogę rozkodować kod błędu który dioda przedstawia(zauważyłem że kilka razy mrugnie następnie 2 sek przerwy i powtarza się tak od nowa) ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj