Przeszukaj forum

Pokazywanie wyników dla tagów '816'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 16 wyników

  1. Marl

    John Deere 2256 + heder 816

    Już prawie gotowy do drogi Jeśli są tu użytkownicy tego typu kombajnu serii 22xx, zapraszam do dyskusji na jego temat. W moich stronach nie ma takiej maszyny, będę wdzięczny za wskazówki dotyczące napraw i eksploatacji Długość naczepy po załadunku to ponad 16 m + ciągnik siodłowy...

    © Marcin W

  2. MrZefir85YouTube

    Fendt 816 & 818

    😎
  3. ernestproxima90

    Claas Ares 816

    Ktoś chętny na ładnego claasa ? za ok 2 tygodnie w PL
  4. Witam. Mam problem z eresem 816 2004r . Ciagnik nie chcę jechać. Zero reakcji na revers . Tarczki dobre czujniki sprzęgła wymienione po za pocentriometrem. Może ktoś dysponuje schematem elektrycznym.
  5. crative009

    Fendt 816 + pottinger

    Trzeba bylo zajechać na stacje po jedzenie podczas nocnych manewrów :D
  6. Witam, potrzebuję instrukcji napraw claas ares 816 po polsku. Czy może ktoś tako posiada?
  7. MrZefir85YouTube

    Fendt Favorit 816

    Co powiecie na taki zestaw ?
  8. pga6

    Claas 816

    claas nocą
  9. Witam, chciałbym kupić zawór cztero drożny (dwa wejscia i dwa wyjścia) który znajduje się w Claasie Ares seria 8xx przy zbiorniku paliwa, umieszczony na ramię, na przewodach hydraulicznych idących do siłowników tuza. Czy ktoś może podesłać mi link, ewentualnie jakiś uniwersalny, bądź z innej maszyny. Bo na internetach to jak narazie tylko kulowe dwu drozne (wejscie-wyjscie) tylko widziałem .
  10. Witaj kolegów, mam od wczoraj problem z miękką osią z Claasie Ares 816 z 2005r, otóż oś się nie podnosi, leży na najniższej pozycji, zero reakcji na przyciśnięcie guzika. Żółty guzik po naciśnięciu zamiast się świecić jak to było wcześniej, teraz mruga a oś nie reaguje. Podejrzewam jakiś problem z elektryka. Dzięki z góry za pomoc.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj