Przeszukaj forum

Pokazywanie wyników dla tagów 'oleju'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 62 wyników

  1. Witam panowie mam pytanie nr 1. czy to normalne żeby ciągnik po pracy okolo 2 h(nawet nie ) miał tak gorący most tylni że aż się dotknąć nie da (parzy) ????? Hamulce nie trzymają bo słychać jest jak puszczają i zresztą czuć jak hamują trzeba dobrze nacisnąć pedał żeby zahamowały gwałtownie. Wcześniej pracowałem c 360 ale taki gorący to nigdy nie był nawet po sieczkarni od kukurydzy. Drugie pytanie jest takie czy jest możliwość przedostania się oleju z silnika do skrzyni ??? albo do układu wspomagania ?? bo ubywa koledze oleju w proxie prosił żeby spytać, a silnik pracuje bez zarzutów .
  2. Witam kupiłem nie dawno John deere 6920s i gdy robię coś na górach dość dużych to zaczyna pokazywać komunikat o niskim ciśnieniu oleju przekładniowego. Może ktoś spotkał się z czymś takim?
  3. Witam posiadam Renault Ares 836 a mój problem wygląda następująco. Podczas gdy skrece kierownica i próbuje ruszyć zapala się katrolka niskiego ciśnienia oleju w skrzyni i ciągnik staje. Dzieje się też tak podczas jazdy. Ciśnienia wszystkie pomierzone i są w normie. Wymieniona pompa hydrauliczna ta za prawym kołem oraz orbitrol. Mechanicy już nie mają pomysłów. Dodam jeszcze że gdy pompuje hydraulika na wyjście zewnętrzne to problem ginie. Ciągnik też po rozgrzaniu zaczyna wyć w okolicach skrzyni. Jakieś pomysły?
  4. Czy to normalne, że po przejechaniu około 8km z dużą szybkością, olej w skrzyni jest już mocno rozgrzany? Da się trzymać przewód ręką, ale jest już gorący.
  5. Witam forumowiczów Jest tutaj jakiś na forum szpec od skrzyń powerschift (dwusprzeglowa) Mianowicie mam jeden problem w ładowarce teleskopowej manitou , skrzynia po rozgrzaniu oleju(przejechanie jakiegoś dystansu ok 5 km) nie chce ciągnąć na biegach nieparzystych czyli 1,3,5 Na biegach parzystych(2.4.6) jest ok I na wszystkich wstecznych też, obstawiać zużyte tarczki I przekładki sprzegieł? Czy może to coś innego , dodam że olej zmieniony w tamtym roku I filtr skrzyni *org manitou
  6. Witam Jestem posiadaczem ładowarki New Holland LM 430, dzisiaj pojawił się problem, a mianowicie ładowarka po odpaleniu słabo podnosiła teleskop do góry, nawet zwiększając obroty silnika robiła to w takim samym powolnym tempie i na dodatek na wyższych obrotach taki wydawał głos jakby pompa na pusto pracowała (bez obciążenia/bez oleju), ale prędkość wysuwu teleskopu była normalna co mnie zaskoczyło. Po czym zauważyłem że koła słabo reagują na obroty kierownicy, tzn. o bardzo mały kąt się obracają. W pierwszej kolejności sprawdziłem: -poziom oleju hydraulicznego - okazało się że było jego brak, więc dolałem 20l i już zapełniło się okienko w "korku inspekcyjnym". -po dolaniu oleju zauważyłem czerwoną kontrolę z trybem na desce rozdzielczej (domyślam się że jest to kontrolka od ciśnienia oleju lub poziomu oleju) i po odpaleniu podniosła trochę szybciej teleskop ale wraz nie było to samo co powinno być normalnie (kontrola na chwilę zgasła i znowu się zapaliła) -następnie zauważyłem że nie działa rewers, tzn. ładowarka do przodu ani do tyłu nie zaczyna się poruszać. I teraz po tym moim skrócie opowieść... Proszę Was o pomoc i udzielenie odpowiedzi na następujące pytania: -Gdzie mogę znaleźć filtr od oleju hydrauliki? -Od czego zacząć sprawdzanie... ? Dodam że dzień wcześniej ładowarka normalnie pracowała. Od kiedy ją mam delikatnie tylni most się pocił/delikatnie kapie ale myślę że to gdzieś z siłownika... i mam nadzieję że to nie doprowadziło do uszkodzenia pompy... Pozdrawiam i liczę na Waszą pomoc, bo obecnie ładowarka stoi w jednym miejscu i nic z nią nie mogę zrobić !
  7. Cześć! Mam we Władimircu T-25 pompę wtryskową z C-330 i nie bardzo wiem jak wymienić olej w pompie wtryskowej, bo to mój pierwszy ciągnik. Czy wlew oleju jest w tym miejscu co zaznaczyłem 2 na zdjęciu? Pod numerem 1 jest bagnet sprawdzający poziom? Gdzie jest spust? Z prawej czy z lewej strony?
  8. Witam. Panowie mam problem z hydrauliką w swoim traktorku... Ciągnik ma pięć wyjść z tyłu z czego trzy są zasilające ale nie ma powrotu i np był taki problem że przy pługach obrotowych jak je obracałem to podnosiło ładowacz a jak zamknąłem dojście do ładowacza to nie obracał wcale tylko napinało przewody. Teraz chciałem podpiąć owijarkę samozaładowczą i jest jeszcze gorzej bo nabija ciśnienie a nie ma gdzie wrócić i nic nie działa. Jak mam to rozwiązać proszę o pomoc.
  9. Witam, Zeby wymienić pompe oleju muszę odjechać przodem, czy jest to konieczne ? Czy wystarczy zdemontować zbiornik paliwa ? Sprawdzę luz na pompie odkręcając miskę oleju ?
  10. Zauważyłem dzisiaj wyciek z tylnej prawej zwolnicy w Zetorze 8145 i mam pytanie czy do wymiany jest uszczelniacza czy może coś jeszcze jest uszkodzone nie wiem za bardzo jak rozebrać tą zwolnice
  11. Witam mam dziwna sytacje zegar cisnienia oleju wskazywal od 3 do 3,5bar na zimnym silniku po odpaleniu dzis wymienilem olej w silniku i filtr i cisnienie wzroslo do ponad 4bar i skacze do 5.5 i pytanie co sie moglo stac?
  12. Witam ma taki problem robiłem przednią oś w case 5150 wymieniłem czopy tulejki bo już był duży luz. I przed tym leciał olej z lewego koła i powodem tego była podrobiona któtka pół oś i ją wymieniłem krzyżaki tą pół oś i uszczelniacze i tulejki te co pół oski pracują w nich i przez pewnien czas nie leciało i teraz zaczeło leciec z środkowego mostu tam też wymieniłem uszczelniacz i tulejkę i jest taki problem że bez włączonego napędu moge jeździc długo i nic się nie dzieję a jak załącze przedni napęd pół dnia i zaczyna lecicec olej co może być ?
  13. Witam ostatnio pracowałem trochę w lesie MF-em 3060 i podeszła mi gałąź pod spód zahaczając o czujnik ciśnienia oleju. Tu moja prośba o zweryfikowanie czy to jest na pewno czujnik ciśnienia oleju w skrzyni biegów oraz podesłanie linków gdzie można go kupić. Po tym zdarzeniu nie da się zmienić żółw - zając i rozłączyć przedniego napędu . Z góry dziękuję za wszystkie odpowiedzi . pod spodem zdjęcia owego czujnika . Pozdrawiam
  14. Witam. Zakładał ktoś może zegar ciśnienia oleju do silnika mwm? interesował by mnie jakiś schemat i jaki gwint. Drugie moje pytanie odnośnie nawiewu. Na 1 i 2 biegu nawiew dmucha na 3 nic miał ktoś może z tym styczność?
  15. Witam zabieram się do wymiany oleju w skrzyni biegów w volvo s830 Wie ktoś jaki najlepiej zalać jaki powinien być i gdzie jest poziom oleju pozdrawiam i czekam na odpowiedz
  16. Hey, Kto mi podpowie skąd ten wyciek w zetorze 7211? czy to olej czy płyn ? pod ciągnikiem na kapane. Ubywa mi płynu hamulcowego ale prawy cylinderek nowy i przewód reszta sucho, lewy przewód suchy... Pod spodem prawa strona skrzyni mokra i spód. miedzy mostem a skrzynią.. z góry dekiel suchy, tylko dołek przy dźwigniach terenowe szosowe mokry. Czy może to cieknąć z dźwigienek bo jest na nich luz ? Pozdrawiam!
  17. Witam posiadam MTZ 82 pronar z 1996r, problem w nim jest taki że cisnienie oleju w cięższych pracach na zegarze szybko spada, gdy po nocnym postoju i odpaleniu wskazuje 3,5 - 4 atm tak po godzinnej robocie zegar wskazuje już z 1 atm czy da się pompę jakoś podkręcic czy tylko nowa? Główny problem to taki że tak jak i spada ciśnienie tak i jednakowo spadają obroty silnika. 1.5h pracy z pługiem i silnik chodzi jak by sie miał zaraz rozpaść.(Nie traci mocy). Po ostygnięciu silnik znowu pracuje jak nowo narodzony. Czy ktoś wie co się dzieje dół silnika do roboty czy może coś innego ?
  18. Witam drodzy forumowicze, mam pewien problem mianowicie posiadam Masseeya 3085 i zaczął mi cieknąc olej hydrauliczny z kolumny kierowniczej tzn olej wydostaje się z nad orbitrola (ale to nie on powoduje wyciek) spływa pod nim i leci potem na silnik i na dół. Problem pojawił się jakiś czas temu ale lekko się pocił. Aktualnie olej praktycznie płynie po silniku na ziemie. Nie czuć zbytnio aby wspomaganie chodziło ciężej. Jezeli ciagnik sie zagrzeje to wtedy wyciek sie zwieksza (domniemywam ze przez to ze olej robi sie rzadszy). Może ktoś z was już to kiedyś naprawial i powie jak to wygląda od góry. Ciągnik miał zmienioną pompę hydrauliczna na wiosnę( nowe filtry i olej w zestawie ) więc ciśnienie na orbitrola idzie takie jak trzeba. Pozdrawiam i proszę o jakieś odpowiedzi czy sam jestem w stanie to ogarnąć i czy wymaga to dużej ingerencji.
  19. Lamborghini lampo 60 uchodziły za trwałe, szczególnie jeśli chodzi o silniki. Tymczasem traktor już co prawda niemłody, ale dopiero przekroczył 3 tys mth i zaczęła świecić lampka ciśnienia oleju po rozgrzaniu. Zmierzone ciśnienie na zimno przekracza 4 bary, po rozgrzaniu spada poniżej 2 i lampka świeci. Olej wymieniany regularnie na zalecany przez producenta. Czyżby to już czas na wymianę/naprawę wału korbowego i panewek? A może problem leży w innym miejscu (jakiś przeciek, pompa oleju itp)? Miał ktoś taki przypadek?
  20. Panowie mam wodę w oleju uszczelka dobra głowica też sprawdzana a z tego co wiem to tam są tuleje suche i nie mam pojęcia jak olej się tam dostaje czyżby blok pekniety? Jest jakaś firma warsztat godny polecenia w okolicach Elbląga?
  21. Witam, W Fendzie 309 LSA z 89 r, Zaczęła mi się zapalać kontrolka od ciśnienia oleju na wolnych obrotach po wyżej 1400 obrotów gasła. Wymieniłem czujnik jest to samo. Jutro będę mierzył ciśnienie oleju . Macie może informację jakie powinny być parametry ciśnienia na rozgrzanym i zimnym ? Pozdrawiam
  22. Silnik po kapitalnym remoncie Po dodaniu gazu na 20tys obrotów ciśnienie oleju na zimnym jest 6 atm a na gorącym 4 czy to nie za dużo?
  23. Witam. Mam problem z MF 3060 bez przedniego napędu. Zaświeciła mi się kontrolka od ciśnienia oleju w skrzyni po umyciu ciągnika, wspomaganie działało, EHR też, a żółw/zając, WOM i blokada już nie. Więc przeczyściłem styki na czujniku ciśnienia i od tamtej pory nie zaświeca się po wciśnięciu sprzęgła przed uruchomieniem silnika kontrolka ciśnienia oleju w skrzyni i żółw/zając. W czym jest problem? Pomóżcie. Z góry dzięki.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj