Przeszukaj forum

Pokazywanie wyników dla tagów 'silver'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 33 wyników

  1. Witam może ktoś wymianiał pierścienie tłokowe we włoskim silniku stosowanym w same i lamborghini.Chodzi mi tu dokładnie o Lamborghini 1060 6cyl.Trzeba odjezdzać przodkiem żeby zdjać miske ??? ktoś cos ?
  2. Kipek1

    Same Silver 90

    Następca Deutz-Fahr DX 90
  3. przemob1234

    Same Silver 90 +Kverneland

    Orki zakończone 😃
  4. witam mam zamiar kupić pług obracamy do Silvera 90 z 2001r , lepiej kupić 3 czy 3 +1 ziemią bez pagórków 3 4 klasa takie coś znalazłem https://www.olx.pl/oferta/plug-gregoire-besson-3-1-overemu-kverneland-kuhn-master-hauard-CID757-IDtB0t1.html https://www.olx.pl/oferta/plug-obrotowy-4-skibowy-ibis-l-3-1-CID757-IDswVPn.html https://www.olx.pl/oferta/plug-kverneland-li-plugi-obrotowy-CID757-IDweNfF.html
  5. Witam. Mam problem z przednim napędem. Przy włączony napędzie przy ruszaniu coś zgrzyta w skrzyni i napęd się nie dołancza. Elektrozawory zamieniłem z blokada mostów. blokada działa a dołanczanie napędu dalej zgrzyta. Wcześniejszy problem to ze nie da siś wyłączyć wałka WOM. Kręci się cały czas, ale tego nie robiłem bo nie używam WOM. Dodam że podnośnik i tur działają bez zarzutów.
  6. witam posiadam ciągnika same silver 95 i mam problem z hydrauliką jest bardzo mały wydatek pompy na wyjścia zewnętrzne hydrauliki, jest to wersja z 3 parami wyjść i sterowane są linkami. na wolnych obrotach wgl nie działają, dopiero od 1600 obr reaguje. czego to może być przyczyna? czy jest jakiś zawór regulacji ciśnienia pompy albo rozdzielacza?
  7. Witam niedawno kupiłem same silver 90 na agroshifcie zając żółw ślimak (dwa guziki plus guzik sprzęgła w lewarku zmiany biegów)i mam kłopot mianowicie zastanawia mnie co może być powodem że podczas jazdy np.po drodze spokojnie bez obciążenia sam zrzuci z zająca na żółwia i nie można póżniej przełączać trzeba wyłączyć ciągnik by guziki znów zaczęły działać.Kolejna sprawa to gdy wyłączymy ciągnik a mamy ustawione na zającu po odpaleniu automatycznie ustawia się na żółwiu a powinien chyba zostać na zającu jak został wyłączony.Pragnę dodać że sama posiadam od miesiąca i nie wszystko jeszcze wiem
  8. Witam, od dłuższego czasu mam problemy z ciągnikiem Same Silver 110, dokładnie rok temu po raz pierwszy wszystkie pompo-wtryskiwacze zapiekły się i ciągnik wchodził na maksymalne obroty, wszystkie pompki rozebrałem, wyczyściłem następnie założyłem, przy okazji wyczyściłem cały zbiornik paliwa, założyliśmy nowy filtr paliwa ciągnik zaczął chodzić normalnie i tak przez prawie rok, 2 tygodnie temu problem powrócił i powtarza się, gdy odkręciliśmy filtr paliwa to był w nim sam szlam, pompki odblokowaliśmy i chodził kilka dni, niestety tylko kilka, objawy są takie że rano coraz ciężej odpala i nie chodzi cały czas równo i dzisiaj rano już nie chciał zapalić. Powiedzcie gdzie mam jeszcze patrzeć może jakieś oringi są do wymiany, absolutnie nie mam pojęcia co mam z tym zrobić a w internecie ciężko znaleźć ten temat. Silnik w nim to 1000.4-WTI
  9. Witam. Proszę o pomoc w następującej sprawie. Mam problem z przednim napędem przy ciągniku SAME SILVER 110 2006r. Nie mogę wyłączyć przedniego napędu. Podobne tematy były już zakładane o Deutzach, ale nie mam pewności, że działanie układu jest takie samo. Opiszę po kolei "historię" awarii. Podczas jazdy bez przedniego napędu zaczęła mrugać kontrolka na włączniku (który nie był wciśnięty). Do tego co chwilę było słychać charakterystyczny dźwięk rozłączania przedniego napędu (takie trzaśnięcie). Po powrocie do domu kontrolka świeciła już światłem ciągłym, a przedni napęd od tego czasu jest już ciągle uruchomiony. Sam włącznik sprawdziłem przy pomocy probówki i prostownika i moim zdaniem działa prawidłowo. Podejrzane jest tylko napięcie na pinach dochodzących do włącznika (1 pin ma około 12V a pozostałe 0,5-1,5V). Według mojej wiedzy cewka/elektrozawór odpowiedzialny za rozłączanie przedniego napędu jest z lewej strony ciągnika koło filtrów hydraulicznych. Ten układ działa w tej chwili w sposób następujący: 1. przy odpalonym ciągniku tłoczek jest schowany 2. podczas gaszenia ciągnika tłoczek wychodzi z cylindra 3. przy ponownym uruchomieniu samego zapłonu (przekręceniu kluczyka) tłoczek znowu się chowa 4. odpalenie ciągnika nie powoduje żadnej reakcji dopiero ponowne jego zgaszenie powoduje ruch tłoczka Zachowanie tej cewki/elektrozaworu jest takie samo bez znaczenia czy włącznik jest wciśnięty czy też nie. Domyślam się, że żeby przedni napęd został rozłączony tłoczek musi wyjść z cylindra. A skoro u mnie przy odpalonym ciągniku tak nie jest, jest to pewnie przyczyna nieprawidłowości w działaniu. Nie wiem oczywiście czy dobrze myślę, jeśli jestem w błędzie proszę o podpowiedź. Jakie są przyczyny takiej usterki? Czy ktoś miał coś podobnego? Z góry dziękuję za odpowiedź:)
  10. Witam posiadam ciągnik same silver 90 i nie wiem jak działa czujnik sba. Jakby ktoś mi to wytłumaczył byłbym bardzo wcięczny.
  11. Witam ! Chciałbym was zapytać na jaki ciągnik zamontować ładowacz czołowy ? Same Silver 100.6 czy Zetor Forterra 11441 ?
  12. Mam pytanie do użytkowników Lamborghini, Same. Mam ciągnik same silver 110 i jest w nim rewers mechaniczny co się stanie jeśli np przy dużej prędkości np na biegu 4 włączę rewers wsteczny , czy jest tam jakieś zabezpieczenie, jakieś sprzęgło ???
  13. Mam problem z Same Silver 130, a mianowicie gdy wciskamy sprzęgło i dodamy gazu(np. przy ruszaniu) to po delikatnym puszczaniu sprzęgła zaczyna ono strasznie hałasować. Tak samo jest, gdy np. jedziemy ciągnikiem na wysokich obrotach i trzymając wciąż na gazie naciśniemy sprzęgło. Czasem nawet gdy ciągnik już ustanie, hałas nadal jest. Co może być tego przyczyną? Jak temu zaradzić? Z góry dziękuje za odpowiedzi.
  14. Co myslicie o kupnie ciągnika same silver 95 używanego na gospodarstwo 45ha z przeznaczeniem jako głowny ciągnik w gospodarstwie > O opinie proszę użytkowników silverów, jakie spalanie, jak z częsciami ???
  15. Witam. Chciałbym się dowiedzieć czy przedni tuz od Same Silver 110 nadawałby się do mojego Explorera.
  16. Witam , mam problem z wrzuceniem pierwszego i drugiego biegu w moim silverku, a dokładnie to bardzo ciężko jest przyciągnąć dźwignie biegów do siebie (skrzynia 6-cio biegowa + Agroshift) nie ma takiego typowego "luzu", jest mało precyzyjna ,podobnie jest z odepchnięciem jej by wrzucić 5 i 6. Czy jest jakaś regulacja, lub coś w skrzyni się stało? Moż ktoś z Kolegów coś wie w tej sprawie, z góry dziękuje
  17. edo

    Same Silver

    Same Silver 100.4 z pługiem Schmidt MF 2.4
  18. aagusia1008

    Same Silver 90

    Sianie nowym siewniczkiem
  19. Michalq66

    Claas Arion 410

    Zdjęcie zrobione nową kamerką GoPro
  20. Cześć. Pacjent Same Silver. Zauważyłem że gdy jadę powoli z włączonym napędem po ubitym śniegu/lodzie to raz jedno koło przednie szarpnie to przodu, raz drugie. Nie słychać żadnych piskow, trzaskow ani nic tylko po prostu tak dziwnie przeskakuje raz jedno raz drugie aż cały przód zatrzesie. Jadąc szybciej tego nie widać, tak samo w głębokim śniegu wszystko jest okej. Na wyłączonym napędzie nie ma problemu. Zdjalem osłony od wałka podajacego na most i jest tam wyczuwalny luz na tulejkach. Pytanie czy to może to powodować? Tak jakby pod obciążeniem było okej a na pusto szarpalo. Czasami zdarza się że szarpnie kilka razy jednym kołem i raz drugim. Nie jest to systematyczne. Macie może jakiś pomysł? Oleje w moście i zwolnicach zmieniane 300h temu.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj