Skocz do zawartości

Zdjęcie

Problem z odpaleniem t25


343 odpowiedzi na ten temat

#41 Share tomek12345

tomek12345

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wojsko, następnie mechanizacja,rolnictwo, motocykle

Napisany 18 styczeń 2011 - 13:32

Problem z odpaleniem t25 to na moje oko zostaje tylko przekaznik, koszt 8zł

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 09:57
  •  

#42 Share piotrb14

piotrb14

    Zaawansowany

  • Members
  • PipPipPip
  • 2160 postów
  • Płeć:Nie powiem

Napisany 18 styczeń 2011 - 17:23

Problem z odpaleniem t25 jak wygląda ten przekażnik możesz dać linka do zdjęcia??

>> Zapraszam na fanpage<<
https://www.facebook.com/psrka710


#43 Share wlamaj1

wlamaj1

    Zaawansowany

  • Members
  • PipPipPip
  • 443 postów
  • Płeć:Mężczyzna
  • Lokalizacja:łódzkie

Napisany 18 styczeń 2011 - 18:19

Problem z odpaleniem t25 Przekaźnik to taka czarne pudełeczko z trzema (chyba) przewodami. Znajduje się pod deską z zegarami w okolicy kontrolki od świecy żarowej (przynajmniej u mnie - władek z 1975 roku). Uniemożliwia podanie napięcia na elektrowłącznik rozrusznika gdy silnik pracuje. Jeśli chcesz go sprawdzić to połącz przy nim ze sobą dwa przewodu: od stacyjki i od rozrusznika (powinny być grubsze niż ten trzeci). Jeśli jest uszkodzony być może wystarczy wyczyścić lub wyrównać styki.

#44 Share marekjsp

marekjsp

    Zaawansowany

  • Validating
  • PipPipPip
  • 116 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Bolimów
  • Zainteresowania:Rolnictwo

Napisany 19 styczeń 2011 - 13:03

Problem z odpaleniem t25

skoro pali na zwarcie to co mają do tego nieobczyszczone klemy?? rozrusznik dobry bo śrubokrętem spokojnie zapalam go



na klemach gromadzi ci się taki osad biały albo jakiś inny kolor i gdy nazbiera ci się tego dużo to może nie mieć styczności z akumulatorem a rozrusznik że ze śrubokręta zapalasz to nic wielkiego i to nie znaczy że rozrusznik walnięty jest u mnie był rozrusznik z przekładnią planetarną rozwalony a ze śrubokęta zapalał jakoś oddaliśmy do naprawy i gościowi nie zapalił wcale więc na złom go wywalił ale później kupiliśmy nowy za 500zł i chodzi 2 lata bez zarzutów a najlepiej by było jak byś zaprowadził ciągnik do dobrego elektryka pzdr
KPK Kumurun Team -Sekcja Organizcyjna

#45 Share tomek12345

tomek12345

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wojsko, następnie mechanizacja,rolnictwo, motocykle

Napisany 21 styczeń 2011 - 17:41

Problem z odpaleniem t25 i jak kolega problem już rozwiązał ?????

#46 Share piotrb14

piotrb14

    Zaawansowany

  • Members
  • PipPipPip
  • 2160 postów
  • Płeć:Nie powiem

Napisany 21 styczeń 2011 - 19:16

Problem z odpaleniem t25 nie mam czasu na pierdoły z pudełeczkami i ich wymienianiem przeciągnąłem kabel od elektrowyłącznika do stacyjki i działa ominąłem to dziadostwo. dzięki za pomoc może kiedyś w lecie wymienie ten przekaźnik. pozdrawiam

>> Zapraszam na fanpage<<
https://www.facebook.com/psrka710


#47 Share tomek12345

tomek12345

    Nowicjusz

  • Members
  • Pip
  • 46 postów
  • Płeć:Mężczyzna
  • Zainteresowania:wojsko, następnie mechanizacja,rolnictwo, motocykle

Napisany 22 styczeń 2011 - 11:15

Problem z odpaleniem t25 nie powiem z tym przekażnikiem trochę trzeba się pobawić żeby wymienić, ale w zimie to nawet lepiej ze tego przekaznika nie ma, łatwiej ciągnik odpalić

#48 Share pitero36

pitero36

    Nowicjusz

  • Members
  • Pip
  • 4 postów
  • Płeć:Mężczyzna

Napisany 25 styczeń 2011 - 16:03

Problem z odpaleniem t25 Proponuję dać sobie spokój z przekaźnikiem i jak kolega zrobił bezpośrednio do stacyjki ewentualnie przycisk rozrusznika taki jak w C-360 i po sprawie ja tak mam już kilka lat i nie ma problemu

#49 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 03 luty 2011 - 18:47

Problem z odpaleniem t25 miałem taki problem też paliłem śrubokrętem przy rozruszniku. Wymieniłem akumulatory i wyczyściłem klemy i wszystko ok. Nawet światła zaczęły świecić.

miałem taki problem też paliłem śrubokrętem przy rozruszniku. Wymieniłem akumulatory i wyczyściłem klemy i wszystko ok. Nawet światła zaczęły świecić.

#50 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 03 luty 2011 - 18:50

Problem z odpaleniem t25 Co piernik do wiatraka. ;[ Jeśli byś miał zepsutą stacyjkę i aku do wyrzucenia to byś nawet śrubokrętem nie zapalił bo aku byś miał słabe.POMYŚL CZŁOWIEKU CO PISZESZ POETO. ;[

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 09:57
  •  

#51 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 05 luty 2011 - 11:55

Problem z odpaleniem t25

Co piernik do wiatraka. ;[ Jeśli byś miał zepsutą stacyjkę i aku do wyrzucenia to byś nawet śrubokrętem nie zapalił bo aku byś miał słabe.POMYŚL CZŁOWIEKU CO PISZESZ POETO. ;[

Człowieku on pisze że mu nie pali ze stacyjki. Ja miałem to samo tylko mi tak jakby rzęził wstawiłem nowe akumulatory i mam git.

#52 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 05 luty 2011 - 14:05

Problem z odpaleniem t25 Jak się zepsuła stacyjka to nawet najlepsze akumulatory nie pomogą przy zapalaniu. :P

#53 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 11 marzec 2011 - 20:47

Problem z odpaleniem t25 Witajcie
Mam kupiłem T25 i od jakiegoś czasu gdy prubuję go odpalić dość ciężko mi to idzie, próbowałem na wyciągniętym odprężniku ale jest to samo, po wyciągnięciu odprężnika powinien lekko kręcić ale tak nie jest co się mogło podziać że nie podnosi zaworów.

#54 Share Mentos223

Mentos223

    Zaawansowany

  • Members
  • PipPipPip
  • 126 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Równe (Podkarpacie)
  • Zainteresowania:Rolnictwo,motocross,motoryzacja :)

Napisany 11 marzec 2011 - 22:47

Problem z odpaleniem t25 Może rozłączyła się dźwigienka odprężnika z tym płaskownikiem miałem kiedyś tak samo zabezpieczenie się odgięło i nie podnosiło zaworów :)
Polska moc :)

#55 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 12 marzec 2011 - 22:27

Problem z odpaleniem t25

Może rozłączyła się dźwigienka odprężnika z tym płaskownikiem miałem kiedyś tak samo zabezpieczenie się odgięło i nie podnosiło zaworów :)



Sprawdzałem, zawleczki siedzą dobrze listwa się przesuwa ale nie podnosi zaworów:(

#56 Share UrsusCzesio

UrsusCzesio

    KPK Kumurun Team

  • Members
  • PipPipPip
  • 2661 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lutówko gm Sępólno powiat sępoleński

Napisany 12 marzec 2011 - 22:30

Problem z odpaleniem t25 mam to samo. Niestety coś w środku sie musiało rozwalić
Mój Wladimirec podbija świat

#57 Share zorzyk2

zorzyk2

    Zaawansowany

  • Members
  • PipPipPip
  • 3403 postów
  • Płeć:Nie powiem
  • Lokalizacja:nima

Napisany 12 marzec 2011 - 23:44

Problem z odpaleniem t25 Tam nic nie ma, co by mogło się rozwalić. Wykręć śrubki mocujące te dźwigienki odprężnika i zobaczysz zużyte, wytarte niby-mimośrody - jedna strona jest płaska i obracając ją szklanka wchodzi na część walcową i unosi zawór. Dźwigienka kosztuje parę zł i nie warto jej regenerować. Przykład
http://www.sagrol-sk...19060-1080.html

#58 Share jak22

jak22

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna

Napisany 13 marzec 2011 - 08:44

Problem z odpaleniem t25 Kol adamgaleon, najpierw wyreguluj zawory a potem wymień krzywki.

#59 Share adamgaleon

adamgaleon

    Zaawansowany

  • Members
  • PipPipPip
  • 337 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podkarpacie

Napisany 09 kwiecień 2011 - 20:01

Problem z odpaleniem t25 Witam wszystkich i proszę o poradę
Dziś mój władek zgasł i ani rusz myślałem że się zapowietrzył ale to nie to doszedłem do tego że pompa nie podawała paliwa do wtrysków więc ją odkręciłem i co się okazało to się odkręciły dwie śruby mocujące koło zębate do napędu pompy, po odkręceniu obudowy rozrządu zauważyłem że nie pokrywają się wszystkie znaki które służą do ustawienia, podpowiedzcie mi które koło odkręcić i przesunąć aby ustawić na poszczególnych znakach koła bo mi się wydaje że to największe to jest koło pośrednie rozrządu. Jeśli macie jakiś opis do ustawiania lub wiecie jak to zrobić to podajcie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z odpaleniem t25 Dzisiaj, 09:57
  •  

#60 Share Piotruniu25

Piotruniu25

    Zaawansowany

  • Members
  • PipPipPip
  • 2176 postów
  • Płeć:Mężczyzna
  • Zainteresowania:KPK Kumurun Team.

Napisany 10 kwiecień 2011 - 10:05

Problem z odpaleniem t25 Na kołach zębatych masz napisane litery T,y,B,C,P powinieneś ustawić aby każde koło na tych znakach.Jeśli chcesz to mogę cyknąć fotę z instrukcji.

Podobne tematy odpala