Skocz do zawartości

Zdjęcie

Problemy z odpalaniem


435 odpowiedzi na ten temat

#301 Share Jonek132

Jonek132

    Zaawansowany

  • Members
  • PipPipPip
  • 138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okol. Chełma
  • Zainteresowania:Rolnictwo :D

Napisany 02 czerwiec 2013 - 13:06

Problemy z odpalaniem Aku są 2 po 6 v. A kupno nowego rozrusznika i elektrowłącznika rozwiąże sprawę?
Parę dni temu ładował się ok 9 godzin i parę razy nawet tak średnio odpalal a wczoraj to tak jak pisałem na początku.
Zimą grzał się 2 godz. i aku ładowane miał a nie chciał załapać, ładnie kręcił ale czegoś mu jednak zabrakło...

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 10:14
  •  

#302 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 786 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 02 czerwiec 2013 - 13:17

Problemy z odpalaniem Pokręc rozrusznikiem i sprawdź wszystkie połaczenia przewodów ,styków czy gdzies sie nie grzeją. moze po prostu gdzieś słabo łaczy albo masz za cienkie przewody

#303 Share tomek73

tomek73

    Zaawansowany

  • Members
  • PipPipPip
  • 7798 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pod Wałbrzychem Dolnośląskie

Napisany 02 czerwiec 2013 - 13:57

Problemy z odpalaniem Jak ciepły to też tak robi?Zaraz po zgaszeni nie odpali, dopiero po chwili 5 minutach, jak trochę przystygnię.
Przede wszystkim
masa,
kable,
rozrusznik, tulejki, może wirnik, ale nie elektromagnez, bo on nic nie ma z takim objawem wspólnego,
akumulatory,
zapłon w silniku.
w takiej kolejności zprawdzaj.

#304 Share nunu85

nunu85

    Zaawansowany

  • Members
  • PipPipPip
  • 1165 postów
  • Płeć:Mężczyzna

Napisany 02 czerwiec 2013 - 15:44

Problemy z odpalaniem Podam ci rozwiązanie problemu radykalne. Wyrzucasz swój stary rozrusznik, kupujesz Magnetona z reduktorem (koło 5 stów niestety), ale masz spojkój z odpalaniem na lata. Nawet na słabszych aq wyraźnie chętniej kręci niż dotychczasowy r11b.
A odpalanie w zimie zdecydowanie łatwiejsze.

Jedyne co bym spróbował, ze starymm, zanim postawiłbym a nim krzyzyk, to szczotki, być moze się skończyły (wymontowujesz z traktora, odkręcasz z tyłu ten dekielek na dwie śrubki klucz 10 i wyciągasz po kolei szczotki. JAk część będzie ładna wyślizgana, a 1 lub 2 wyraźnie którsze czarne, to tu jest problem. wymieniasz i sprawa załatwiona)

edit
jeszcze możesz sprawdzić, czy któraś klema na akumulatorach, albo miejsce gdzie minus z aq przychodzi do karoserii (pod wejściem za schodką)nie są gorące przy próbie odpalania, co by śiwiadczyło o dużej oporności połączenia. Jeśłi wszystko będzi eizmne, to z kablami wsio ok i zostaje do wyeliminowania sam rozrusznik

Edytowany przez nunu85, 02 czerwiec 2013 - 16:36.


#305 Share exploode

exploode

    Użytkownik

  • Members
  • PipPip
  • 59 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Sport, Samochody, Motocykle, Elektrotechnika pojazdowa

Napisany 02 czerwiec 2013 - 16:31

Problemy z odpalaniem Dla sprawdzenia podmienić na inny rozrusznik. Przynajmniej będzie wiadomo, że to on, a nie wina kabli, połączeń, etc

#306 Share Jonek132

Jonek132

    Zaawansowany

  • Members
  • PipPipPip
  • 138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okol. Chełma
  • Zainteresowania:Rolnictwo :D

Napisany 02 czerwiec 2013 - 17:23

Problemy z odpalaniem Ok, dzięki Koledzy ;)
Jak znajdę chwilę to zajże i sprawdze to co wymieniliście i dam znać z rezultatu ;)

#307 Share gidzio88

gidzio88

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zielonka Pasłęcka
  • Zainteresowania:Rolnictwo,koparki,majsterkowanie.

Napisany 14 czerwiec 2013 - 15:39

Problemy z odpalaniem Witam Panowie. Może mi ktoś pomoże z takim problemem. URSUS c 385 rozruszniki sie palą akumulatory naładowane a jest taka kompresja że nie może przeżucić wału zaraz odbija w drugą strone co może być? rozrząd ustawiony dorze nowe kułka rozrządu nowy wałek rozrządu. Co może być? Pozdrawiam.

#308 Share OKEY

OKEY

    Zaawansowany

  • Members
  • PipPipPip
  • 786 postów
  • Płeć:Mężczyzna
  • Lokalizacja:pow.Lubelski

Napisany 14 czerwiec 2013 - 20:43

Problemy z odpalaniem Na zaciag odpala i normalnie pracuje silnik?

#309 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 14 czerwiec 2013 - 21:18

Problemy z odpalaniem Początek wtrysku jest dobrze ustawiony?

#310 Share Jonek132

Jonek132

    Zaawansowany

  • Members
  • PipPipPip
  • 138 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okol. Chełma
  • Zainteresowania:Rolnictwo :D

Napisany 15 czerwiec 2013 - 08:48

Problemy z odpalaniem Już wszystko się wyjaśniło ;)
Oczyściliśmy klemy wszystkie i nic nie pomogło a okazało się że tulejki się rozleciały.
Założyliśmy nowy szybkoobrotowy rozrusznik i pali na dotyk ;)
Kiedyś ładował się parę godzin i podgrzewał się płyn grzałką i nic, a teraz nie potrzeba nic i pali jak w zegarku ;]
Dziękuję Koledzy za pomoc ;)

Edytowany przez Jonek132, 05 styczeń 2014 - 12:36.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 10:14
  •  

#311 Share gidzio88

gidzio88

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zielonka Pasłęcka
  • Zainteresowania:Rolnictwo,koparki,majsterkowanie.

Napisany 15 czerwiec 2013 - 12:36

Problemy z odpalaniem tak na popych tylko lekko przeżuci i chodzi. Wtryski terz ustawione jak ma byc i nie mamy zielonego pojecia. Robi mi ją majster co mówi że 50 lat sie w tych silnikach grzebie i jak żyje czegoś takiego jeszcze nie miał.

#312 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 15 czerwiec 2013 - 13:38

Problemy z odpalaniem Wtryski, czy początek wtrysku (tzw- zapłon ;) ) ? Jak początek wtrysku następuje mocno za wcześnie, to silnik może "odbijać" w drugą stronę.

#313 Share gidzio88

gidzio88

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zielonka Pasłęcka
  • Zainteresowania:Rolnictwo,koparki,majsterkowanie.

Napisany 16 czerwiec 2013 - 09:17

Problemy z odpalaniem Wiesz? majster sie właśnie też nad tym zastanawiał i przestawiał pompe i cudował z tymi trybikami i mówił żeby jeszcze wałek ten co pompe napędza wymienić bo może sie przekręcił. Wszystkie osiemdziesiątki tak leciutko krecą a ta odkąd ją kupilem tak cieżko ma zapalać a teraz wogule nie może nawet z rozruchem przeżucić :(

#314 Share balcerek1

balcerek1

    Zaawansowany

  • Members
  • PipPipPip
  • 2398 postów
  • Płeć:Mężczyzna

Napisany 16 czerwiec 2013 - 09:57

Problemy z odpalaniem Przełóż rozrusznik od innego ciągnika może być od c 360

#315 Share Stefano1

Stefano1

    Zaawansowany

  • Members
  • PipPipPip
  • 360 postów
  • Płeć:Mężczyzna

Napisany 16 czerwiec 2013 - 10:02

Problemy z odpalaniem Skoro odkąd ją kupiłeś ma ciężko zapalać, to może po prostu rozrusznik swoje przeżył i już ma dość ;)

A Twój mechanik, przed zabawami z kołami pompy itp. , sprawdził chociaż kiedy następuje początek wtrysku?

Edytowany przez Stefano1, 16 czerwiec 2013 - 10:04.


#316 Share nunu85

nunu85

    Zaawansowany

  • Members
  • PipPipPip
  • 1165 postów
  • Płeć:Mężczyzna

Napisany 16 czerwiec 2013 - 17:09

Problemy z odpalaniem

Zapowietrza się.Gdzieś powietrze łapie i paliwo schodzi.Albo regeneracja tak zrobiona że tłoczki nie trzymają.



sorry za odkopanie starego tematu, ale jako, z esie z Tobą mocno nie zgadzam, to piszę.

JAkim cudem 80-tka może sie zapowietrzyć, skoro ma zbiornik paliwa wyżej niż pompa wtryskowa.
Nie ma najmniejszej szansy. Prędzej silnik się paliwem z dziurawego wężyka obleje, niż cokolwiek sie zapowietrzy.

Jwdyna możliwość zapowietrzenia to niedrożność gdzieś w układzie (zapchane filtry, ewentualnie grubsze parochy gdzieś przed filtrami.

#317 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 16 czerwiec 2013 - 21:57

Problemy z odpalaniem Człowieku....Jak byś miał trochę wiedzy to byś nie pisał tak.Jak Ci sekcje nie trzymają to będzie paliwo schodzić do pompy i nic nie pomoże to czy zbiornik jest na górze czy na dole...
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

#318 Share nunu85

nunu85

    Zaawansowany

  • Members
  • PipPipPip
  • 1165 postów
  • Płeć:Mężczyzna

Napisany 17 czerwiec 2013 - 08:36

Problemy z odpalaniem Krótko: dokąd będzie schodzić, skoro pompa jest niżej niż poziom paliwa?

#319 Share gidzio88

gidzio88

    Nowicjusz

  • Members
  • Pip
  • 32 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zielonka Pasłęcka
  • Zainteresowania:Rolnictwo,koparki,majsterkowanie.

Napisany 17 czerwiec 2013 - 12:21

Problemy z odpalaniem

Przełóż rozrusznik od innego ciągnika może być od c 360

Przekładałem z innej co leciutko kręci i nic

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problemy z odpalaniem Dzisiaj, 10:14
  •  

#320 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 17 czerwiec 2013 - 16:55

Problemy z odpalaniem

Krótko: dokąd będzie schodzić, skoro pompa jest niżej niż poziom paliwa?


Wiesz jak jest zbudowana pompa sekcyjna?
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Podobne tematy