Skocz do zawartości
wariatpolowy

Ursus wyrzuca wodę z chłodnicy...

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

Witam.

 

Mam nadzieję, że w odpowiednim miejscu założyłem temat...

 

A więc tak:

 

W 1224 wybija wodę z chłodnicy, jak zaczyna łapać temperaturę podczas pracy- jakieś 70 stopni (np z talerzówką). Z tym że jest to dość dziwne, gdyż podczas pracy (przy obrotach ok 1600- 2000) jest ok, a jak tylko zmniejszy się gaz (np przy zawracaniu), wybija jednorazowo nawet 4-5 litrów wody. Po dolaniu wody temp spada do ok 40-50 stopni, dwie długości pola, temp rośnie i znów gejzer. I tak w kółko.

 

Termostat nowy, węże nowe, chłodnica potraktowana KRETEM od środka, a z zewnątrz płynem do mycia silników (jest czyściutka), pompa wody nowa...

 

Mogła któraś tuleja pęknąć? Ogólnie teraz miał planowaną głowicę, nową uszczelkę, nowe pierścienie, pompę po regeneracji, wyregulowane wtryski i pali bardzo ładnie. Przy obrotach pow +/- 1200 można odkręcić korek od chłodnicy i nic nie wybije, widać, jak woda krąży. A jak tylko obroty spadną, tak woda idzie w powietrze. W czwartek na jakieś dwie godz pracy trzeba było dolać prawie 30 litrów wody...

 

Ratujcie, bo za jakiś miesiąc czeka jakieś 150 ha na talerzówkę....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcin8410    0

Kolego po pierwsze masz coś nie tak z termostatem ponieważ przy 70 stopniach nie powinna woda krążyć na dużym obiegu termostat otwiera się przy 89 stopniach ,a min temp w czasie pracy powinna być 80 stopni , a nie 70 , po drugie kiedy po założeniu uszczelki drugi raz dociągałeś głowice bo jeżeli wogóle to uszczelka na 99%

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kielbasa    1

Przedmuchy z komory spalania do układu chłodzenia. Rozszerzalność cieplna materiałów także się kłania. Pęknięta tuleja, głowica w najgorszym wypadku blok, bądź najczęstszy przypadek - wydmuchana uszczelka pod głowicą. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



Gość maciek08   
Gość maciek08

W moim zetorze 8011 Były takie atrakcje przez pękniętą głowice...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uszczelka pod głowicą ;)

 

Uszczelka jest funkiel nówka lekko śmigana (pracowała może trzy godz pod lekkim obciążeniem plus te dwie przy talerzówce). Przed wymianą uszczelki było to samo.

 

Głowica jeszcze nie była dociągana drugi raz (za wcześnie wg mnie, bo ma przepracowane max 10 godz).

 

Jeśli chodzi o temp cieczy, to kieruję się wskaźnikiem w kabinie, więc nie gwarantuję jego dokładności...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


No dobra ale woda krąży cały czas nawet na zimnym silniku?(termostat)

a co do obrotów to myślę sobie tak jeżeli pompa wodna działa poprawnie a gejzer tryska jak zwalniasz do tysiąca czyli spadają obroty pompy wodnej min. to być może niestety jest gdzieś przedmuch albo pęknięcie tulei bądź bloku i jak pompa chodzi na małych obrotach nie daje rady tego ustabilizować(zahamować pędu wody ze spalinami ) a na duzych obrotach zatrzymuje??? takie dywagacje...

co do dolewania wody na gorący silnik to go na pewno w dłuższej perspektywie tym rozwalisz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zenon385    14

Ja też miałem ostatnio taki problem i także byłem załamany lecz wymieniłem uszczelkę po głowicą i jest narazie oki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja też miałem ostatnio taki problem i także byłem załamany lecz wymieniłem uszczelkę po głowicą i jest narazie oki.

 

Kurde, nie wiem, czy krąży na zimnym. Jakoś nie zwróciłem no to uwagi.

 

A od czego zacząć próbę reanimacji? Zaczekać i dociągnąć głowicę, termostat, pompa wody, tuleje, blok???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiesz co jak wyrzuca wodę znaczy że spaliny się do niej muszą dostawać..;/ chyba że nie ma gejzeru tylko woda wypływa... u mnie tak było.... pomogła wymiana korka;d

Jeżeli wyrzuca wodę gwałtownie to znaczy że przedmuch/pęknięcie...

Nic już nie da w takim wypadku dokręcanie głowicy... raczej pozostaje ją zdemontować bo jak dmuchnęło uszczelkę to raczej też ją już popsuło...a więc najpierw patrzysz na uszczelkę jak cała dajesz głowice do sprawdzenia ciśnieniowego w między czasie tuleje wizytujesz i jak też całe to blok;/;/;/ (tego na 80% unikniesz bo będzie któryś wcześniejszy etap )

 

termostat sprawdź tak czy siak bo i tak musie działać poprawnie tzn. po odpaleniu na zimnym silniku jak jest ruch płynu/wody w chłodnicy to znaczy że termostat jest be..

 

A i nie dolewaj wody na gorący silnik ja tak sobie kilka lat temu załatwiłem 2 tuleje... pękło im się...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

david85    1

też obstawiam za uszkodzeniem głowicy jeżeli uszczelka była zmieniana a próbowałeś może bez korka w chłodnicy jeździć wtedy podciśnienie nie będzie się robić i powinno być ok swoją 360 kiedyś tak jeżdziłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


w sumie ubędzie tylko tyle ile wyparuje... ;) jak musisz obskoczyć te hektary to może i dobry sposób a później na spokojnie naprawa...bo to nie ominie...

 

 

Chłopki, dzięki za pomoc. Będę coś kombinował. Zacznę od pracy bez korka w chłodnicy... Później chyba sprawdzę głowicę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    449

Kolego a może przewód co idzie do wymiennika ciepła (chłodnica oleju/wody) może jest za nisko, powinien być tak zamontowany aby podczas spuszczania wody wszystko ściekło z niego. Miałem taki przypadek uszczelka, termostat, i prawdopodobnie przyczyną był ten przewód że był za nisko.

Żaden przewód nie może być załamany.

 

Napisz jak rozwiążesz problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Może chłodnicę masz z 385,ona jest cieńsza o ok 2cm.Wyciąg termostat i bez niego pracuj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

fordtw15    0

chłodnica odpada kolego, wydaje mi się jakby miał za małą chłodnice to by się po prostu grzał, moim zdaniem pękniecie głowicy albo tulei albo sama uszczelka, to że wodę wyrzuca przy mniejszych obrotach to może po prostu robi się mniejsze krążenie wtedy i gdzieś bańka powietrza się zbiera i wyrzuca wodę a na większych obrotach ruch wody gdzieś to powietrze wyrzuci, proponuje na czas pracy przed remontem jeździć bez korka tak jak koledzy piszą.miałem kiedyś przypadek ze założyłem złą uszczelkę, do 6 przychodzą 2 uszczelki w sprzedaży, jedne maja otwory do chłodzenia głowicy a te drugie nie i jak taka się kupi to albo wymienić a jak niema czasu to samemu dziury w niej zrobić, po założeniu takiej ciągnik mi się grzał a dopiero po następnym remoncie wyszło że nie było obiegu przez te dziury w uszczelce a w zasadzie ich brak, ale to tak z innej beczki, jak kolego dojdziesz co było napisz pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zakrzewiak    6

Jeśli wyrzuca wodę to na pewno są gdzieś przedmuchy (uszczelka albo cylinder) Działa to w ten sposób spaliny dostają się do wody robi się ciśnienie w układzie, jeśli termostat jest zamknięty spaliny wypychają całą wodę dolnym wężem w chłodnicy a później przez korek. A może miałeś zalane borygo? Ja przez ten badziew 2 razy uszczelkę pod głowicą zmieniałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


maciek    27

Sprawdź termostat ,ja tak miałem że założyłem termostat który nie miał otworka wywierconego ok.3mm w tej blaszce która się przesuwa ,jeżeli masz taki termostat to na pewno będzie to.Wywierć małą dziurkę ,albo kup termostat z otworkiem, czasami sprzedają takie badziewie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Ja założyłem silnik 6 do 912 i nie zmieniłem chłodnicy to po 4 km jazdy wodę wyrzucało z chłodnicy słup wody się robił, grzała się tylko od razu wyrzucała,po zmianie na orginalną było dobrze.Mogą być jeszcze te otwory w uszczelce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zakrzewiak    6

Z tym borygo to było tak: Kupiliśmy w maju ursusa 1634, cały czas chodził na wodzie w podorywce, orce, agregacie i było dobrze przyszła zima zostało zalane borygo po 2 miesiącach wywaliło cały płyn korkiem w chłodnicy, diagnoza uszczelka pod głowicą. Założyło się nową uszczelkę i zalało się wodą (zima już się kończyła) i cały rok było dodrze i znów zima i borygo, 2 miesiące i uszczelka poszła do wymiany. Teraz znów jest na wodzie i jak narazie jest dobrze. A co najciekawsze po zdjęciu głowicy na niej i na bloku silnika był rdzawy nalot. Krótko mówiąc borygo pożerło uszczelkę. Znajomy nalał tego do deutz-a i też uszczelka poszła. W 912 mam to samo.

 

Co do kolegi problemu to jak kupiłem uszczelkę pod głowicę to w jej brzegach otwory wodne miała zaślepione.

 

W agromie powiedzieli: uszczelki z pełtymi otworami do kanałów wodnych są do ursusów z turbiną

 

Między pompą wodną a obudową termostatu jest gumowy łącznik czy przepływa przez niego woda, bo maże być przyblokowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z tym borygo to było tak: Kupiliśmy w maju ursusa 1634, cały czas chodził na wodzie w podorywce, orce, agregacie i było dobrze przyszła zima zostało zalane borygo po 2 miesiącach wywaliło cały płyn korkiem w chłodnicy, diagnoza uszczelka pod głowicą. Założyło się nową uszczelkę i zalało się wodą (zima już się kończyła) i cały rok było dodrze i znów zima i borygo, 2 miesiące i uszczelka poszła do wymiany. Teraz znów jest na wodzie i jak narazie jest dobrze. A co najciekawsze po zdjęciu głowicy na niej i na bloku silnika był rdzawy nalot. Krótko mówiąc borygo pożerło uszczelkę. Znajomy nalał tego do deutz-a i też uszczelka poszła. W 912 mam to samo.

 

Co do kolegi problemu to jak kupiłem uszczelkę pod głowicę to w jej brzegach otwory wodne miała zaślepione.

 

W agromie powiedzieli: uszczelki z pełtymi otworami do kanałów wodnych są do ursusów z turbiną

 

Między pompą wodną a obudową termostatu jest gumowy łącznik czy przepływa przez niego woda, bo maże być przyblokowany.

Witam ponownie i z góry dziękuję za kolejne, przydatne info.

 

Jak ursus zastał zakupiony, to właśnie nie miał termostatu i z tego co pamiętam, to grzał się. A ten założony ma tą dziurkę. A ta nowa uszczelka pod głowicą nie ma zaślepionych tych otworów.

 

Zapewne w sezonie będzie śmigał bez korka, a po weźmiemy się za tuleje.

 

Pozdrawiam,

 

Paweł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Poke912    0

Ty popatrz dokładnie na chłodnice czy nie ma żadnej dziury bo miałem identyczny problem że podczas jazdy np., orki nic się działo tylko gaz się zmniejszyło do nawrotu woda wywalało z chłodnicy znalazł tato dziurę i POXILINĄ zalepilismy wszystko było dobrze lecz potem znowu się zaczęła woda gotować i nie krążyła

Wogle woda tak jakby pompa padła

Pojechalismy do domu wyciągneli chłodnicę woodą przepłukali wyleciło kilka patyczków i kilka ziarenek QQ

I teraz jest wszystko dobrze czyli diagnoza taka że była chłodnica przytkana i nie

Krazyła woda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie.

 

Sprawy potoczyły się tak:

 

-jazda bez korka nic nie dała

 

-głowica szczelna (sprawdzona)

 

-wymieniliśmy wszystkie tuleje

 

-woda dalej wybijała...

 

Normalnie szał. Ale jakiś magik stwierdził, że chłodnica może być na spodzie brudna. No i faktycznie. W sumie już był w planie zakup nowej (pięć rodzai, od 750 do 950 zł), ale udało się doczyścić ją jakimś środkiem do płukania chłodnic. I udało się! Nie wybija. Nie wiem, jak to się stało, że dalej była brudna, bo była parę razy myta (zdemontowana) i traktowana kretem...

 

 

Ale nie ma tego złego, co by na dobre nie wyszło. Ursus idzie teraz jak wściekły, talerzówka nie robi na nim wrażenia, mniej pali :)

 

 

 

Dziękuję wszystkim za pomoc :)

 

 

P.s. Jeszcze jakiś gość mówił, że też są takie objawy, jak jedna (czy więcej) tuleja, jest wyżej od pozostałych. U nas się to nie sprawdziło, ale może komuś przyda się takie inf.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
    • Przez karo0l1
      Witam wszystkich. Problem polega na tym, ze mam bardzo dobry silnik 6-cylindrowy perkins z kombajnu claas mercator 70 i mam niezbyt dobry silnik w ursusie c-385. Czy da sie zalozyc silnik z kombajnu do mego ursusa? Bo az zal patrzec jak stoi i wiednieje na podworku juz 2 rok, a sprzedac w tych czasach jest ciezko i czy duzo tych przerobek by bylo?
      Idac dalej tematem mego ursusa problem w nim polega na cisnieniu silnika gdyz po odpaleniu odrazu cisnienie wskakuje na bardzo wysoki poziom no ale niestety olej sie deczko nagrzeje i cisnienie spada do 1 a czasem nawet ponizej i prosze nie pisac ze to przyczyna pompki olejowej bo w to nie realne zeby w 914-ce na tej samej pompce cisnienie bylo prawidlowe a na pompce z 14-stki w 80-ce dalej zle
    • Przez URSUS1614BYQ
      Witam nowych kolegów, na początku sie przedstawię. Jestem Łukasz, mieszkam w woj. Mazowieckim, mam 14 lat, pomagam tacie i bratu w gospodarstwie przy  codziennych pracach.
      Mam takie pytanie, kupiliśmy Ursusa 1614, niestety do remontu, wał miał być do szlifu, bo panewka się obróciła. Wymontowaliśmy silnik, nastepnie wał. Zawieźliśmy go do serwisu. Po dwóch dniach dostaliśmy wiadomość, że na jednym z czopów nie można już zeszlifować, bo nie ma z czego, a wychodzi na chyba 5 czy 6 szlif (pozostałe czopy są bardzo dobre, na 1 szlif). Postanowiliśmy że zawieziemy go do napawania i szlifu(chodzi nam o napawanie tego wytartego czopu do 1szlifu, nie o napawanie całego wału na nominał). Pytanie jest takie, czy ten wał wytrzyma w tak dużym silniku? Ile może wytrzymać? Proszę o odpowiedzi
      Dodam jeszcze jakieś zdjęcia sprzed kupna Wszystkie części brakujące na zdjeciach są, był rozpołowiony przed zakupem



    • Przez nunu85
      Czesc koledzy
      Traktor juz od lat miał cisnienie takie sobie (po pełnym rozgrzaniu max 2,5 na obrotach)
      Ostatnio cisnienie spadło do max 2, wiec pomyslalem sobie- pora zmienic olej- spuszczam go a tam na dnie wiadra ustało sie sporo drobnych stalowych opiłków (w filtrze to samo, całe ścianki bąka pokryte poutykanymi w sadzy opiłkami).
      Z tym ze te opiłki to z cąła pewnoscią nie sa panewki bo kolor biały
       
      Kto ma jakis pomysł skąd moga być?
      Co to sie tam drze?
      Dodam, ze silnik pracuje normalnie, odgłos też ok, siła w normie, kolor i ilość spalin również.
    • Przez piotr63a
      witam
      mój zetor 12245 zaczął dziwnie chodzić, tzn słychać cykanie w tłumiku, staje się to coraz głośniejsze , czy to może zawór nie domyka się? może miał ktoś z Was coś takiego?
      dodam jeszcze ze zawory prawidłowo wyregulowane.
       
×