dareq1994

Members
  • Ilość treści

    132
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

7 obserwujących

O dareq1994

  • Ranga
    Zaawansowany
  • Urodziny 04/11/1994

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    PODLASKIE

Ostatnio na profilu byli

2104 wyświetleń profilu
  1. Dziś sprawdzałem to gniazdo z przyczepą bo chce założyć lampy. W pierwszych dwóch górnych pinach mam hamulec i lewy kierunek. Po włączeniu świateł na tych samych pinach co jest chamulec i kierunek jest prąd na światła drogowe. Tak samo jak włączę lewy kierunek to działa mi też prawy. A gdy włączę prawy to jest dobrze. I właśnie nie wiem co się dzieje z tym A 2 niżej piny wcale nie mają prądu na żadnej pozycji Czy jest jakaś "rozdzielenia" czy wszystko idzie odrazu ze stacyjki?
  2. witma. mam problem z tylnim gniazdem elektrycznym. na 1 rządku tych "złączek" mam hamulce, i lewy kiedunek. ale po włączeniu swiateł załaczają mi sie rowniez światła. czy w instalacji jest jakieś rozgałęzienie na lewą i prawą strone oraz te gniazdo? jesli tak to gdzie? lub miacie inne sposoby na zrobie nie tego gniazda. Prosze bardzo o pomoc. pozdrawiam
  3. witam. czy ktos moze wie jak podłączyc ten wskażnik? otóż wczoraj zdjęłem maskę i zeby sprawdzic wskażnik i zobaczyłem ze jeste jedna wsówka podłączona do (L) a druga do MASY a koncówka W/M była pusta. z kabiny są dwa kable .
  4. Czyli masz je na 2 belce co jest w dachu?i mógłbym prosić o zdjęcie na priv
  5. chodzi mi o miejsca i jak mozna przymocowac? w jaki sposób
  6. Witam. Gdzie można założyć radio w Ursusie 385 z niskim dachem? Proszę np o zdjęcia
  7. A trzeba ściągać kierownicę do tego smarowania? Czy wystarczy sama ta osłona WOM
  8. Witam, od jakiegoś czasu jeżdżąc 385 słyszę jakieś piski w pod kierownicą. Ktoś wie co to może być?
  9. Witam, od jakiegoś czasu jeżdżąc 385 słyszę jakieś piski w pod kierownicą. Ktoś wie co to może być?
  10. ale moc jest ta sama, czy to sie nie zmienia przy tej awarii?? temperatury również nie łapie, ciągle 80 stopni C
  11. witam. kilka dni temu zaczeła mi przeciekać pompa paliwa w Ursusie 385 na pierwszych dwuch sekcjach a dzis podczas orki zaczeło mi coś pukać w silniku jakby w okolicach głowicy? czy to są zawory z powodu pompy? prosze o pomoc
  12. ten co obecnie mam to chyba sie wysłużył juz bo ciągle kontrolka sie świeci a instalacja jest dobrze podłączona ale jeszcze prąd na ten przewód na śróbke jakis daje
  13. Czyli każdy amperarz będzie dobrzy tylko szybciej lub wolniej będzie ładować?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj