Skocz do zawartości

Polecane posty

Tomek12    11

Mam problem z odpaleniem rano ciągnika gdy silnik jest zimny. Jest to ursus 4512 kupiłem nowy akumulator 125ah nic nie pomogło nastepnie wyremontowalem rozrusznik(nowy wirnik masa szczotko trzymacz szczotki) tez nie pomoglo. Rano gdy ciagnik jest zimny nie moge go odpalic rozrusznik kreci ale bardzo powoli gdy go odpale na zaciag silnik sie zagrzeje pali bez problemu szybko kreci. Co moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    138

Przeczyść wszystkie połączenia a w szczególności sprawdź kabel masowy. a tulejki w rozruszniku wymieniłeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek12    11
Przeczyść wszystkie połączenia a w szczególności sprawdź kabel masowy. a tulejki w rozruszniku wymieniłeś ?

Tulejki wymienione dzis ale ma trche luzu nadal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

amix    0

proponował bym zakup rozrusznika plananetarnego lub podobnego wysoko obrorowego problem zniknie sam zaoszczędzisz na bateriach, ponieważ te rozruszniki złużywają dużo mniej energii :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek12    11
to pomogły te tulejki czy nie?

pal bez wciskania sprzęgła dużo lżej kręci :lol:

nie pomogły tulejki problem nadal istnieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

to pewnie gdzieś się bydle zapowietrza robiłeś coś ostatnioz wtryskami lub wymieniałeś jakąś rurkę? jeśli tak to po kilku tyg (przynajmniej u mnie) jak nie wymienie wszystkich rurek i uszczeleczek na nowe cyrki się dzieją z paleniem, albo potrafi gasnąc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Ja to samo miałem w 4514... albo musiałem zaciągać albo też wtryskiwałem do kolektora samostart.

Od niedawna mam rozrusznik szybkoobrotowy i zobaczymy jak przeżyje te zimę :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek12    11
to pewnie gdzieś się bydle zapowietrza robiłeś coś ostatnioz wtryskami lub wymieniałeś jakąś rurkę? jeśli tak to po kilku tyg (przynajmniej u mnie) jak nie wymienie wszystkich rurek i uszczeleczek na nowe cyrki się dzieją z paleniem, albo potrafi gasnąc

ale tez ci wolno krecil zimny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

nie mam ładowania i akumulator 55Abiorę z samochodu to cały dzień a nawet 2 dni mi pali, tyle że u mnie jakoś tam kręcił może nie za szybko ale silnik nei łapał albo tak kulawo łapał i gasł, a w obciążeniu w rotacyjnej potrafił gasnąc,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    7

Wypadało by opisać co było przyczyną. A potem ja ew.zamykam. :lol:


,, Idę dalej żeby być jak najbliżej ..."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zloty1984    0

szukałem podobnego tematu ale nie ma. Od poczatku zauwarzyłem ze słychac po odpaleniu dziwne dzwieki (jęczenie,obcieranie- trudno to okreslic) jak traktor jest zimny. im wieksze obroty silnika tym czestosć tych dzwieków wieksza. i im zimniej w garazu czy na dworze tym bardziej doniosłe te dzwięki są. w miare upływu czasu jak traktoch pracuje to te dzwięki ustaja. moze ma ktos tak przy innych modelach ursusa?? nie wiem czy to tak ma byc czy to jakas wada badz usterka?? moze jest to związane z gestym olejem jak traktor zimny ?? poratuje mnie ktos jakimis sugestiami?? pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    32

Ewidentnie zimny olej i skrzynia nie ma odpowiedniego smarowania na starcie. Zobacz w specyfikacji co Ci nalali do skrzyni w fabryce i czy mozesz zastosowac cos o rzadszego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PiotereK    0

Mój wujek w Ursusie 7524, ma coś podobnego, jakby dzwonienie, ale jak ciągnik się rozgrzeje to dźwięk ustaje, także też myślę że to wina oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PiotereK    0

Mam kilka, były na AF, ale na prośbę wujka usunąłem. A co z kabiny Cię najbardziej interesuje? To jak następnym razem jak będę u wujka to bym zrobił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
swat24    63
Mam kilka, były na AF, ale na prośbę wujka usunąłem. A co z kabiny Cię najbardziej interesuje? To jak następnym razem jak będę u wujka to bym zrobił.

No i jak wujkowi chodzi ten 7524, jestem zainteresowany bo może takiego kupie ale nigdzie nic o nim nie piszą, miał jakieś awarie jak ze spalaniem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PiotereK    0

Ogólnie ciągnik większych awarii nie miał, linka się urwała od sprzęgła, gdyż była za mocno skręcona na przegubie i się zginała, zamiast obracać, były małe problemy z licznikiem mth, no i wujek serwisantom musiał wytłumaczyć jak mają podłączyć przedni Tuz, bo pracował tylko w dwóch położeniach, max góra i max dół, ale po drobnych instrukcjach i zmienia podłączenia chodzi dobrze ;) A co do spalania, to mówi że go nie mierzył dokładnie, bo nie miał z czym, ale jest z niego bardzo zadowolony i z mocy i spalania :P Na skrzynię też nie narzeka, ma szybki wsteczny i jeżdżąc z turem redukuje go półbiegiem. A jedynka też jest dość szybka, także mówi, że rewers wcale nie jest mu potrzebny :) A w kabinie ogólnie jest już spory komfort, siedzenie gramera z zagłówkiem, widoczność na tylny TUZ jest bardzo dobra, przeszkadza może tylko trochę pedał sprzęgła, bo jest podwieszany i można czasem kolanem uderzyć w kierownicę, ale to może kwestia wprawy i przyzwyczajenia, no i przełącznik kierunkowskazów nie po tej stronie kierownicy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
swat24    63

Dzięki za info, ale mam jeszcze jedno pytanie a mianowicie jakie maszyny z nim pracują tzn pług, agregat ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus    0

Witam mam pytanie w sprawie Ursusa 3512 Agro bis. Mam go dopireo pare dni, jest nowy ale mam problemy z odpaleniem. Dopiero za 4 razem odpala w temperaturze ok -8*C. czy to normalne? Kręci dobrze tylko nie może załapać. Podejrzewam że to wina podgrzewania świec. Jak sprawdzić czy grzeją? :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toniekmf255    6

Świeca jest jedna płomieniowa, stań przy kolektorze dolotowym a kto inny niech przekręci kluczykiem-powinieneś usłyszeć zapalenie świecy


Mój avatar-mój ulubiony pies którego już ze mną nie ma :(

Są ludzie, którzy nie popełniają błędów. To ci, za których myślą inni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GSX    0

nie do końca przekręcaj kluczyk (niech świece żarowe się troche nagrzeja ) tylko tak na granicy poyrzymaj z 20 sekund powinno zadziałać :P


"...W życiu piękne są tylko chwile..." Dżem
"...Nie ma miejsca jak Dom..." PiH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macin87    66
nie do końca przekręcaj kluczyk (niech świece żarowe się troche nagrzeja ) tylko tak na granicy poyrzymaj z 20 sekund powinno zadziałać :D

Obawiam się, że kolega pomylił się co do świecy, bo pewnie mu chodziło o świece płomieniową a nie żarową. Reszta się zgadza :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Veq9
      Witam wszystkich serdecznie,
       
      Chciałbym się dowiedzieć jak 4 biegowa SZYBKA skrzynia spisuje się w pracach polowych. Ciągnik miałby wykonywać orkę, gruberowanie, bronowanie, sianie. Aktualnie miał zamontowaną 3 biegowa i brakowało biegów głównie pod brony i siane a przy obrotach 1800 na 1ii jechał prędkością 9km/h, 3 i wynosi 7km/h. Chciałbym wiec zamontować 4-biegowa szybka skrzynie, gdyż potrzebuje biegów poniżej 10km/h i powyżej co umożliwi mi 4i(połowa), stad tez moje zainteresowanie owa skrzynia.
      Mam wiec kilka pytań do was drogich użytkowników i prośbę by nie wysłać postów jeżeli nie macie w 100% pojęcia, interesują mnie czyste fakty, gdyż na ich podstawie zapadnie decyzja.
      A mianowicie:
      —> jakie sa mniej więcej prędkości na 4biegowej szybkiej skrzyni koła 38r chodzi o 3polowa, 4polowa, 1szosowa, 2szosowq
      —> czy wszystkie biegi 1,2,3 ( oprócz 4) są takie same jak jak w zwykłej wolnej szkrzuni biegów czy tez są duzi szybsze 
      —> czy można zamontować synchronizator do skrzyni 4 biegowej nie synchronizowanej która nie posiada owego synchronizatora np od 3 biegowej, lub nowo kupionej
      —> Ursus ten posiada sprzęgło hydrauliczne czy możliwe jest wiec wymontowanie całego osprzętu, który już posiadam do sprzęgła hydraulicznego, i przerobienie skrzyni która była na pedałach zwykłych ( nie na hydraulice, tak jak w ursusie 1614) 
      —> czy po prostu zamontować skrzynie 4 biegowa wolna tylko nie rozumiem o co chodzi z skrzynkami typu 25,30,35 i która z nich byłaby najlepsza 
      —> w 1634 posiadam oryginalny żółw który w pełni funkcjonuje mogę go zastosować w 4 biegowej czy musze kupić typowo pod 4 biegowa żółwia 
    • Przez JarekTymiski
      Witam. Mam taki problem. Ciężko się skręca w miejscu to nie skręći kołami. Podczas jazdy jest lżej. Mam orbitrol. I jeszcze na dodatek ucieka mi gdzieś olej z zbiorniczka. Tylko nigdzie go nie widać żeby leciał, możliwe że do skrzyni? Podobno pod kabiną po prawej stronie jest jakiś uczszelniacz i on siadł. Miał ktoś tak? 
       
    • Przez TheagroPiotrekLubelskie
      Witajcie ! Wymieniłem przerywacz kierunkowskazu , i gdy włączę obojętnie jakie światła to kierunki przestają mrygać , tylko tam czasem się zdarzy wyjątek ze się załączą , ale gdy wyłaczę światła kierunki działają poprawnie w czym problem ? proszę o pomoc 
    • Przez maslo200
      Witam czy te pęknięcia w czymś przeszkadzają   są to dwa otwory   tam gdzie jest sprężarka z góry  dziękuję za pomoc 



    • Przez MatiTM
      Witam!
      Potrzebuję instrukcji w ustawieniu początku wtrysku w ursusie 912. Dałem pompę do regeneracji gdzie przeszła kapitalny remont jak i również wszystkie wtryski. Założyłem tak jak była. Wydaje mi się ze ciągnik nie ma mocy, słabo wkręca się na obroty przy czym jest tak jakby metaliczny dźwięk. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.