Skocz do zawartości
Krzychu_912235

Problemy z odpalaniem

Polecane posty

pawlus224    1548

też chciałbym się dowiedzieć :unsure: i ile taka grzałka kosztuje ?

u mnie 80 w lecie pali jak chce :blink: raz zapala w dwie sekundy a raz ledwo kręci i z łaski odpali :D nie wiem co z nią jest nie tak ale myślę ze cos jest nie w porządku . A zimą akumulatory nie wytrzymują nie ma siły kręcić z odpowiednią prędkością (az z przewodu przy rozruszniku zaczyna się dymić) próbowałem wszystkie styki oczyscic ale to nie pomogło a węcz zaczkodziło bo czasem gdy naciskam start to rozrusznik tylko "kluika" :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukaskurp    7

Ej chłopaki próbowałem namierzyć ten dekielek i jedyne miejsce które pasowało do opisu to miejsce w którym mam już nakręconą głowiczke z dwoma króćcami na węże i jeden leci do miski olejowej a drugi powinien do nagrzewnicy, jednakże jest ona odpięta to przewód leci na drugą stronę i dopięty jest do przewodu powrotnego z nagrzewnicy, który biegnie gdzieś do pompy wodnej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Folenka    3

A u mnie udało się zamontować, działa super. Bardzo dziękuję za pomoc!

Grzałka w sklepie kosztowała 69zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

drugi sposób załóżcie świece płomieniową z MF za 40 zł w kolektorze sącym paliwo pod odpływ wtryskiwaczy i osobny włącznik z rozrusznika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Jak wam odpalają ursusy c-385 bo mi zimą wogóle niechce odpalać.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Florek93    5

Mi odpala bardzo dobrze bez zalewania chłodnicy gorącą wodą


05.06-2008 - 05.06.2013 - 5 lat na AgroFoto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian83    11

miałem taki sam problem zawsze,ale jest łatwe rozwiazanie za ok 300zł rozrusznik zobazc u mnie w galerii.naprawde polecam sprawdza sie


...zadużo kasy i wolnego czasu = porabane w głowie ROLNICTWO chroni mnie przed jednym i drugim...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominik1882    1

miałem taki sam problem zawsze,ale jest łatwe rozwiazanie za ok 300zł rozrusznik zobazc u mnie w galerii.naprawde polecam sprawdza sie

 

też miałem taki problem ale przy innym ciągniku i kupiłem taki rozrusznik i żałuje, doszłem do wniosku że przy rozrusznikach wysoko obrotowych ciągnik musi palić na dotyk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Dobrze mówisz dominik kupiłem już ten rozrusznik i jest gorzej niż było a ten stary rozrusznik mam od Stara ale na akumlatory nie wyrabiam.A ten nowy założyłem do c-360 ktura odpala na dotyk : i stym rozrusznikiem świetnie współpracuje.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matijasek88    0

Również posiadam c-385 przed kapitalką słabo paliła a jak mrozek to kapota. Najlepiej to zrobić jej " kopcia" i wtedy szybciej pali. Po kapitalce założyłem rozrusznik szybko-obrotowy, nowe akumulatory i wogóle nie ma problemu. zapala dosłownie na dotyk nawet przy większym mrozie. Radze nie wkładać dwóch akumulatorów 6 V tylko kupić dwie 12 V i połączyć je równolegle :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akaku    69

No u mnie w 80 nie ma tego dekielka pod korektorem ssącym jest taka blaszka ale zaspawana na stałe B) B) Może gdzie indziej da się zamontować tą grzałkę ? ?


Case <3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yoda    18

Ja u siebie tez nie mam takiego dekielka. Na pewno to chodzi o ursusa 385 bo może chodzi o 912/914? Silniki właśnie takimi szczegółami sie różnią. U mnie pod kolektorem idą węże z wodą pod miske olejowa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W mrozie mój też ma problemy z odpaleniem :) ,ale po dostarczeniu ciepłego powietrza (urządzeniem podobnym do suszarki do włosów, tyle ,że daję gorącym powietrzem) do silnika już nie ma takiego problemu :) dodam jeszcze ,że ciągnik w zimie jest odpalany raz na 1 do 2 mięsiące żeby przewieźć słomę :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1548

mi przy minus 6 385 zapaliła od razu i to po miesięcznym postoju - sam byłem pod wrazeniem bo czasem miała problem jesienią gdy mrozu jeszcze nie było :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7

a jaki byście rozrusznik planetarny polecili do 1014 i jaki aku by musiał być aby aby spokoje go odpalić przy -10 czy 120ah i 840 starczy aktualnie mam rozruch 12/24 ale denerwuje mnie też przełącznik i też klemy oksydują a ładowanie mam ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

ja tez kupiłem rozrusznik z przekładnią tyle ze litewski ale dalej są problemy bo  jak jest mróz -10 i nizej to chociaz podłocze 170Ah 1100A to i tak ledwo co mi obruci wałem a jak przytrzymam dłuzej to się chajczy elektro magnes lub kable :blink:i gdzie tu szukac winy?? fakt jest lepiej z tym rozrusznikiem niz z standardowym ale w mrozy to dewasto musze postawic zeby sie lekko silnik nagrzał to wtedy lekko kreci ale tak na zimno to go prawie ruszyć nie idzie :lol: i gdzie ty jest wina?? czy moze to ze dobry olej jest nalany??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yoda    18

ja mam rozrusznik planetarny z grene i akumulatory 2X6V190ah prąd 900a i zimą dalej jest ciężko. Lepiej niż na starym rozruszniku ale ciągle ciężko. Tez widze że rozrusznik jest bardzo delikatny tzn szybko sie grzeje i nie bardzo można nim długo kręcić. Tydzień temu przyprowadziłem ciągnik z warsztatu bo kapitany remont silnika robili i dalej to samo a nawet gorzej bo silnik ma dobra kompresje i rozrusznik ma co robic. Planuje wziąć nowe akumulatory ale z prądem ponad 1000A. Zobaczymy co będzie dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Teraz już też problemu niemam kupiłem prostownik z rozruchem i -23 czas do pracy podchodze i na dotyk pali.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

Może ma ktoś pomysł jak wsadzić grzałkę do silnika w dużym ursusie który nie ma tego fabrycznego dekla?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tata1
      Witam
       
      Mam robić remoncik w 914, głowicę oddam do zakładu do regeneracji, ale co mam zamontować na cylindry?
      Zestawy naprawcze są od 140zł na Allegro (na tłok) do 500zł w sklepie. Jakie wybrać. Ciągnik pracuje u mnie ok, 100mth w roku, więc mało.
      Co polecacie?
    • Przez wariatpolowy
      Witam.
       
      Mam nadzieję, że w odpowiednim miejscu założyłem temat...
       
      A więc tak:
       
      W 1224 wybija wodę z chłodnicy, jak zaczyna łapać temperaturę podczas pracy- jakieś 70 stopni (np z talerzówką). Z tym że jest to dość dziwne, gdyż podczas pracy (przy obrotach ok 1600- 2000) jest ok, a jak tylko zmniejszy się gaz (np przy zawracaniu), wybija jednorazowo nawet 4-5 litrów wody. Po dolaniu wody temp spada do ok 40-50 stopni, dwie długości pola, temp rośnie i znów gejzer. I tak w kółko.
       
      Termostat nowy, węże nowe, chłodnica potraktowana KRETEM od środka, a z zewnątrz płynem do mycia silników (jest czyściutka), pompa wody nowa...
       
      Mogła któraś tuleja pęknąć? Ogólnie teraz miał planowaną głowicę, nową uszczelkę, nowe pierścienie, pompę po regeneracji, wyregulowane wtryski i pali bardzo ładnie. Przy obrotach pow +/- 1200 można odkręcić korek od chłodnicy i nic nie wybije, widać, jak woda krąży. A jak tylko obroty spadną, tak woda idzie w powietrze. W czwartek na jakieś dwie godz pracy trzeba było dolać prawie 30 litrów wody...
       
      Ratujcie, bo za jakiś miesiąc czeka jakieś 150 ha na talerzówkę....
    • Przez rafal88
      Jest problem tego typu ze.....z pompy paliwowej zostaly wyciagniete sekcje. Da sie we wlasnym zakresie wlozyc je z powrotem tak aby dobrze ustawic je na listwie ktora dawkuje sie paliwo?? Jesli ktos juz to robil to moze bedzie tak mily i podzieli sie wiedza
    • Przez mateunia19
      mam takie pytanie odnośnie ciśnienia oleju. Gdy ciągnik jest zimny i tuż po zapaleniu ma 3-4 na niskich obrotach a jak się przegazuje to 5-6. Gdy ciągnik popracuje i olej się już rozgrzeje porządnie to na małych obrotach ma 1 atak w pracy przy np pługu przy 18-20 tyś obrotów to ma w granicy 2-4. Takie ciśnienie jest wystarczające? pytam w kwestii ciekawości tak na przyszłość. dzięki za odpowiedzi.
    • Przez karol1900
      Witam. Znalazłem na ogłoszeniu do sprzedaży ursusa 914 TURBO z 1997 ale jest to dziwny wręcz nieznany egzemplarz ponieważ jest z silnikiem T4390 z ursusa 6614 i 6014/6012. Czy ktoś coś wie na temat tego sprzętu nie mogę nic znaleźć o tym kiedy był produkowany i wgl.  Jakiś biały kruk z niego czy co? Tak samo nigdzie nie ma 6014 na ogłoszeniach do sprzedaży ktoś orientuje się w tym  temacie?
×