Skocz do zawartości

Zdjęcie

Problem z zespołem młócącym


23 odpowiedzi na ten temat

#1 Share krzys8118

krzys8118

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 03 czerwiec 2009 - 16:23

Problem z zespołem młócącym Witam . Kupiłem sobie Bizona Rekorda i mam problem z zespołem młócacym . podczas ciężkiego obciażenia słychac uderzenia w zespole młócącym . gdy kosze pod wieczór to już całkiem młocarnia mi staje . miłem przedtem supra i kosiłem do poznych nocy a teraz ????? nie wiem co z tym jest jeśli ktoś wie o co chodzi prosze o rede .

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z zespołem młócącym Dzisiaj, 19:25
  •  

#2 Share krzys924

krzys924

    Zaawansowany

  • Members
  • PipPipPip
  • 112 postów
  • Płeć:Mężczyzna
  • Lokalizacja:mrozy

Napisany 03 czerwiec 2009 - 16:31

Problem z zespołem młócącym może któreś z łożysk albo łożyskowanie wału młockarni sprawdzałes czy nie ma luzów...

#3 Share krzys8118

krzys8118

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 03 czerwiec 2009 - 16:35

Problem z zespołem młócącym nie ma

#4 Share rataj

rataj

    Zaawansowany

  • Members
  • PipPipPip
  • 522 postów
  • Płeć:Mężczyzna
  • Lokalizacja:WLKP

Napisany 03 czerwiec 2009 - 17:41

Problem z zespołem młócącym może nie jest wyważona młocarnia...
Claas Dominator 98sl classic, Zetor Forterra 12441, Zetor Proxima 85 plus, Zetor 7211, Ursus c330


AgroFoto -----> najlepsza stronka w sieci;]

#5 Share oFsik

oFsik

    Moc dostarcza Zetor

  • Members
  • PipPipPip
  • 1780 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Rzeszowa

Napisany 03 czerwiec 2009 - 18:43

Problem z zespołem młócącym Nie wydaje mi się żeby od niewyważonej młocarni aż stawała mogło by bić ale by się nie zatrzymywała. Coś musi mieć luzy z może klepisko jest wywalone albo pas.
Zetor is power
power is Zetor

Zapraszam do obejrzenia moich filmików http://pl.youtube.com/user/oFsik53

#6 Share Daniel215

Daniel215

    Zaawansowany

  • Members
  • PipPipPip
  • 1075 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Malbork

Napisany 03 czerwiec 2009 - 19:52

Problem z zespołem młócącym Hymmm... moim zdaniem to może poprostu za wysoko masz klepisko podniesione (przestrzeń miedzy klepskiem a bębnem młócącym jest za mała)...
A próbowałeś może wymieniać cepy??? W jakim stanie jest klepisko???

#7 Share zdruj77

zdruj77

    Zaawansowany

  • Members
  • PipPipPip
  • 393 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 03 czerwiec 2009 - 20:20

Problem z zespołem młócącym ale jak staje że dusi silnik czy inaczej opisz

#8 Share paktofonikas1987

paktofonikas1987

    Zaawansowany

  • Members
  • PipPipPip
  • 3019 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Podlasie

Napisany 03 czerwiec 2009 - 20:42

Problem z zespołem młócącym Silnik dusi? Prędzej pas przyjara. Jak słychać uderzenia tzn że gdzieś w łożyskowaniu jest luz. W czasie zwiększania obrotów kombajn nie wpada w drgania?
Jakby to było klepisko zbyt wysoko podniesione to na pusto tez by pewnie stukało.

sprzedam

Ciągnik Zetor ZTS 16245    www.olx.pl/oferta/ciagnik-zetor-zts-16245-nie-1634-case-fendt-john-deutz-ursus-1614-CID757-IDcIy4R.html

 


#9 Share zdruj77

zdruj77

    Zaawansowany

  • Members
  • PipPipPip
  • 393 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wlkp

Napisany 03 czerwiec 2009 - 20:53

Problem z zespołem młócącym o tym że w pełnych obrotach silnika nie zdławi to wiem ale morze nieco zwolnić o to mi chodziło a co do łożysk to całkiem możliwe że są do wymiany

#10 Share krzys8118

krzys8118

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 03 czerwiec 2009 - 20:57

Problem z zespołem młócącym klepisko dobre cepy tez dobre a łożyska też juz sprawdzałem i luzu ani troche na łożyskach . nie wiem ale to tak jakby w gardzieli robiło cos ze słoma i gdzies nagle wrzuci i stoi . słyszałem od znajomego ze musze podajnik slimakowy w hederze obnizyc i przestawic kąt palców w tym podajniku

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z zespołem młócącym Dzisiaj, 19:25
  •  

#11 Share koses

koses

    Zaawansowany

  • Members
  • PipPipPip
  • 474 postów
  • Lokalizacja:nidzica

Napisany 04 czerwiec 2009 - 07:02

Problem z zespołem młócącym kolego sprawdź czy nie masz odwrotnie założonego podajnika w gardzieli bo te udeżenia to obiawy nierówno podawanego materiału do młocarni i jeszcze jedno czy nie dzieje się to w niskim zbożu?

#12 Share krzys8118

krzys8118

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 04 czerwiec 2009 - 08:40

Problem z zespołem młócącym tylko w dużych pokładach zboża a podajnik jest tak jak u sąsiadów i u nich wszystko ok

ale gdy jest juz wieczór to nawet w niskim zbożu robi motłoch w gardzieli i nagle wrzuci na młocarnie i stoi ;)

Edytowanie posta po moderatorze!

Edytowany przez krolikNH, 05 czerwiec 2009 - 07:51.


#13 Share mocne255

mocne255

    Użytkownik

  • Members
  • PipPip
  • 56 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Woj Kuj-Pom
  • Zainteresowania:Rolnictwo,mechanizacja wędkarstwo

Napisany 04 czerwiec 2009 - 22:54

Problem z zespołem młócącym Opuść podajnik ślimakowo-palcowy tak żeby nie przycierał o podłoge, palce powinny się chować na wprost podajnika pochyłego.Sprzęgło przeciążeniowe na pochyłym wyreguluj bo chyba masz za mocno podkręcone powinien stanąć najpierw pochyły a nie młocarnia.Możesz mieć wyrobione tuleje na kole pasowym albo na odrzutniku albo na młocarni. Mogło się sciąć zabezpieczenie na pręcie od zmiany obrotów bębna młucącego ale to raczej nie ta usterka. Musze uprzedzić że moje pomysły co do tej usterki opieram na Bizonie Z 050
zetor5211 c 360 ZT303D

#14 Share K1ROVEZ

K1ROVEZ

    Zaawansowany

  • Members
  • PipPipPip
  • 290 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Jeleniej Góry

Napisany 05 czerwiec 2009 - 18:44

Problem z zespołem młócącym Ja też tak miałem jak 'debiutowałem', wrzucało 'kołtuna' i młócarnia stawała, niezależnie od pory dnia i nocy, zwłaszcza w życie.
Przyczyną był zbyt luźny łańcuch w podajniku pochyłym (gardzieli), naciągnąłem i spokój.
Tam są takie blaszki, sprężyny od naciągu muszą być tak ściśnięte, żeby ich długość łącznie z tymi ich mocowaniami nie była większa niż tych blaszek (może piszę niejasno, ale w instrukcji to też jest opisane).
good God damn and other such phrases...

#15 Share krzys8118

krzys8118

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 05 czerwiec 2009 - 19:38

Problem z zespołem młócącym łańcuch mam napiety

#16 Share mickas092

mickas092

    Zaawansowany

  • V.I.P.
  • rank
  • 2204 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie/LPA
  • Zainteresowania:Szeroko pojęte rolnictwo ;)

Napisany 05 czerwiec 2009 - 19:41

Problem z zespołem młócącym Może masz poluzowany jeden z cepów?? ;)

#17 Share krzys8118

krzys8118

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 05 czerwiec 2009 - 20:04

Problem z zespołem młócącym gdyby był poluzowany to by juz go dawno wyrwało tam są obroty człowieku

#18 Share coffey23

coffey23

    Zaawansowany

  • Members
  • PipPipPip
  • 322 postów
  • Płeć:Nie powiem

Napisany 13 czerwiec 2009 - 22:16

Problem z zespołem młócącym nie wiem jak u Ciebie ale ja miałem w bizonie wytarte te duże talerze na odrzutniku słomy jak i na młucarni stawała i to bardzo szybko pas był nowy ale to nic nie dawało bo na talerzach od środka zrobiły się ranty i się ślizgał

#19 Share MECHANIZATOR

MECHANIZATOR

    Kierownik Wycieczki z PGR Manieczki

  • V.I.P.
  • rank
  • 1735 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wielkopolska
  • Zainteresowania:Machanizacja rolnictwa, Historia mechanizacji rolnictwa, nasiennictwo, rolnictwo ogólnie

Napisany 14 czerwiec 2009 - 07:57

Problem z zespołem młócącym skłaniał bym się do tego ze to właśnie nierównomierność podawania masy omłotowej i tak jak ktoś wczesniej pisał

- obniżyć podajnik ślimakowo-palcowy (reguluje się taką dzwignią z nakrętką i otworem fasolkowym po prawej stronie hedera patrząc z pomostu napewno znajdziesz bo tam innej nie ma)

- równie słuszna uwaga to coś nie tak ze sprzęgłem przeciążeniowym przenośnika pochyłego - powinno zadziałać pierwsze
^^^TEGO NAUCZYLI MNIE W^^^... ZST im.M.Drzymały w Poznaniu-Golęcinie www.zstpoznan.pl
Tradycja i Nowoczesność - 65 lat historii zobowiązuje www.youtube.com/watch?v=qHOJw56b5Vc
DRZWI OTWARTE 19-05-2012 - tak było w marcu - http://www.agrofoto....ii-zobowiazuje/

"...w każdym moim zwycięstwie jest pot i krew poświęceń..."

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z zespołem młócącym Dzisiaj, 19:25
  •  

#20 Share krzys8118

krzys8118

    Nowicjusz

  • Members
  • Pip
  • 33 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie

Napisany 20 czerwiec 2009 - 04:39

Problem z zespołem młócącym Talerze od kół zmieniałem już a z tym ustawieniem hedera to jeszcze popróbuje . ale może ktoś jeszcze ma inne doświadczenia z tym związane

Podobne tematy