Skocz do zawartości
Krycha324

Problem z podnoszeniem przyczepy MTZ

Polecane posty

Wybrane dla Ciebie
Krycha324    0

Witam! 

 

Ostatnio z moim Mtz-tem pojawił się problem. Chodzi o to że nie chce podnosić przyczepy z kiszonką z qq. Dodam jeszcze że niedawno chodził z prasą sipmą i na zegarze było bardzo małe ciśnienie. Co może być tego przyczyną? Proszę o pomoc.

 

Z góry dziękuje. Pozdrawiam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agromatik    182

Tak jak @seweryn dodał bym do tego odkręcony zawór bezpieczeństwa, ale jak nagle to zaciął się przelew.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

Może lepiej tym zaworem nie kręcić, tylko jak koledzy piszą, wymienic grzybek od zaworu przelewowego ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krycha324    0

A jak sprawdzić czy to pompa jest winna czy rozdzielacz?

Edytowano przez Krycha324

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krycha324    0

A dokładnie zawieszony zawór przelewowy w rozdzielaczu. Sekcje tak nagle nie padają. 

Jeżeli dobrze rozumiem to chodzi o ten zawór?

post-100635-0-43675900-1440252219.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vademecum    25

dokładnie, tego zaworu nie,ruszaj, natomiast z drugiej strony jest taka gruba pokrywka na dwie śruby w środku jest tłoczek z otworem po skosie otwór ma gwint na,śrubę bodaj 10 mm wkręć w ten otwór śrubę i wyjmij ten tłoczek pod nim jest sprężyna. Ten tłoczek ma z lekkim oporem poruszać się w cylindrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Jak ten zawór na dole się zatnie to nie ma wcale hydrauliki, nic nie działa, a tu jest problem bo częściowo działa  ale nie ma siły, wiec ten zawór na górze trza dokręcić. Miałem to samo, raz podnosił raz z dużym oporem, ten na dole wyciągałem i nic nie pomagąło, to na górze dokręciłem i wszystko było dobrze. Ale miałem manometr wkręcony w  szybkozłącze i ustawiłem na 200 bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Tak jak kolega mówi Jeżeli hydraulika wariuje to raczej trzeba szukać przyczyny rozdzielacz-pompa bo jeśli od razu wszystko zginie to jest zacięty zawór a jak inne cyrki to jest rebus bo kuzyn miał tak że było słabe ciśnienie ok 100 bar no to nie małe niby ale wymieniliśmy pompe niby sie poprawiło ale i tak agregatu nie podnosił, czarna magia dzień siedziałem i omijałem różnorakie obiegi kręciłem zaworami oczywiście z manometrem i ten zawów przelewowy też sprawdzony no wszystko ok, a podnośnik nie dziala. Nowy rozdzielacz pomógł :)  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×