Bostorn

Members
  • Ilość treści

    2
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Bostorn

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Cześć Mam ją od lutego i w zasadzie to odpaliłęm ją może 3-4 razy. Siłowniki kilka razy były ruszanei to bez obciążenia, na sucho z osprzętem sobie działały. Mam problemy z niektórymi przewodami, poprzedni imbecyl źle pomontował, dał za długie, pokombinował, byle co i byle jak porobił i teraz przewody powyginane są mocno, nie mają miejsca, albo trą mocno o siebie, bądź łatwo je zerwać, gdyż czepiają o osprzęt. Dziwi mnie właśnie to że na powrocie dość cięzko i z dużym oporem pracuje, aż ciągnik słabnie, dodatkowo z lewej strony siłownika obrotu, od nakrętki potrafi ciec olej. Wcześniej nie było tego. Coś mi jeszcze poprzedni właściciel mówij, że 1 rozdzielacz jest prawy, a 2gi lewy? Coś takiego, najgorsze, że za bardzo nie znam się na tej hydraulice, ale jeźeli nie ma tam nigdzie filtrów, to wystarczy, jak spuszczę olej ze zbiornika i przeczyszczę wszystko?
  2. Witam Od niedawna jestem posiadaczem stety bądź niestety Jumza wersji rolniczej Koparko spycharki. Masa kasy w niego poszła i idzie dalej, gdyż nie lubię, jak mój sprzęt przypomina szajs. Porobiłem silnik, teraz czas na hydraulike. Dużo przewodów jest powymienianych, niektóre są dużo za długie, czepiają, haczą. Przewod od obrotu czepia o łapę, Jutro porobię zdjęcia i wstawię jak to u mnie wygląda. (wszystkie te operacje robił, robili poprzedni właściciele) Moje pytania oraz problemy są zastępujące : - Czy mógłby mi ktoś pomóc z odpowiednim ułożeniem przewodów i ich podłączeniem tak, aby wszystko było tak jak należy? Może ktoś coś źle podłączył, złą stroną poprowadził? - Podczas pracy masztem potrafi dziwnie działać, tzn chcę do góry coś unieść, siłownik idzie do dołu, a po chwili idzie do góry. , czasami bywa tak, że silnie i szybko podnosi, bądź obraca się w 1 stronę, a w 2gą bardzo bardzo powoli i z oporem wraca. Ostatni z siłowników (od wideł) mocno ciekł, więc go wyjąłem, oczywiście był prawie cały schowany, podczas odkręcania przewodów, w górnym było ciśnienie i powietrze, tryskało i pluło konkretnie. Czego to może być wina? Układ jest zapowietrzony? Jak go odpowietrzyć?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj