Skocz do zawartości

Polecane posty

krzycho88    0

Witam.

Przymierzam się do kupna takiego valmecika, ma on uszkodzony wałek wom gdy próbowałem włączyc to straszne zgrzyty było słychać i jeden z wałków (chyba ten 1000obr.) blokował się. Warto pchać się w taki ciągnik ?

To że wyje podczas jazdy to normalne w nich ?

Mieliście jakieś awarie w nich ?

Jak wygląda sprawa mtg w silnikach SISU ? chodzi mi o żywotność 

Wiem że mało kto posiada takie ciągniki ale prosiłbym o jakąs pomoc.

Z góry dzięki i pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    78

dużo ci nie powiem ale sąsiad ma 705 jedyny problem to miał z walkiem tym co idzie przez zbiornik paliwa zabezpieczenie się wyrwało i wałek wypadł z tarczy i koniec jazdy  :mellow:  ;) , a tak poza tym wszystko ok , wom ma sprawny nawet lepiej dokupił przedłużkę bo frezy miał już powycierane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzycho88    0

tutaj jest problem z WOM, musiałbym rozbierać a nw czy to będzie tak łatwo jak sie wydaje. Potrzebny mi WOM na żniwa do prasy kostki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kolego racej nie pchaj się w to części drogir w używce bardzo ciężko nie wiem dlaczego niema prawie nic przerabiam w tej chwili silnik sisu części drogie a za używane wołają tyle co do fenda nowe calego silnika terz nie kupisz chyba że w irlandi danji po 4000euro netto lub w niemczech za8000euro szkoda gadac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mustafakali
      witam mam problem z moim jeleniem wszystko chodzi okey do momentu gdy załączę wom wtedy ginie wspomaganie podnośnik i kiper może ktoś wie czemu tak sie dzieje?
    • Przez Adam0401
      Witam . Jak w tytule mam problem z wałkiem WOM W fendt farmer 309 z 1995r. A mianowicie załancza mi wałek tylko na 750 . Na 540 i 1000 nie ma żadnej reakcji w guziku nie chce się zapalić kontrolka od załączenia walka . Na 750 normalnie załancza czyli pali się kontrolka w guziku i wałek przekazuje moc i rozlancza.  A na pozostałych przelozeniach nie chce załączyć.  
    • Przez nielot1966
      Dzień dobry wszystkim. Jest to mój pierwszy wpis na forum. Nie jestem rolnikiem a użytkownikiem ciągnika Renault 160.94 który służy do pielęgnacji lotniska trawiastego w naszym aeroklubie w Białymstoku. Przedni wom w naszym ciągniku jest załączany przyciskiem w panelu pod kierownicą za pomocą sprzęgła elektromagnetycznego. Sprzęgło non stop ulega awariom prawdopodobnie z powodu zbyt małego momentu jaki może przenieść, wytrzymuje 3/4 sezonu koszenia przednim mulczerem. Nie mogę znaleźć używanego elementu a w serwisie Classa rozkładają ręce i mówią że jest jakiś nietypowy i podobnych rozwiązań nie widzieli. Moje pytanie brzmi czy ktoś może podpowiedzieć jaki WOM można zastosować do tego ciągnika, jaki typ mamy tam zamontowany bo nie można go zidetyfikować (moze ktoś ma ciągnik z takim samym) i może po raz kolejny naprawić ale jest to chyba bezzasadne gdyż sprzęgło było naprawiane i poniesione koszty są już w granicach nowego i czy womy Zuidberga do Renówek 133.54  można podpasować do naszego 160.94.
    • Przez Mati_claas86
      Witam. Mam problem z koszem sitowym w dominatorze 86. jest oberwane to jedno dolne mocowanie? Jak wymontować ten kosz sitowy i czy wystarczy to dobrze pospawać czy trzeba nowy. proszę o odpowiedzi
    • Przez fendt856
      Witam otóż mam problem z wałkiem wom w Case mx 90c po włączeniu wałka kręci sie przez około 30 sekund po czym sie rozłącza i mruga ta zielona lampka .Zimą zerwały sie paski czytałem że ma to coś wspólnego z tym.Trzeba przeprowadzić jakąś kalibrację bo czytałem ale nie wiem zbytnio o co chodzi i błędy też trzeba usunąć ? Prosił bym o pomoc ? Z góry dziękuję   I jak ktoś posiadał instrukcje napraw było by super i kody błędów 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.