Polecane posty

MfKrystian    0

Witam ostatnio z  dnia na dzień przestał mi działać w Mf 3080 Wom jak wlączam wogóle nie reaguje nie drgnie nawet Kontrolka od womu się nie paliła a nawet jak się nie paliła to i tak mi działał I jakoś dziwnym trafem przestał działać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MfKrystian    0

Powracam jednak wyszło na to że elektrozawór jest zacięty i teraz jest problem jak to wyjąć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Maju3060    3

Zdejmujesz cewke i kluczem płaskooczkowym próbujesz po trochu wykręcić go. Chyba 27 klucz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MfKrystian    0

Dobra wykręciłem i jak go odblokować w ropę włożyć czy dać do naprawy czy samemu próbować

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bukat82    1168
2 godziny temu, MfKrystian napisał:

elektrozawór jest zacięty

jak stary wirus

22 minuty temu, MfKrystian napisał:

jak go odblokować w ropę włożyć

jest z gównolitu, blokuje się, bo jest już wytarty i tyle


Początek drogi to dzień narodzin. I od tej chwili powoli starzejemy się, dla jednych kwiaty, innym piach w oczy, lecz wszystkich równo na końcu czeka krzyż . . .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maju3060    3

Kiedyś mi się obiło o uszy że jakoś to odblokowywują tylko nie pamiętam już jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
olkosio    24

rozebrać elektrozawór dokładnie na części, da się to rozkręcić jeszcze. a nie wlałeś jakiegoś syf oleju bo od tego mogą się zacinać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MfKrystian    0

Witam powracam znowu rozebralem rozkrecilem i wyczyscilem ten elektrozawor i nadal nie dziala Btw wczoraj kabelek z napieciem dotknal metalu zrobil sie goracy i pozniej juz nie bylo napiecia na nim I od  teraz EHR nie działa półbiegi nie działają Blokada  nie działa napęd nie dziala I ten Wom nie działa oraz przełączanie zając żółw nie działa Oraz Komputerek datatronic nie działa co się tam stało spaliło się coś czy co Bezpieczniki wszystkie całe są

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    747

Tak.. na nad akumulatorem.. ale z drugiej strony nie tykaj się tego bo już strat narobiłeś na kilka tys zależnie kto zacznie teraz naprawiać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MfKrystian    0
Napisano (edytowany)

Te nad akumulatorem są całe to co się spaliło?

 

Edytowano przez MfKrystian

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MfKrystian    0

Witam ponownie :)  Komputerek się nie  spalił tylko coś innego był elektromechanik naprawił i wszystko działa jak należy za 150 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Domek96
      Cześć mam pytanie czy w renault 75.14 z 84r trzeba wciskać pedał sprzęgła, żeby włączyć i wyłączyć dźwignią wałek wom
    • Przez Jakubfm
      Witam, dziś rano pryskalem truskawki, wom działał bez zarzutu, pod wieczór kiedy zmieniłem opryskiwacz, wom przestał działać,  ikonka od walka normalnie działa, obroty tak samo, a wałek się nie kręci. Czy to wina zaworu? Dodam że prąd przed elektoro zawodem wszedzid dochodzi   
    • Przez Veq9
      Witam
       
      czy mógłby mi ktoś proszę wytłumaczyć jaką funkcje pełni owa wajcha ( podejrzewam iż jest to zmiana prędkości wom z 540 na 1000 oraz odwrotnie), oraz jak ową wajchą manipulować by otrzymać owe prędkości tzn.  Należy ją wdusić, przekręcić czy jak, bo niezbyt wiem ???
      Z góry informuje iż jest to oryginalny element stosowany w Ursus 1634 wersja exportowa

    • Przez GrzywaRM
      Witam
      kupiłem MTZ i mam pytanie czy ten pręt pod skrzynią ze ściętymi  dwoma bokami na zdjęciu jest do zmiany prędkości obrotów wom? 

    • Przez Martinezoo
      Witam . Mam problem z moim Mf mianowicie po umyciu nie chce zmieniac biegów pół biegi sie zmieniaja jazdy przod 
      VID_20190424_160149.mp4  tył jest czy ktos miał taki przypadek przed myciem biegi chodziły wszystko było lala
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.