zacx18

Members
  • Ilość treści

    62
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

1 obserwujący

O zacx18

  • Ranga
    Użytkownik

Ostatnio na profilu byli

385 wyświetleń profilu
  1. Czy na corizon można dać bezpośrednio podklad epoksydowy ?
  2. możesz spróbować ten sterownik przywrócić do ustawień fabrycznych, wtedy powinny wrócic przybliżone parametry owijania sznurkiem lub metoda prób i błędów przestawiac parametry na sterowniku i obserwowac jak mniej wiecej ten silownik pracuje.
  3. Owijanie masz na silownik elektryczny i sterownik masz z wyświetlaczem ? jeśli tak to pewnie kwestia ustawienia parametrów na sterowniku dotyczacych owijania beli .
  4. Witam mam następujące pytanie dotyczące obrotów WOM w ciągniku deutz agroplus 100 otóż jeśli mam wybrany wałek 540 eco to ze wskazań deski rozdzielczej wynika że 540 obrotów osiąga przy około 1500 obrotów silnika ,ostatnio zauważyłem w instrukcji że 540 eco powinien osiągnąć przy 1721 obrotów silnika na minutę i nie wiem czy instrukcja źle podaje ,czy traktor źle liczy obroty wom .
  5. najprościej zmierz miernikiem czy dochodzi prąd do elektrozaworu ( naped wylaczony -powinien byc prad naped wlaczony- nie powinno byc pradu przynajmniej tak jest w deutz ) jesli piszesz ze masz ciagle wlaczony naped to pewnie niedochodzi prąd do elektrozaworu.
  6. Również mam Metal technik ponad 3 lata i jest ok.
  7. Z tyłu nad podnośnikiem za rozdzielaczem wyjść hydraulicznych śruba na klucz 22 jak coś mogę podesłać foto.
  8. Ja robiąc rok temu kategorie B+E otrzymałem od razu na prawach jazdy kat T.
  9. obrotów wymieniłem wcześniej i jest dobrze ale teraz pisałem o czujniku ciśnienia oleju hydraulicznego
  10. Może i tak w końcu ma 8k najechane ,ale po wymianie tego czujnika zrobiłem już z 10 godzin i nie wyrzucił żadnego błędu na starym czujniku kawałka się nie dało ujechać .Co najważniejsze skrzynia przełącza płynnie i bez żadnych niepokojących dźwięków.
  11. Witam po krótkiej przerwie znów miałem problem z rewersem wyrzucało błędy 56,62 co uniemożliwiało dalszą jazdę. Wymieniłem czujnik ciśnienia oleju który mieści się w bloku z elektrozaworami od pracy rewersu . Póki co jest ok.
  12. Po wymiania czujnika w końcu problem ustąpił . Wielkie dzięki piotrbm_211320 już na początku tego tematu pisałeś w czym leży problem .
  13. Chodzi mi tylko ze ten czujnik jest wkrecany nie ma ustalonej odleglosci na jaka glebokosc go wkrecic Pewnie jak sie wkreci go za gleboko moze tracac o te kolo ?
  14. Samemu mozna dokonac wymiany tego czujnika ? I jaka odleglosc powinna byc czujnika od tego kola zebatego ?
  15. Rzeczywiscie, moze to głupio zabrzmi ale podgrzalem suszarka ten czujnik który jest przy kole zamochowym i jest idealnie . Oczywiscie wtedy gdy czujnik jest podgrzewany tak wiec jest to wina tego czujnika tak apropo to jest czujnik od predkosci obrotowej ktory dostarcza informacje do sterownika skrzyni ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.