zacx18

Members
  • Ilość treści

    66
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

1 obserwujący

O zacx18

  • Ranga
    Użytkownik

Ostatnio na profilu byli

414 wyświetleń profilu
  1. Ja wymieniałem dlatego że miałem lekkie pęknięcie , przez to pęknięcie dostawały się soki przy prasowaniu sianokiszonki i w rezultacie cały walec zgnił i pojawiały się na nim kolejne pęknięcia , za używany walec dałem 1300 w przyzwoitym stanie .
  2. Wymieniałem w John Deere tylko że 575 a to praktycznie to samo co 578 wymiana bardzo prosta bez zdejmowania koła od strony zębatki się nie obejdzie
  3. zacx18

    Steyr 4095

    Raczej w multi bo mają chyba skrzynie zf-a?
  4. Mam John deere 575 poprzednik modelu 578 słoma nawet w południe idzie bez problemu trzeba tylko dostosować obroty wom prędkość jazdy w stosunku do wielkości pokosu np. gdy jest drobna słoma zmniejszam obroty wom nawet poniżej 400 i zwiększa prędkość jazdy wtedy jest ciągły przepływ materiału i słoma nie staje w komorze .
  5. Czy na corizon można dać bezpośrednio podklad epoksydowy ?
  6. możesz spróbować ten sterownik przywrócić do ustawień fabrycznych, wtedy powinny wrócic przybliżone parametry owijania sznurkiem lub metoda prób i błędów przestawiac parametry na sterowniku i obserwowac jak mniej wiecej ten silownik pracuje.
  7. Owijanie masz na silownik elektryczny i sterownik masz z wyświetlaczem ? jeśli tak to pewnie kwestia ustawienia parametrów na sterowniku dotyczacych owijania beli .
  8. Witam mam następujące pytanie dotyczące obrotów WOM w ciągniku deutz agroplus 100 otóż jeśli mam wybrany wałek 540 eco to ze wskazań deski rozdzielczej wynika że 540 obrotów osiąga przy około 1500 obrotów silnika ,ostatnio zauważyłem w instrukcji że 540 eco powinien osiągnąć przy 1721 obrotów silnika na minutę i nie wiem czy instrukcja źle podaje ,czy traktor źle liczy obroty wom .
  9. najprościej zmierz miernikiem czy dochodzi prąd do elektrozaworu ( naped wylaczony -powinien byc prad naped wlaczony- nie powinno byc pradu przynajmniej tak jest w deutz ) jesli piszesz ze masz ciagle wlaczony naped to pewnie niedochodzi prąd do elektrozaworu.
  10. Również mam Metal technik ponad 3 lata i jest ok.
  11. Z tyłu nad podnośnikiem za rozdzielaczem wyjść hydraulicznych śruba na klucz 22 jak coś mogę podesłać foto.
  12. Ja robiąc rok temu kategorie B+E otrzymałem od razu na prawach jazdy kat T.
  13. obrotów wymieniłem wcześniej i jest dobrze ale teraz pisałem o czujniku ciśnienia oleju hydraulicznego
  14. Może i tak w końcu ma 8k najechane ,ale po wymianie tego czujnika zrobiłem już z 10 godzin i nie wyrzucił żadnego błędu na starym czujniku kawałka się nie dało ujechać .Co najważniejsze skrzynia przełącza płynnie i bez żadnych niepokojących dźwięków.
  15. Witam po krótkiej przerwie znów miałem problem z rewersem wyrzucało błędy 56,62 co uniemożliwiało dalszą jazdę. Wymieniłem czujnik ciśnienia oleju który mieści się w bloku z elektrozaworami od pracy rewersu . Póki co jest ok.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj