lukbold

Members
  • Ilość treści

    4790
  • Rejestracja

  • Ostatnio

Wszystko napisane przez lukbold

  1. lukbold

    bizon super Z056

    to wpadnij z tym swoim sprężonym powietrzem wydmuchać mi zewnętrzne blachy.. resztę se już zrobiłem. Od razu uświadomię, że kombajn był parę lat temu malowany i ta farba łapie kurz jak magnes. Wymyć z zewnątrz a lać bez opamiętania wodę we wszystkie podzespoły gdzie zmiesza się z kurzem to chyba jest różnica. Umyje przed ostatnim wyjazdem i nic mu nie ma.
  2. https://youtu.be/Ebk_WJIzjn0 Wygląda to komiczne ale rzekomo kupił
  3. tu nie ma co się zastanawiać... jeśli ręcznie nie daje się dźwigać to sprawa czysto hydrauliczna. Rozładowanie akumulatora zależne od EHR trochę dziwne tym bardziej, że aby EHR ruszył to musi być ładowanie... wyjmij bezpiecznik pod maska od ehr i sprawdź czy pomogło
  4. dokładnie ten. O ile ruszysz śruby (miałem z tym problem) to raczej prosta sprawa tylko sęk w tym, że delikatne to. Swojego chyba uszkodziłem w czasie czyszczenia i mi teraz podnośnik puszcza ;/
  5. rozdzielacz ehr zawalony syfem jeśli nawet na mechanicznym sterowaniu nie działa. Miałem to z wiosny Hydraulika zewnętrzna działa w ogóle??
  6. lukbold

    Owies

    113 kB · 0 pobrań ile Masz tego owsa?Może byś chciał wymienić za gotówkę? W tym roku nie handluje.
  7. lukbold

    Owies

    Pośladu komuś zazdrościsz? daj spokój... idź zrób swój pomiar tego typu naczyniem to zobaczysz co te zdjęcie jest warte... NIC przy rozrzucie 50g... mogłem śmiało jeszcze dosypać ale po cóż dołować chłopinę z jego pośladem
  8. lukbold

    Owies

    Ciebie nie dam rady przebić... Przykra sprawa ;D
  9. lukbold

    Owies

    Nie, nie wiem bo takiego szajsu spieczonego nie mam i temu taki wynik
  10. lukbold

    Owies

    ja tam widzę jakąś mieszankę a nie sam owies... z ciekawości swój zważę, bo zwykły worek podejrzanie ciężki w tym roku
  11. A jakaż to może być przyczyna braku hamulca.... jeśli pompka nie cieknie a przewody szczelne to zostaje tylko nieszczelność na tłoku hamulcowym
  12. lukbold

    Tylny most U5314

    https://www.olx.pl/oferta/kolo-przystawki-pompy-ursus-5314-6014-5714-CID757-IDkGOaq.html#43ee45a72b Zadzwoń i zapytaj bo bladego pojęcia nie mam co tam Pan Kazik aktualnie tworzy. Ja miałem części w ciągu tygodnia
  13. lukbold

    Tylny most U5314

    Bo dziadki typu rolnik73 od zawsze marzyli o takim lub fetorze 72** bądź 77** i po 40 latach ciułania w końcu kupują licząc na rzekomo tani serwis ... Młody albo wcale robił nie będzie albo musi mieć klime i po takim relikcie nawet patrzeć nie będzie... Zresztą do każdej pierdoły i tak wezwie serwis
  14. lukbold

    Tylny most U5314

    no co TY gadasz... 2x ? co tam licznik już Ci drugi raz bije? w moim przy 6tys silnik się kończy bo już nie ta moc
  15. lukbold

    Tylny most U5314

    otóż to.... no ale zrobisz co tam masz naprawić i będzie chodził... d*py nie urywa w dzisiejszych realiach. Dobrze, że mam do pomocy wyrąbanego MFa to mnie tak ten ursus do rozpaczy nie doprowadza jak robić nim nie muszę
  16. lukbold

    Tylny most U5314

    a masz tam skrzynie pseudo szybką z 4 bieg w górę na gałce czy po staremu w dół? bo do kolejny gwódź do trumny pt jak spierdzielić dobrego MFa
  17. lukbold

    Tylny most U5314

    no to by wszystko wyjaśniało z tym rocznikiem... te pseudo inżyniery z łursusa "ułatwili" po raz kolejny życie wprowadzając modyfikacje o kant d*py roztrząść... co za złom
  18. Tylko że z panierki lipa jak wody nie ma
  19. Już tam nie cwaniakujcie... Źle ta belka nie wygląda żeby zaraz szczekać o robieniu kapci na sztukę... pewno od razu jeden z drugi łapę po łokieć do niej wsadził i ciśnie te swoje pierdolamento... a prawda taka że maszynę co najwyżej na obrazku widział... postaw im koło tej belki Krone sąsiada i naraz będzie full zachwyt
  20. Tak Ci handlowiec spod Łodzi powiedział? A w zimie lecą z peletem na tych maszynach i też nie wiadomo z czego zrobione ;D
  21. lukbold

    Tylny most U5314

    Pompa od WOM nowa. W tloczkowej wymieniony zawór oscylatora
  22. No weź mu fundnij inny olej o tych samych parametrach jak tam wlał, bo do twoich wiadomości są prawidłowe... koniecznie FUCHS bo polski nie wypada lać.... a jeśli nie masz ochoty albo kasy to siedź cicho i go w błąd nie wprowadzaj. A Ty Krystian jak masz zamiar po omacku naprawiać to se kup nową pompę, może akurat trafisz i naprawisz
  23. lukbold

    Tylny most U5314

    kurde nawet nie wiem o czym piszesz, żeby miał być z tym problem
  24. zapomniałeś dodać, że kontrolka ciśnienia skrzyni świeci o ile w ogóle tam sterownik masz... zapewne ciśnieniomierza nie masz więc z diagnoza do mechanika https://www.agrofoto.pl/forum/search/?q=wspomaganie&type=forums_topic&nodes=96
  25. lukbold

    Tylny most U5314

    Pompy i WOM był robiony u Pana Kazika... Namiary pod innym zdjęciem
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj Anuluj