Kuba284

Wykrzyknik na wyświetlaczu brak błędu

Polecane posty

Kuba284    0

Witam!

Chciałbym się dowiedzieć gdzie jest pojemnik na wspomaganie w fendtcie 309.

 

Mam problem. Na desce rozdzielczej jest wykrzyknik nie ma błędu i piszczy. Co to może być??? Wspomaganie???

DSC_0056.JPG

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mraukot    555
Najprawdopodobniej zużyte "klocki" hamulca przedniej osi (z lewej strony pod kabiną)
  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawelol111    1071
Klocki na wale poszły. Tarcze do tokarza jak jest co toczyć, klocki wstawić nowe i zestawy naprawcze do zaciskow bo na bank z nimi marnie.
  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    120

Ale po co drążysz temat wspomagania? Napisał kolega wyżej przyczyne... Olej do wspomagania jest z układu hydraulicznego...

Edytowano przez JD1052
  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuba284    0

Mam problem gdyż ponieważ klocki są w miarę dobrym stanie według mnie

Jutro podeślę zdjęcie

DSC_0059.JPG

Edytowano przez Kuba284

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuba284    0

Płyn hamulcowy w zbiorniczku jest. Jeszcze będziemy wymieniać uszczelki w cylinderkach. Ale hamulec jest bardzo słaby

Jeszcze jedna sprawa czy u was fendtach cylinderki mają odpowietrzniki z góry bo u mnie jeden ma do góry a drugi do dołu. 

 

I jeszcze jedno kilka dni temu jak był mróz kontrolka nie świeciła i nie piszczało dopiero na drugi dzień znowu piszczało

Edytowano przez Kuba284

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    120

Coś mieszasz..... hamulce sie zapowietrzają albo leje sie z nich ze chcesz wymieniać uszczelniacze? Może trza tylko podciągnąć po obu stronach nakrętki na klucz 19 w tłoczkach... A może trza sprawdzić stan tarcz hamulcowych... Cylinderki tak mają z tymi odpowietrznikami bo są te same na lewą i prawą strone i są po prostu odwrócone... A ten komunikat z który ci wyskakuje to tak jak już napisałem dotyczy tylko klocków hamulców przodu!(Zrobić ci zdj. z instrukcji?) A ty szukasz nie wiadomo czego, wyciągaj klocki i je zobacz bo może kabel sie przetrał i już zamyka obwód i temu sie wyświetla błąd albo gdzie indziej jest problem z przewodami, więc nie kombinuj a jak nie wiesz czego sie uczepić i gdzie to weź mechanika.

Edytowano przez JD1052

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuba284    0

Możesz zrobić zdjęcie z instrukcji.

Kable już robiliśmy raz pod kabiną bo część była przetarta być może jest coś jeszcze. 

Ale narazie trzeba sprawdze klocki.

A co do hamulców to są one bardzo słabe chociaż były odpowietrzane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    120

Jak słabe to podciągnij lub sprawdź stan tarcz hamulcowych przez okienka poglądowe.

Zdjęcie0162.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuba284    0

Dzisiaj po odpaleniu sprawdzaliśmy czy działają półbiegi ponieważ wyskoczył błąd 5.1.02 który nadal jest.

Po jakimś około 20 minutach bawienia się przestał dzialać EHR i pojawił się kolejny błąd 5.1.06

Do tego jeszcze kontrolka od klocków hamulcowych.

Czy według was może być to wina zniszczonej wiązki kabli?

Edytowano przez Kuba284

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuba284    0
Dnia 20.10.2019 o 19:58, MaksMistrzU napisał:

może sprawdź stan paliwa w zbiorniku to powinno pomóc 🐙

Nie zaśmiecaj forum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Michauser4321
      Witam, po uruchomieniu wentylatora od nagrzewnicy po chwili czuć ze coś się pali. Próbowałem się dostać od strony kabiny lecz tutaj nie ma dostępu do wentylatora. Czy demontaż tego wentylatora odbywa się jakoś od zewnatrz? ktoś coś takiego robił? może jakieś wskazówki?
    • Przez Lorak54213
      Do czego służy dźwignia z prawej strony przy kierownicy


    • Przez Daniel12
      Witam posiadam ciągnik fendt 309 lsa z 85 roku mam problem z chamulcami mianowicie gdy naciskam pedal chamulca to lekko podskakują tylne łapy od podnosnika a gdy mam cos zaczepione na tylnim tuzie i jest nie do koca podniesione to gdy nacisne chamulec to odrazu podnosnik podskakuje do samej gory .
      Orientuje sie ktos moze co to moze byc?
    • Przez sebix14
      Witam mam problem mianowicie jak wyciągnąc te widełki od tego sprzęgła nie moge ruszyć tej śruby zaznaczonej na zdj prosze o pomoc.


    • Przez fenhur
      Witam mam pytanie czy wie kto jak przeprowadzić kalibrację rewersu i lms w fendzie farmer 310 mam go kilka lat i nie przełącza już tak płynnie jak kiedyś 
      jeśli ktoś wie niech się podzieli wiadomościami 
      Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj