Lukas85

Fendt 306 LSA nie opuszcza ramion podnosnika

Polecane posty

Lukas85    37

Witam

Mamy problem z ciągnikiem Fendt 306lsa w wersji bez ehr. Ciągnik kolegi więc nie znam dokładnie historii ale z tego wiem słabo podnosił podnośnik tylny. Pompa została wymieniona na nową i od tego czasu podnośnik podnosi ale się nie opuszcza. Nawet pod obciążeniem nie idzie do dołu. Ciągnik ma zamontowany ładowacz czołowy i ten działa poprawnie. Może ktoś miał podobny przypadek i posłowie gdzie szukać przyczyny ?


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemek308    35

W starszych modelach 300 była blokada podnośnika między dźwignią hydrauliki A fotelem powinien wystawac 6katny pręt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kBieszczad
      WITAM
      Pilnie potrzebuje instrukcji obsługi lub ksiązki pojazdu dla traktora Fendt 311 lsa r 91.
      Gdzie można kupić lub czy ktoś ewentualnie wie gdzie można ściągnąć w wersji elektronicznej.
    • Przez Lulek021
      Witam, 
      Po uruchomieniu traktorka świecą dwie lampki od kierunku jazdy, przełącznik nie reaguje, również świeci kontrolka od przedniego napędu(przedni napęd działa wg włącznika przedni napęd powinien być wyłączony. problem znnika gdy traktor popracuje z 40 minut. Koś spotkał się z takim probemem?
    • Przez Kazik41
      Witam
      Mam następujący problem z moim fendtem (98r) otóż rewers nie przełącza biegów tylko blokuje sprzęgło na wyświetlaczu widnieje trójkąt oraz dźwignia zmiany biegów.Gdy mechanicznie przełączę bieg (w podłodze kluczem) to jedzie do tyłu a do przodu blokuje sprzęgło i odwrotnie.odpinałem akumulator oraz przewody od komputera nic nie pomogło cewki elektrozaworów również są sprawne.Komputer nie pokazuje żadnych błędów.Pojęcia nie mam co się mogło stać.Może ktoś miał ten sam problem i wie jak to odblokować?
      Czekam na odpowiedz.
    • Przez Lorak54213
      Witam ktoś wie gdzie mogę dostać takie kontrolki do Fendta turbomatic 

    • Przez Damiano604
      Witam, kupiłem Fendta 312 LSA (92 r.) z uszkodzoną skrzynią, po zrobieniu skrzyni została kwestia elektroniki, podłączyłem kostki według schematu instalacji i problem polega na tym że po przekręceniu pozycji na błotniku na stały przedni napęd, świeci kontrolka na pulpicie że jest on załączony, natomiast mam podniesione przednie koło na lewarku i przedni napęd nie jest załączony, tak samo miałem gdy wrzuciłem dwie pozycje dalej czyli blokada 4x4 też nie działało nic. Po przełożeniu cewek między sobą( przedni napędem a szperą), po uruchomieniu silnika przedni napęd nie działa natomiast gdy przełączę na ostatnią pozycje (blokada 4x4) to wtedy przedni napęd załącza, bo mam przednie koło na lewarku wtedy nie można nim kręcić, tak samo jest wysunięty siłownik od szpery. Mierzyłem rezystancję na cewkach i wynosi ona obydwu 9,2 Ohm (tak jest też w instrukcji napraw), natomiast napięcie jak jest na zgaszonym to 5V, gdy odpalę to 14,4V. Pytanie czy może być uszkodzony e-box, czy może gdzieś masy brakuje, myślałem jeszcze aby wykręcić te trzpienie które są wkręcone w płytę sterującą na które nachodzi cewka, być może wewnątrz ten trzpień nie pracuje. Proszę o podpowiedz. Z góry dziękuje. Pozdrawiam!
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj