Skocz do zawartości
S-Piotr

Jak podłączyć prostownik 12V w instalacji 24V

Polecane posty

Wybrane dla Ciebie
mariush19    0

fabrycznie obydwa aku są ładowane jednocześnie, może spaliły albo zabrudziły się styki od przełącznika 12/24 , trzeba przeczyścić i wyregulować przerwę między nimi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

S-Piotr    48

Do mariush19 fabrycznie czyli po pronarosku to się zgadza,jest przełącznik 12/24,ale fabrycznie po Belarusku to jest tak jak pisałem niema przełącznika 12/24 tylko cały czas 24V jest na rozruszniku z dwóch baterii ,a 12V idzie z jednej,za ładowanie odpowiada specjalny regulator napięcia (puszka przed chłodnicą z bezpiecznikiem 20A ) i to ona dostaje napięcie z alternatora 14V to napięcie w części zostaje jako 14V i zasila całą instalację 12V,a pozostała część przetwarzana jest z 14V na 28V i ładuje aku. z tym że lepiej naładowani jest ten lewy (patrz.kir.jazdy)

Do PrzemoO ten bezpiecznik odpowiada z całą instalację 12V,gdy padnie to nic nie działa .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ptaq    0

No właśnie mam podobny problem w C-360,otóż wymieniłem instalacje i założyłem alternator,który dostałem od wujka,z tego co widzę nie ma regulatora napięcia i tym właśnie jest problem instalacja jest na prądnice i nie wiem co zrobić,żeby było ładowanie otóż gdy podłączam kabelek od prądnicy kontrolka się świeci i nie ma ładowania,a gdy podłączam od oleju (i tak się świeci kontrolka od oleju bo mam padnięty czujnik) to wtedy kontrolka od ładowania gaśnie przy wyższych obrotach tak jak by miała ładowanie. Dodam również,że mam normalnie podłączony regulator napięcia tak jak w przypadku prądnicy.

Proszę o szybką odpowiedz i poradę z góry dziękuję;0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

Miałem nie pisywać na ten post ale że to drugi taki sam (to abyś nie wpadł jeszcze na pomysł założenia nowego tematu) to napiszę tak że temat alternatora i jego podłączenia jest już przewałkowany na forum (trzeba poszukać).

 

Jeżeli instalacja jest pod prądnicę to trzeba ją tak zmodernizować aby działała pod alternator , a regulator musi być obowiązkowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zales    0

Mam pytanie jeszcze co do ładowania aku w instalacji 24V. Jeżeli podłącze prostownik 12V pod wyjście alternatora to będzie się ładował tylko jeden akumulator, a po jego naładowaniu drugi? Jeżeli tak to w takim razie chyba lepiej jest podłączyć prostownik 24V do kabli rozrusznika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

Kolego jeżeli podłączysz pod alternator czy rozrusznik 12V w instalacji 24V to do końca świata nie naładujesz, wyjątek stanowi instalacja 12/24V wtedy ładujemy na 12V jeżeli instalacja 24V to prostownik 24V lub każdy akumulator ładujemy oddzielnie 12V (pod warunkiem że nie siedzą 4*6).

 

To co napisałem nie dotyczy Belarusa.

Edytowano przez Sadek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

@ Sadek Przeczytaj co sam napisałeś i poczytaj moje posty w tym temacie,tam jest opisane i sprawdzone, wypraktykowane ładowanie instalacji 12V z rozruchem 24V z dwoma akumulatorami po 12V.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

Wszystko się zgadza kolego, dziwny przypadek takiego rozwiązania rozruchu 12/24 więc w moim opisie trzeba zaznaczyć że nie dotyczy Belarusa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zales    0

Ale ja właśnie mam belarusa, wiec nie moge podłączyć prostownika 24V pod przewód rozrusznika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

Kolego trzeba zrobić tak jak pisze kolega S-Piotr, czyli 24V do rozrusznika a 12V do alternatora.

 

Pierwszy raz słyszę o takim systemie rozruchu, dziwne też jest ładowanie tego układu nie wspominając już o korzystaniu instalacji elektrycznej z jednego akumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

ja też mam Belarusa z 1994r tak mam złożone akumulatory 2x12/90ah i ładuje je prądem 12x5ah i pali po podgrzaniu w zimę tak jak w lato wiesz plus na kabel który idzie do rozrusznika a minus na śrubę od spaławienia silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    450

Mam rozumieć że ładujesz go napięciem 12V przy rozruszniku ???

 

To ja już nic z tego nie rozumiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roltech    11

Panowie, temat rozruchu Belarusa na 24V przy instalacji 12V jest kontrowersyjny nie tylko na tym forum. Jak będę miał okazję to przyjrzę się temu systemowi i opiszę na AF.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Podłączając prostownik 12V przy rozruszniku nie naładuje się akumulatorów, trzeba podłączyć PLUS Prostownika z PLUSEM drugiego akumulatora który idzie do przełącznika 12/24 i MINUS Prostownika z MINUSEM akumulatora który też idzie do tegoż przełącznika, wtedy ładuje obydwa akumulatory jednocześnie.

 

Nie mam na myśli Bielarusa bo nie wiem jak tam jest to rozwiązane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

a nie da się tak zrobić zeby pobór prądu był z dwóch aku?

 

bo teraz jes t tak ze rozruch 24 jest z dwóch ładowanie jest na 12v ale ładuje 2 aku ale pobór prądu do odbiorników jest z jednego aku tego lewego koło włącznika

 

a jak by w prosty chłopski sposób pomyśleć i tak jak jest zostawić tylko wziąść dwa grube kable i połączyć minus z minusem a plus z plusem obydwa co się stanie nie będzie czasem tak ze zacznie brać prąd 12v ale z obu aku naraz sumująć poprostu pojemnośći?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

Da się to zrobić wystarczy założyć przełącznik między bateryjny ,i wymienić regulator napięcia (w oryginalnej instalacji z rozruchem na 24v regulator jest przetwornicą z 12/24,gdyż alternator daje 12v)

Co do ładowania do osobiście polecam podłączanie plusa z prostownika na śrubkę z grubym przewodem na alternatorze a minus na masę,przez noc nawet 5A prostownik doładuje akumulatory.

Ładowanie przy włączonej masie!

Edytowano przez S-Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

a tak ja napisałem jak by poprostu połączyć oba akumulatory plus z plusem a minus z minusem to czesem nie zacznie z dwóch pobierać prąd wtedy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Wczoraj z tym kombinowałem . Podłączyłem prostownik do gróbego kabla alternatora i w sumie ładuje. Trzeba tylko uważać po prąd płynie przez bezpiecznik i jak przegniesz to sie spali. W ten sposób nie można ładować szubko. Na rozruszniku jest non toper 12V Dopiero po przekręceniu stacyjki przełącznik przełącza na 24. Mogło by być. Dzisiaj będe sprawdzał jeszcze jak wtedy ma się to z prądem przy akumulatorach. Ale raczej ładuje oba. Przynajmniej tak jest skonstruowany przełącznik tyle że w trybie 12V nie są one połączone gróbymi kablami tylko o wiele cieńszymi i skromnymi stykami w regulatorze. Najpewniej było bu wyprowadzić wtyk z plusem i minysem bezpośrednio z akumulatorów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Cześć kolego :) ja przed przełącznikiem 12/24V mam zamontowany wyłącznik masy, taki jak ma Bizon z tym że do jednej pary styków podłączony jest + a do drugiej - i to samo do przełącznika 12/24V i przy tym wyłączniku masy podłączam prostownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

No i po eksperymencie. Odłączyłem oba aku. I do grubego kabla elternatora podłaczyłem prostownik. Na całej instalacji ciągnika pojawiło się napięcie łącznie z gróbum kablem na rozruszniku. Czyli czy 12 podłączysz do alternatora czy przy rozruszniku to ten sam obieg, efekt ten sam. Na całej instalacji jest napięcie, działają światła, klakson, kogót, migawki, świeca. I podłączając miernik do masy ciągnika przy rozłaczonych aku. a plus do plusów jednej a potem drugiegiej klemy aku. mamy napięcie jakie wychodzi z prostownoka. Czyli w czasie pracy silnika alternator ładuje oba aku w jednakowym stopniu. Róznica może wynikać jedynie z tego że przy 12V połączenie odbywa się przez cienkie kable. Tyle. Spokojnie można podłączaś ładowanie do rozrusznika plus i ładowane są oba aku., Tyle że trzeba do tego MOCNY prostownik.Po sprawie.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No faktycznie masz rację podłączając prostownik przy rozruszniku i do masy ładuje obydwa akumulatory, tylko warunek musi być sprawny przełącznik 12V/24V, bo często się zdarza że rozruch działa poprawnie a ładowanie jest tylko na jeden akumulator, ja tak kiedyś miałem i dlatego nie mogłem przy rozruszniku naładować i dlatego pisałem jw. bo po wymianie na nowy już nie sprawdzałem w sumie to samo tylko z drugiej strony, ale przy rozruszniku łatwiej podłączyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Dokładnie tydzień temu to przerabiałem. W nocy z pługiem jezdziłem i było ok. Amperomierz pokazywał ładowanie tylko zdziwiło mnie że na wolnych coś za mocno światła przygasaj. W przełaczniku jeden styk który łączy aku równolegle się odgioł i siadło. Się wkurze to woltomierze pozakładam na aku bo z amperomierza gówno jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×