Polecane posty

Wybrane dla Ciebie

mam problem z biegiem 4 w ursusie c330.

jak go włącze pyszczam sprzęglo a ona wyskakuje :angry:  i trzeba z now włączyć i przytrzymać aż się sprzęgło puści.

 

Co mi możecie doradzić w tej sytuacji

 

z góry dziękuje


U-R-S-U-S C330 ---WSZECHMOCNY I NIE ZAWODNY

MOJE FILMY <<<http://pl.youtube.com/user/222rolnik>>>

MOJE GALLERY <<<http://www.agrofoto.pl/forum/gallery-user2482.html>>>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    7

Ja bym radził zrobić remont skrzyni. Ale pewnie nie zrobisz całego to chociaż zobaczyć jak wygląda tryb.


,, Idę dalej żeby być jak najbliżej ..."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jakub16    120

ja to miałem w mojej corvette czyli C-328. kupujesz taka kulka i sprężynka i zakładasz nowe na listwie zobacz w książce napraw jak to wygląda


Już 5 lat na AF ;)
Pozdrawiam wszystkich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4

Nie chce zakładać tematu więc rekatywuje ten i składam zapytanie.

Mianowicie od około tygodnia w C-355 wujka dzieje się coś ze skrzynią - wrzucając 5 bieg ze skrzyni słychać zgrzyty. Pozostałe biegi wrzuca się bezproblemowo i 'bezhałasowo. Tryb się rozsypał? Zapodajcie swoje teorie. Z góry dziękuje i pozdrawiam :D


"(...) Idź wyprostowany wśród tych co na kolanach, wśród odwróconych plecami i obalonych w proch.(...) Bądź wierny. Idź" Z.Herbert

Rolnictwo - w służbie ludzkości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maximus099    2

Nie widze sensu zakładać nowego tematy ja jak jade 360 pod obciążeniem na 4 biegu to wyskakuje jak sie trzyma ręka to nie wyskoczy co może być przyczyną???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adeq15    6
Nie chce zakładać tematu więc rekatywuje ten i składam zapytanie.

Mianowicie od około tygodnia w C-355 wujka dzieje się coś ze skrzynią - wrzucając 5 bieg ze skrzyni słychać zgrzyty. Pozostałe biegi wrzuca się bezproblemowo i 'bezhałasowo. Tryb się rozsypał? Zapodajcie swoje teorie. Z góry dziękuje i pozdrawiam :D

 

 

Ja stawiam na kolo zebet 5tego i 4 ttego biegu ja mialem taki sam przypadek tylko ze na 3cim i 2 gim biegu trzeba sciagnac gurna pokrywe skrzyni i tam zars ida te palce od zmiany bieguw trzeba to powyciagac i z walka zebatego po kturym chodza kola od biegow trzeba posciagac je wszystki i przegladac w jakim sa stanie ale moze tez byc tak ze ten gluwny walek jest wyrobiony ja mialem lozyska igielkowe zmielona na pyl to proponuje zrobic w tedy tuleje teflonowa nawircic w niej malutkie otworki do smarowania i zalozyc tylko mi lozyszka sie zmielily od strony silnika i jak walek ma luzy to wtedy wszystkie zebatki lataja po calej skrzyni i moze rozbic obudowa takze trzeba to zrobic zawczasu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
360P    4
Ja stawiam na kolo zebet 5tego i 4 ttego biegu ja mialem taki sam przypadek tylko ze na 3cim i 2 gim biegu trzeba sciagnac gurna pokrywe skrzyni i tam zars ida te palce od zmiany bieguw trzeba to powyciagac i z walka zebatego po kturym chodza kola od biegow trzeba posciagac je wszystki i przegladac w jakim sa stanie ale moze tez byc tak ze ten gluwny walek jest wyrobiony ja mialem lozyska igielkowe zmielona na pyl to proponuje zrobic w tedy tuleje teflonowa nawircic w niej malutkie otworki do smarowania i zalozyc tylko mi lozyszka sie zmielily od strony silnika i jak walek ma luzy to wtedy wszystkie zebatki lataja po calej skrzyni i moze rozbic obudowa takze trzeba to zrobic zawczasu

Dzieki wielkie adeq. Nie kontaktowałam się z wujkiem ostatnio, może już zrobił tą skrzynie. Jeżeli nie to Twoja odpowiedź będzie bardzo przydatna dla niego :D Pozdrawiam


"(...) Idź wyprostowany wśród tych co na kolanach, wśród odwróconych plecami i obalonych w proch.(...) Bądź wierny. Idź" Z.Herbert

Rolnictwo - w służbie ludzkości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek208    0

Witam. Od jakiegoś czasu skrzynia zaczęła głośno pracować. Wcześniej było ją trochę słychać na piątce i wstecznym a teraz jest dużo głośniej na wszystkich biegach oprócz szóstki. Poziom oleju jest prawidłowy ale hałas jest taki jakby skrzynia chodziła na sucho. Hałas pochodzi z przedniej części skrzyni. Jak ktoś miał taki przypadek to proszę o wskazówki co to może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    361

Z tego co napisałeś wnioskuję że może to być któreś łożysko i może jakiś tryb za mocno lub za słabo wchodzić w pracę.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rozal22    18

a co jeśli (u mnie mam tak) jak włączę bieg np 4 to jak puszczę sprzęgło to przy ruszaniu coś urgocze??czy to w skrzyni?? czy to w pół osiach?? czy to luz? czy to wyrobione łożysko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    361

To dzieje się tylko na 4 biegu czy na wszystkich? Jeśli tylko na 4 to przyczyna może być wyrobiony tryb od owego biegu który to już nie trzyma tak jak powinien.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rozal22    18

niestety na wszystkich,

i tylko podczas puszczania sprzęgła.

Albo w skrzyni luz albo w pół ośkach

a słuchać te takie "dyr dyr" bardziej w pół ośkach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    64

u mnie trochę buczy jak puszczam sprzęgło z 5tki, a mam taki przypadek od nowości to jest że na wstecznym biegu coś jęczy i to bardzo głośno w zwolnicach, kiedys było bardziej teraz mniej ale przez 30 lat tak jęczy i nic się nie dzieje na gwarancji nawet tego robić nie chcieli mówili że to normalne i niektóre c330 tak mają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek208    0

A czy można sprawdzić te łożysko w jakim jest stanie bez rozłączania skrzyni od silnika? Tzn. czy po zdjęciu pokrywy skrzyni da się je ocenić w jakim jest stanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rozal22    18

ja jak się odnawiało 30tkę od samej nowości to zwolnicę odkręciliśmy... jedyne łożysko to było przy hamulcach...

to nie wiem czy tak wyjdzie ale lepiej będzie odkręcić koło i hamulce i z tej strony zobaczyć.

Ja tam nic nie widziałem i jedynie się domyślam że to "może" jest jakiś tryb na ataku albo jakiś inny tryb ewentualnie tryby w skrzyni ale to buczy w zwolnicach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    361

Skoro mówicie że buczy wam w zwolnicach to mogą być tylko siedzące w moście tam gdzie wychodzi półoś lub te drugie łożysko siedzące na od strony koła. Natomisat jeśli to nie te łożyska to pozostają już tylko tryby i za pewne są to te które siedzą w pochwie obok koła.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rozal22    18

proste, a po co jak mam. To nie tel komórkowy że co rok wymieniam.

Dorośniesz zrozumiesz.

Hm a co do łożysk? zastanawiałem się nad tym ale...

jak zrobię ten problem to napiszę :))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zimny90    1

Jak głośno pracuje to wsyp trocin do skrzyni albo z wiadro tawotu;)heh

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio8    0

prawdopodobnie odkrecila Ci sie nakretka w skrzyni. proponuje odkecic dekiel wierzchni i sprawdzic czy nie lata luzno jakis tryb.chodzi mi o tryby znajdujace sie na samym dole.

p.s. jesli cos nie tak zrobilem przy odpisywaniu to mi wybaczcie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek208    0

Strzał w dziesiątkę. Dokładnie tak się stało i dolny wałek ma luz wzdłużny i stąd ten hałas. Poza tym po rozebraniu skrzyni okazało się że na wałku pierwszego stopnia są wykruszone dwa sąsiednie zęby skośne. Myślę że po wymianie tego wałka i porządnym zabezpieczeniu tej nakrętki skrzynia powinna przestać hałasować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio8    0

ta awaria niestety zdarza sie w trzydziestkach bo slyszalem o tym juz nie raz. ja juz dwa razy musialem to robic :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubus02    0

witam morze mi ktos pomóc. byla zmieniana pompa i po zmianie cos zegoli na durzych obrotach.ale jak wylaczy sie pompe to jest to samo czyli jak by cos w skrzyni cz moze wie ktos co sie moze dziac??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez danielhaker
      Nabyłem paleciak z wagą, która ma zbity wyświetlacz. Powiedzcie, czy wyświetlacz (PLOTECH E169497) który znalazłem w Chinach będzie pasował do mojego? 



      Ewentualnie gdzie mogę taki znaleźć?
       
    • Przez gipek69
      Witam wszystkich
      Szukam osób które posiadają ciągnik BELARUS ze skrzynią 24/12. Zależy mi na opisie przełożeń. Dostępności u dealerów. I opinie z użytkownia. Pozdrawiam
    • Przez Przemo188
      Witam jestem w trakcie remontu się siewnika Poznaniak 6 z 1993 w oryginalnej wersji był czerwono niebieski lecz w mojej wersji chcę go zrobić czerwono szara coś w stylu kolorystycznyn jak są te nowe
      Zdobyłem wstępne info że
      czerwony to RAL 3020 a szary RAL 7011 
      Proszę o potwierdzenie i jakieś propozycje i sugestie
       
      Wiem że są podobne tematy ale ma tam odpowiedzi na moje pytanie
    • Przez MarcinSp10
      Zimą zamierzam w swoim władku zrobić nowe hamulce, przy okazji jak będę miał wyjętą podłogę to będe chciał odświeżyć wnętrze tzn. obić nowym materiałem środek kabiny, a przede wszystkim wyciszyć go czymś. Ktoś coś poleca z dobrych materiałów godnych polecenia?? 
    • Przez Daniells80
      Witam. Znajomy zakupił ładowarkę manitou 741 lsu 120 PowerShift. I problem jest w tym że jak jest zimna to wszystkie biegi są a jak się zagrzeje to nie ma biegu do przodu 3 i 4 a do tyłu 2,4,5. Czyli zostają biegi do przodu 1,2,5 do tyłu 1,3 i na tych biegach siłę ma można pracować ale dlaczego znikają tamte mial ktoś może taki przypadek
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.