News
kondziu123

Wom w Renault Ares 836 RZ 2003r

Polecane posty

kondziu123    2

Witam , mam pytanie do użytkowników aresa 836 odnośnie prędkości wom. W reni którą obecnie posiadam prawdopodobnie nie ma obrotów wałka 540 ani 750 jest tylko 1000  i teraz zastanawia mnie czy ten egzemplarz ma tylko prędkość 1000 ? Bo nawet jeżeli chodzi o kontrolki to nie mam 540 jest tylko 1000 , eco , i jeszcze jakaś , dźwignia od wałka jest tylko jedna która teoretycznie powinna mi zmieniać z 1000 na 540 ale gdy ją przełączę to gaśnie mi kontrolka 1000 a wałek kręci się dalej z tą samą prędkością.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slavo    13

w 816 rz 2005 mam dwie dźwignie. jedna zmienia 540/1000 a druga na Eco 540/1000

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    152

Wg, danych to te wersje miały tylko 1000 i 750 (eco), czyli jak chcesz mieć 540 to przełączasz na 750 i nie pełny gaz i już. Ciągnik o tej mocy raczej już nie współpracuje z tak małymi maszynami gdzie jest 540. Wszystkie większe sprzęty odpowiednie dla tej maszyny mają napęd 1000.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kondziu123    2

Też sprawdzałem w danych technicznych, ale zdarzały się różne modele widocznie, no bo różnica na biegu jałowym powinna być spora a tu jak przełączę z 1000 na te niby 540 czy 750 to mam dalej te same obroty wałka (440) kontrolka od 1000 gaśnie a od innych prędkości nie mam jest jedynie kontrolka eco i jakiś prov chyba ale w moim egzemplarzu są niewykorzystane , więc wychodzi na to że mam tylko 1000

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysztofgru1
      Witam, mam problem z moją renią, otóż po zapaleniu ciągnik działa prawidłowo ale po około 20-30 minutach pracy przestają działać półbiegi, żółw-zając, wom oraz blokada mostu, działa tylko przedni napęd. Skrzynia blokuje się na zółwiu lub zającu - zależy na którym zakresie akurat jadę a półbiegi przełanczają się same na 1lub4 (czasami na 2lub3 ale zdecydowanie rzadziej). Komputer (autotronic 2) właśnie odebrałem z naprawy - podobno na 100%sprawny, filtry nowe, olej jest ok zawór trójdrożny rozebrany wyczyszczony i złożony . Ma ktoś jakiś pomysł co może być przyczyną lub co jeszcze sprawdzic? 
    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
    • Przez BartekCiszek
      witam mam problem a mianowicie pólbiegi nie chca sie przelaczac jak pojezdze troche to wtedy sie przelaczy ale to dopiero po polowie dnia gdy przelacze z polbiegu 2 na 3 to kontrolka przeskakuje jak by sie przelaczyl a zaraz wskakuje spowrotem na 2 to samo z 1 póbiegiem
    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj