Skocz do zawartości

Polecane posty



wiesmag    52

posprawdzaj rurki czy tych oczek(przylgni)nie ścisnąłeś,wciśnie się do środka i 10 uszczelek nie pomoże.miedziane czy aluminiowe bez znaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

milanreal1    290

ale tylko przepalić i wystygnięte mogę zakładać czy od razu gorące ? ;)

Mój ojciec zawsze je przepalał aż się zrobiły białe, następnie schłodził w wodzie po czym zakładał i zawsze było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Maniek101    103

no tak zrobię przepale i powinny się lepiej dopasować :lol:

a wiesmag rurki nie są zgniecione ucieka z pod uszczelek ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiesmag    52

wyżarzone podkładki spuchną i lepiej uszczelniają.o rurkach mówię dlatego bo mało kto na to zwraca uwagę że spod uszczelek w tych oczkach gdzie śrubą przelotową przykręcasz i podkładki dajesz,przykręcasz mocno,cieknie,to jeszcze mocniej i bardziej cieknie,ciekawe co?przylgnia przy podkładce wykrzywia się do środka.mówisz że rurki w porządku uszczelki nowe,śruby dobre to czemu cieknie ja się pytam?nie ma prawa,cudów nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1210    0

Nie chce zakładać tematu to tu zapytam.

Chce do rozdzielacza (pod siedzenie) dołączyć rurkę i złącze żeby kiprować przyczepy i mieć wolny błotnik. Pytanie.

Jaką rurkę (tą co wyżej pisane 8zł) kupić i od czego bo w katalogu nie mogę znajść takiej rurki aby szła od rozdzielacza do węża od przyczepy. Złącze na końcu przekręciłbym od rozdzielacza z błotnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Roki212    83

Jak zajdziesz do sklepu i powiesz o co chodzi to dadzą taką jaka rzeba, kiedyś były różne długości więc zmierz mniejwięcej jakiej długości potrzebujesz, raz u kogoś widziałem ze zamiast tej rurki podpięty był przewód hydrauliczny i na końcu złącze wg mnie przewód byłby może lepszy bo elstyczniejszy

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej, ja mam taki problem, że nie dziala rodzielacz na blotniku. Mam przypiety krokodyl na podnosnik, a silownik od otwierania jest podlaczony do tego rozdzielacza. Podnosic moge ale juz otworzyc krokodyla-nie :mellow: Olej dochodzi do rozdzielacza, bo jak poluzuje sruby od rurek to leci olej, ale do silownika nie podaje. Co zrobić? Co odkręcić? Dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piroman90    0

Witam wszystkich, jestem początkującym forumowiczem tej stronki.

mam jedno pytanie dotyczące ,,rozdzielacza podnosnika hydraulicznego,, mianowicie jakie sa róznice miedzy rozdzielaczem z C-330 a z C-335 ???

 

z góry dziękuje:) pzdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Groch    0

335 ma zwiększony udźwig o 50 kg, obudowa podnośnika jest większa, rozdzielacz jest podobny do tego w 360.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bartek0909    0

witam!

ile może kosztować rozdzielacz z dwoma wyjściami na błotnik do c-330 i jego zamontowanie? :)

za wszystkie odpowiedzi będę wdzięczny ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

izydor6280    483

lopol92    0

witam!

ile może kosztować rozdzielacz z dwoma wyjściami na błotnik do c-330 i jego zamontowanie? :)

za wszystkie odpowiedzi będę wdzięczny ;)

 

mam taki kompletny sprzedam ci za 200zł

pisz gg jak coś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ursus12    2

mam problem z rozdzielaczem na błotniku.otóż gdy gdy ciągnik chodzi na wolnych obrotach strasznie przydusza pompe hydrauliczną.

tak jakby olej szedł przez zawór ale dzwignia rozdzielacza jest w wolnym położeniu.prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Billie    0
Napisano (edytowany)

a koniecznie ci potrzebny z dwoma wyjsciami? mam fote na ktorym jest pokazane co mozna kupic zeby bylo jedno wyjscie- taniej jest

podaj e-mail to wysle, nie dodam na af bo za duza rodzielczosc

Edytowano przez Billie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

melthalion    0
Napisano (edytowany)

jeśli nie potrzebujesz koniecznie dwóch wyjść, to zrób dokładnie tak jak mówi Billie.

 

Potrzebujesz:

rurke od gniazda wywrotu od c-360 (troche podprostujesz i pasuje idealnie)

szybkozłącze

2 podkładki miedziane

i sruba

 

Montaz zajmie kilka minut i łącznie wydasz mniej niż 50 pln, a zaoszczędzi masę pracy

 

i podpinasz tak jak czerwona rurka na foto:

link

Edytowano przez melthalion

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wojtas97pl    0

Witam Panowie.

mam pewnien problem, zacina mi sie gałka od rozdzielacza w pozycji podnoszenia, ale tylko przy duzych obrotach.

Wiecie może co sie dzieje ?

z góry dzieki

 

 

 

Pozdroo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


wojtas97pl    0

No zobacze, może akurat pomoże :)

 

Dzieki

 

niechce otwierac nowego tematu, wiec sie jeszcze zapytam ile litrów i jakiej farby pójdzie mi na pomalowanie całej trzydziestki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzojo    0

to wszystko zależy od tego, ile bedziesz kładł warstw i czym bedziesz malować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



wojtas97pl    0

No ja chciałem maske autorenolakiem 220/c , a silnik nobiles chlorokauczuk szary, na felgi to niewiem, a na kabine czarny chlorokauczuk i troche czerwonego :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez kubatedi
      Cześć ma do was pytanie zarazem prośbę o pomoc :)
       
      W tym roku na powierzchni 1.15h posiałem żyto ozime populacyjne odmiana Dańkowskie Diament i niestety pojawił się problem.

      Mianowicie żyto bardzo ładnie wzeszło siane było 19 września natomiast 30 września zostało opryskane środkiem Boxer 800ec w dawce 2,5l/h i przedplonem było pszenżyto ozime a przedsiewnie pod żyto została zastosowana Polifoska 6 w ilości 200kg/h I niestety po intensywnych opadach z początku października na plantacji pojawiły się żółte przebarwienia/plamy  nie jest to na całym polu ale na znacznej jego powierzchni i stąd moje pytanie co może być przyczyną tego problemu  co trzeba zastosować wiosną żeby łan zrobił się znowu ładny i zielony czy to już są efekty nieodwracalne ? Poprosił bym o poradę z zakresu nawozu doglebowego dowolnej firmy a także o zastosowanie dokarmienia dolistnego oraz podanie dawek danych produktów
×