Skocz do zawartości
DawidKupiski

Słaby skręt w lewo w MTZ 82

Polecane posty

Wybrane dla Ciebie

Witam mam problem w swoim MTZ 82 z 1992r. Nie mam wspomagania na orbitrol tylko na serwomechanizm. Gdy skręcam w lewo koła nie chcą skręcić do samego końca tylko zaledwie 40% a w prawo skręcają na maxa tak jak powinno być. Czy można ustawić jakoś ten skręt żeby dobrze skręcało w obie strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prosiłbym o dokładne instrukcje bo za bardzo nie wiem jak mam się za to zabrać. Kupiłem ten ciągnik 4 miesiące temu i wiem że mam to zwykłe wspomaganie kierownicy. Jeszcze za bardzo nie przyglądałem się tej serwo kolumnie. I nie wiem gdzie mam szukać tej awarii. Więc jeżeli ktoś się zna na tej serwo kolumnie prosiłbym o porady dotyczące tego problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mani51    57

Najlepiej podnieś przodek do góry, odłącz drążki od wąsów przy zwrotnicach i kręć kierownicą od oporu do oporu licząc ile jest obrotów a później ustaw kierownicę na środku. Sprawdź jak jest wtedy wąs pod kolumną. Powinien być na środku. Jak nie jest to ktoś go przestawił na wielowypuście i trzeba przełożyć. Jak jest na środku do trzeba wyregulować drążkami żeby koła były na wprost.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Johny6910    12

przestaw siłownik na bolcu mocującym do płyty gdzie są 3 dziury do ustawianie skrętu pod silnikiem, ewentualnie sprawdź też ustawienie cięgien od zbieżności bo są łączone na środku ciągnika i jeżeli jedna strona będzie mocno wkręcona a druga wykręcona to może być taki objaw, ewentualnie wyślij jakieś zdj spróbuje pomóc bo znam tą "ruską technologie" nie od dziś :)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Znasz tą technologię a każesz mu przestawiać siłownik od wspomagania przy osi jak on ma serwo i nie ma siłownika przy osi :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Johny6910    12

Znasz tą technologię a każesz mu przestawiać siłownik od wspomagania przy osi jak on ma serwo i nie ma siłownika przy osi :P

to mi sie pomyliło :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laleczka    513

Witam Panowie mam pytanko:  Jak zdjąć tuleje w przednim moście aby zobaczyć czemu nie mogę skręcić w lewą stronę ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz3991    2

Strona która nie skręca do góry. Zdejmujesz koło, odkręcasz wąs(jest na 3 śrubach i dwóch kołkach), Odkręcasz 4 śruby ( te dwie skrajne i od drugiej strony również dwie skrajne - dotyczy to załączonego zdjęcia), teraz wszystko schodzi w dół i po sprawie. Polecam zachowanie ostrożności bo jest co podnieść. Co niektóre jednostki pewnie zdejmują błotnik, ale ja to sobie odpuściłem. Przy tej robocie można od razu zrobić odpowietrzenie oraz smarowania tulei jak na zdjęciu - 30 minut roboty.6765153400_1354715353.jpg

Edytowano przez Lukasz3991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Prawdopodobnie masz już zatartą tuleję co czasem się zdarza. Po odkręceniu tylko czterech śrub zwolnica powinna spaść na dół sama. Musisz jej teraz pomóc i próbować skręcać i naciskać w dół.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laleczka    513

Bardzo dziękuję Panowie za pomoc :) powoli opornie idzie :D a jak długa jest tuleja ??

Edytowano przez Laleczka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Laleczka    513

Już poszło ;) ja jestem zadowolona :) faktycznie tuleja zatarta jak napisał Mani działamy dalej ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Dorób kalamitkę jak na foci wyżej nawiasem mówiąc mojej i mojej zwrotnicy :)

Działa perfekcyjnie. Kalamitka z gwintem M6.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Jeśli Tobie zatarła się tuleja to zapewne masz już zrobiony ten otwór odpowietrzający więc nic nie musisz robić oprócz tej kalamitki. Bez niej też się obejdzie ale trzeba będzie raz na jakiś czas zdjąć zwolnicę i posmarować tuleję żeby się znowu nie zatarła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz3991    2

O Sewerynie to mógłbyś się upomnieć o prawa autorskie, nie ma co szastam cudzą własnością! A w sumie to z googli wyhaczyłem fotkę, ale kojarzyła mi się. Jak ją raz na jakiś czas zdejmować to lepiej tą kalamitkę zrobić bo zdejmowanie do najprzyjemniejszych rzeczy nie należy, ale to już rzecz gustu można powiedzieć. Jeśli masz owy otwór to będzie wyglądało to tak w elemencie który jest zdjęty(na zdjęciu brak już sprężyny amortyzującej)post-63085-0-99553300-1386009781_thumb.j

Jeśli go nie ma to chyba warto zrobić na przyszłość. Ja asekuracyjnie wymieniłem nawet oringi, jak mnie pamięć nie myli to rozmiar 88x5. Fakt faktem oleju nie ubywa, most suchy jak pustynia a do tego da się skręcać - dla mnie rewelka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

A tam prawa niech sobie używają to tylko zdjęcie kawałka żelaza nie mojej d*py :)

Ten otwór ma być od strony zwolnicy na wysokości łożyska półosi. Jeśli jest z tej strony to jest to on. 

Zdecydowanie lepiej kalamitkę. Ileż razy można zwrotnice demontować....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×