Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

max696    8

Jeżeli uszczelnienia na siłowniku wymienione, to winny za opuszczanie jest rozdzielacz, a wolne podnoszenie to prawdopodobnie pompa, możesz wymienić w niej oringi i simmering jeśli są zniszczone. 
wszystko w tym temacie:
http://www.agrofoto.pl/forum/topic/6877-c-330-podno%C5%9Bnik/page-53

http://www.agrofoto.pl/forum/topic/8845-rozdzielacz-w-ursusie-c-330/

Edytowano przez max696

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

DANDYS    16

Siemka, mam problem z podnoszeniem , wyglada to tak że jak podniose i tam troche opadnie i chce podnieść to opada na ziemie ,i musze poruszać wajchą na skrzyni od załaczania pompy żeby znowu podnieść .  Co jest grane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

KULAWA_KOZA    88

Spotkał się ktos z takim czymś że nowa pompa po zamontowaniu wyje.Pompa Oryginał Hydrotor.Podnośnik elegancko dzwiga i nie opada nic .Jak pompe wyłącze to nic nie wyje a jak włącze to wyje.Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


toobek    40

Tak samo miałem. Po jakiś czasie pompa się ułoży i ucichnie. Nie przejmuj się tym ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


grzesiu    41

Dziś podpiąłem rozrzutnik na dolny zaczep i podniosłem ramienia podnośnika na maxa. Po dniu pracy odczepiłem rozrzutnik a podnośnik nie chce opaść. Co może być przyczyną?? Na środkowym położeniu słychać pompę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam dzisiaj odpaliłem swego ursusa i chciałem podnieś pług gdy zaczołem podnosc traktor zaczą wyć dokładnie pod siedzeniem tak mi się przynajmniej zdaje bo czułe wibracje i słyszałem wycie co to morze byc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach






Strogonow    3

Wyje po całkowitym podniesieniu czy w trakcie? Jeżeli po całkowitym to rozdzielacz nie odcina dopływu oleju do cylindra podnośnika i bije na zawór przelewowy (bezpieczeństwa). Mam to samo w c 355

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




kania550    0

Nie zawsze pomaga sama wymiana pierścieni. Ja wymieniłem pierścienie i nie pomogło wcale. Zmieniłem cały cylinder i filtr oleju problem znikł. Podnosi powoli ale nie opada. 

Edytowano przez kania550

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mechanik osłuchał traktor i stwierdził że rozwaliło przewód doprowadzający olej do pompy albo kolanko w pompie jednak on nie chce wymienic i mam pytanie czy przewud doprowadzający olej do pompy można wymienic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



uriel7    0

A gdzie jest ten filtr oleju po prawej stronie kolo pesalu gazu?

Tak zgadza się przypomina trochę puszkę konserwy ,aby go wyciągnąć trzeba zdjąć pierścień zabezpieczający wewnętrzny ,czasami przyssie filtr do korpusu i ciężko go wyciągnąć ale trochę siły i cierpliwości-pomaga ruszanie na boki-po wyjęciu wypłukać w oleju napędowym .Jeżeli ktoś ma jakikolwiek problem z podnośnikiem powinien zacząć od czyszczenia tego filtra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

KULAWA_KOZA    88

Panowie może wy macie jakiś pomysł bo ja się spotkałem pierwszy raz z takim czyms.Ciągnik jak jest zimno rano i odpale to wyje pompa i słabo dzwiga , jak sie ciagnik rozgrzeje to wszystko ustaje dzwiga szybko i wszystko pracuje cicho.Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez pawelll48
      A więc tak jak w temacie...W przyszłości chciałbym zmienić opony w Ursusie C-330M na jakieś szersze,ale nie wiem jakie mogą być,żeby pasowały na oryginalną felgę.Jest to przydatne iż każdy wie że 30'stka na orka a tym bardziej na wiosnę i na mokrych terenach ma wielkie kłopoty...(w tym roku jeszcze mam orkę na podmokłych terenach i wiem że nie obejdzie się bez jakiś kłopotów[zaczynam teraz przed zimą ponieważ na wiosnę nie wjadę,a na wiosnę wjadę kultywatorem ])
      Z góry Wszystkim Dziękuję za odpowiedzi i Pozdrawiam
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×