Skocz do zawartości

Polecane posty

seweryn20    573
Napisano (edytowany)

Dla tego napisałem że niektórzy potrafią tylko jezdzić. Remontować zaczynają jak coś się stanie albom sprzęt już nie wyrabia. Nie miałem w zamiarze nikogo obrazić i jak zauważyłeś zadanie swoje wypełniłem podając linka do instrukcji która na pewno mu pomorze. Udzieliłem również drugiej rady która według mnie pomoże mu w przyszłości uzyskać precyzyjna odpwiedz na nurtujące go pytania i uniknąć podobny komentarzy. Dzięki za troskę :)

 

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
melthalion    0

Nie no, spoko :-) tak tylko chciałem ogólnie zwrócić uwagę, zeby nie gnębić ludzi za niewiedzę, bo potem pójdzie fama ze forum jest 'be', itp. Zresztą nie ma co offtopa robić, jest dobrze :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Kolega podał link do chińskiego szybkozłącza,dołoż 15zł i kup firmowe np:KNORR.

Dużo lepiej się zapina,szczelniejsze i trwalsze.

33467835872971746498_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dawidg2    30

Jeśli o mnie chodzi dałem przykładowe pierwsze z brzegu. sam kupowałem po chyba 40 zł sztuka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kisalork    0

Witam !!!

Mam przyczepę D-47 i próbuje zrobić w niej hamulce. Podłączyłem wszystkie nowe przewody i nic, tłoczki ani drgną. Z traktorem jest wszystko jest ok. Jak odłącze szybkozłącze to powietrze ucieka z niego zamiast zaciągnąć hamulce.

Proszę o pomoc może uda się to jakoś naprawić.

 

P.S

Dodam że hamulce w przyczepie nie były bardzo długo używane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeśli hamulce nie były długo używane to pewnie cały mechanizm jest "zastojały" i bez rozebrania nic nie zrobisz :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
martinezo    16

wina leży najprawdopodobniej po stronie zaworu sterującego. Proponuję go rozebrać i wszystko dokładnie wyczyścić, jeśli to nic nie da to wymiana na nowy.wink.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Ja też tak miałem w tamtym roku wyczyściłem zawór i poszło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kisalork    0

Czyli co tam trzeba zrobić w tym zaworze? Już go rozkręcałem i tam jest jakaś guma coś... co tam wyczyścić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Detion    0

Sprzedawca w sklepie zaproponował jakiś wąż z czerwonym paskiem po 10 zł na metr czy jest jakiś tańszy a dobry?

Czy lepiej kupić ten po 10zł?

 

Czy te rurki co są pod przyczepą do tylnego siłownika i wyjścia na 2 przyczepe można dokupić czy założyć wąż?

 

Czym to się rużni i który będzie najlepszy do d46

http://www.sklep-grene.pl/product_info.php/products_id/12524

http://www.sklep-grene.pl/product_info.php/products_id/12525

http://www.sklep-grene.pl/product_info.php/products_id/10581

http://www.sklep-grene.pl/product_info.php/products_id/10582

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

regulator 4 zakresowy ma funkcje odhamowania, jesli nie masz jej w zaworze sterujacym to musisz miec ten

mozesz zalozyc waz, no albo sobie gdzies dorob

najlepsze byly weze ori, te czarne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kisalork    0

Witam!!!

Chciałem się zapytać w jaki sposób dokładnie wyczyścić zawór sterujący w przyczepie d-47 żeby po długim czasie nie używania wszystko działało poprawnie???

Co i jak tam wyczyścić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    10

Ma sie rozumiec zawor hamulcowy?? Rozebrac-wyszyscic-zlozyc, zawor nie jest jakos specjalnie skomplikowany, bedzie dzialac, o ile nie jest uszkodzony :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Najpierw rozebrać na części pierwsze,umyć w nafcie,wydmuchać,nasmarować delikatnie smarem plastycznym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291
Napisano (edytowany)

jak jest syf to wyczyść i poskładaj a jak nie to może przewód zapchany albo na tłoku od halulców

Edytowano przez locke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

sprawa nieaktualna a zawór znów idzie na półkę ;)

Uruchmiliśmy zawór o który pytałem w tym wątku. Działa bardzo dobrze więc ten idzie w odstawkę na następne 15-20 lat ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jnjnjn    0

Witam Was!

Mam problem z moim ursusem 3512. Nie działają hamulce w przyczepach, gry przycisnę pedał hamulca nic się nie dzieje, lecz gdy zaciągnę ręczny przyczepy zahamują jak należy. W czym tkwi problem? Spotkał się ktoś z was z taką sytuacją? Dodam że traktor hamuje bardzo dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wajdek85    1

Możesz mieć problem z zaworami przy pedałach hamulca. ręczny będzie działał normalnie bo on ma osobny zawór pod kabiną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Normalnie w przewodzie idącym do przyczepy jest ciśnienie. Jak zahamujesz jest ono spuszczane przez zawór i przyczepa hamuje. Wciśnij pedał i zobacz czy powietrze z przewodu zeszło. Jeśli nie to wina zaworu. Tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jnjnjn    0

Czyli to chyba wina zaworu. Powietrze powinno uciekać właśnie przez ten zawór? Zdjąłem przewód którym wychodzi powietrze z zaworu i leciało powietrze a gdy wcisnąłem pedał powietrze przestało lecieć ale nie uciekło przez zawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wajdek85    1

Powinieneś przy pedale zdjąc przewód wyprowadzający czyli ten co idzie do złączki z tyłu ciągnika do przyczepy, jeżeli normalnie powietrze ucieka a po zachamowaniu przestaje syczeć to wychodzi na to że zawór jest oki, choć kwestia czy spóścił by tez powietrze z tego przewodu, więc chyba naprawde pozostaje ci wymiana tego zaworu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jnjnjn    0

Po zahamowaniu powietrze nie wylatuje z zaworu przez przewód. Ale chyba zawór nie wypuszcza powietrza tak jak trzeba. Gdy zahamuję ręcznym słychać głośny syk a nożnym minimalny. Muszę mieć pewność czy to to gdyż znalazłem taki zawór tylko na jednej stronie i kosztował ponad 400 zł...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal07    0

Czym się różnią duże siłowniki od tych małych czy mają większą siłę wysuwania czy co? Jakie powinny być w sanoku d-47?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×